<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:pages" content="201865456523059" />
<link rel="pingback" href="https://bdreport24.com/xmlrpc.php" />
<meta property="og:image" content="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/skin.jpg?fit=1000%2C961&ssl=1" /><link rel="icon" type="image/png" href="https://bdreport24.com/wp-content/uploads/2020/11/bdreport24.jpg">

<title>Can You Avoid Aesthetic Face Surgery With Proper Skin Care?</title>
<meta name="description" content="Taking adequate care of your skin can greatly contribute to keeping it smooth and youthful. Regular and proper skin care can surely alleviate" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://bdreport24.com/can-you-avoid-aesthetic-face-surgery-with-proper-skin-care/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Can You Avoid Aesthetic Face Surgery With Proper Skin Care?" />
<meta name="twitter:description" content="Taking adequate care of your skin can greatly contribute to keeping it smooth and youthful. Regular and proper skin care can surely alleviate" />
<meta name="twitter:image" content="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/skin.jpg?fit=1000%2C961&amp;ssl=1" />
<meta name="twitter:creator" content="@bdreport24" />
<meta name="twitter:site" content="@bdreport24" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bdreport24.com/#organization","name":"BD Report","url":"https://bdreport24.com/","sameAs":["https://www.facebook.com/bdreport24official/","https://www.instagram.com/bdreport24/","https://twitter.com/bdreport24"],"logo":{"@type":"ImageObject","@id":"https://bdreport24.com/#logo","inLanguage":"en-US","url":"https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/bdreport24.jpg?fit=297%2C72&ssl=1","width":297,"height":72,"caption":"BD Report"},"image":{"@id":"https://bdreport24.com/#logo"}},{"@type":"WebSite","@id":"https://bdreport24.com/#website","url":"https://bdreport24.com/","name":"bdreport24.com - Online Latest Bangla News, Current news","description":"bdreport24.com is not only a online news portal. We are a family and work together for giving the better news around the world.","publisher":{"@id":"https://bdreport24.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://bdreport24.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://bdreport24.com/can-you-avoid-aesthetic-face-surgery-with-proper-skin-care/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/skin.jpg?fit=1000%2C961&ssl=1","width":1000,"height":961,"caption":"skin"},{"@type":"WebPage","@id":"https://bdreport24.com/can-you-avoid-aesthetic-face-surgery-with-proper-skin-care/#webpage","url":"https://bdreport24.com/can-you-avoid-aesthetic-face-surgery-with-proper-skin-care/","name":"Can You Avoid Aesthetic Face Surgery With Proper Skin Care?","isPartOf":{"@id":"https://bdreport24.com/#website"},"primaryImageOfPage":{"@id":"https://bdreport24.com/can-you-avoid-aesthetic-face-surgery-with-proper-skin-care/#primaryimage"},"datePublished":"2020-12-06T06:37:48+00:00","dateModified":"2020-12-06T06:37:48+00:00","description":"Taking adequate care of your skin can greatly contribute to keeping it smooth and youthful. Regular and proper skin care can surely alleviate","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://bdreport24.com/can-you-avoid-aesthetic-face-surgery-with-proper-skin-care/"]}]},{"@type":"Article","@id":"https://bdreport24.com/can-you-avoid-aesthetic-face-surgery-with-proper-skin-care/#article","isPartOf":{"@id":"https://bdreport24.com/can-you-avoid-aesthetic-face-surgery-with-proper-skin-care/#webpage"},"author":{"@id":"https://bdreport24.com/#/schema/person/8e3aefd7a0b5cd500b6625f9c2727599"},"headline":"Can You Avoid Aesthetic Face Surgery With Proper Skin Care?","datePublished":"2020-12-06T06:37:48+00:00","dateModified":"2020-12-06T06:37:48+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://bdreport24.com/can-you-avoid-aesthetic-face-surgery-with-proper-skin-care/#webpage"},"publisher":{"@id":"https://bdreport24.com/#organization"},"image":{"@id":"https://bdreport24.com/can-you-avoid-aesthetic-face-surgery-with-proper-skin-care/#primaryimage"},"keywords":"Can You Avoid Aesthetic Face Surgery With Proper Skin Care?","articleSection":"English","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://bdreport24.com/can-you-avoid-aesthetic-face-surgery-with-proper-skin-care/#respond"]}]},{"@type":["Person"],"@id":"https://bdreport24.com/#/schema/person/8e3aefd7a0b5cd500b6625f9c2727599","name":"Shamim Reza","image":{"@type":"ImageObject","@id":"https://bdreport24.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/25a070a40c49bab988640bcd2b2461f8?s=96&d=mm&r=g","caption":"Shamim Reza"}}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - Online Latest Bangla News, Current news &raquo; Feed" href="https://bdreport24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - Online Latest Bangla News, Current news &raquo; Comments Feed" href="https://bdreport24.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - Online Latest Bangla News, Current news &raquo; Can You Avoid Aesthetic Face Surgery With Proper Skin Care? Comments Feed" href="https://bdreport24.com/can-you-avoid-aesthetic-face-surgery-with-proper-skin-care/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>

<link rel="stylesheet" type="text/css" href="//bdreport24.com/wp-content/cache/wpfc-minified/kmqiclkj/fnbfp.css" media="all" />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=bengali&#038;ver=3.4' type='text/css' media='all' />


<link rel="stylesheet" type="text/css" href="//bdreport24.com/wp-content/cache/wpfc-minified/qsd1ofkf/fnbfp.css" media="all" />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-163510690-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-163510690-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://bdreport24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://bdreport24.com/wp-json/wp/v2/posts/50463" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bdreport24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bdreport24.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://bdreport24.com/?p=50463' />
<link rel="alternate" type="application/json+oembed" href="https://bdreport24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdreport24.com%2Fcan-you-avoid-aesthetic-face-surgery-with-proper-skin-care%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bdreport24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdreport24.com%2Fcan-you-avoid-aesthetic-face-surgery-with-proper-skin-care%2F&#038;format=xml" />
<style type="text/css">
body { font-size: 18px !important;} 												 h1 { font-size: 25px !important;} 			</style>
<meta name="generator" content="Site Kit by Google 1.21.0" /><script data-ad-client="ca-pub-6261770603816361" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://bdreport24.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>

<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/bdreport24.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/bdreport24.com\/wp-content\/themes\/bdreport24";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="\u09a6\u09af\u09bc\u09be \u0995\u09b0\u09c7 \u0985\u09aa\u09c7\u0995\u09cd\u09b7\u09be \u0995\u09b0\u09c1\u09a8 ...";
var td_email_user_pass_incorrect="\u09ac\u09cd\u09af\u09ac\u09b9\u09be\u09b0\u0995\u09be\u09b0\u09c0 \u09ac\u09be \u09aa\u09be\u09b8\u0993\u09af\u09bc\u09be\u09b0\u09cd\u09a1 \u09ad\u09c1\u09b2!";
var td_email_user_incorrect="\u09ac\u09cd\u09af\u09ac\u09b9\u09be\u09b0\u0995\u09be\u09b0\u09c0\u09b0 \u09a8\u09be\u09ae \u0985\u09a5\u09ac\u09be \u0987\u09ae\u09c7\u0987\u09b2 \u09ad\u09c1\u09b2!";
var td_email_incorrect="\u0987\u09ae\u09c7\u09b2 \u09ad\u09c1\u09b2!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u09aa\u09c2\u09b0\u09cd\u09ac\u09ac\u09b0\u09cd\u09a4\u09c0 (\u09ac\u09be\u09ae \u09a4\u09c0\u09b0)";
var td_magnific_popup_translation_tNext="\u09aa\u09b0\u09c7\u09b0 (\u09a1\u09be\u09a8 \u09a4\u09c0\u09b0 \u0995\u09c0)";
var td_magnific_popup_translation_tCounter="%total% \u098f\u09b0 %curr%";
var td_magnific_popup_translation_ajax_tError="%url% \u09a5\u09c7\u0995\u09c7 \u0995\u09a8\u09cd\u099f\u09c7\u09a8\u09cd\u099f \u09b2\u09cb\u09a1 \u0995\u09b0\u09be \u09af\u09be\u09af\u09bc\u09a8\u09bf.";
var td_magnific_popup_translation_image_tError="\u0987\u09ae\u09c7\u099c #%curr% \u09b2\u09cb\u09a1 \u0995\u09b0\u09be \u09af\u09be\u09af\u09bc\u09a8\u09bf.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163510690-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-163510690-1');
</script><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://bdreport24.com/",
"name": "প্রচ্ছদ"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://bdreport24.com/english/",
"name": "English"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://bdreport24.com/can-you-avoid-aesthetic-face-surgery-with-proper-skin-care/",
"name": "Can You Avoid Aesthetic Face Surgery With Proper Skin Care?"                                
}
}    ]
}
</script><link rel="icon" href="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-50463 single-format-standard can-you-avoid-aesthetic-face-surgery-with-proper-skin-care global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v6.0"></script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
   <div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-74"><a href="https://bdreport24.com/">প্রচ্ছদ</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">নির্বাচন</a></li>
</ul>
</li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আর্ন্তজাতিক</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">সারাদেশ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ঢাকা বিভাগ</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">খুলনা বিভাগ</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">চট্টগ্রাম বিভাগ</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">বরিশাল বিভাগ</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রংপুর বিভাগ</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রাজশাহী বিভাগ</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">সিলেট বিভাগ</a></li>
</ul>
</li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://bdreport24.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-87"><a href="https://bdreport24.com">আরো..<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন আদালত</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/">শিক্ষাঙ্গন</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://bdreport24.com/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">শিল্প সাহিত্য</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://bdreport24.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>খুঁজুন</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons mist-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">24</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Dhaka, BD</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
রবিবার, ডিসেম্বর ৬, ২০২০
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-77"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%b0%e0%a6%95%e0%a6%ae/">অন্যরকম</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">এক্সক্লুসিভ সংবাদ</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8/">বিশেষ প্রতিবেদন</a></li>
<li id="menu-item-50168" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-50168"><a href="https://bdreport24.com/english/">English</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
</div>
</div>

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2020/11/bdreport24.jpg" src="https://bdreport24.com/wp-content/uploads/2020/11/bdreport24.jpg" alt="bdreport24" title="bdreport24 - বিডি রিপোর্ট" />
<span class="td-visual-hidden">bdreport24.com &#8211; Online Latest Bangla News, Current news</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
if ( td_screen_width >= 1024 ) {
/* large monitors */
document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5164078856690766" data-ad-slot="7649482704"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
/* portrait tablets */
document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5164078856690766" data-ad-slot="7649482704"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5164078856690766" data-ad-slot="7649482704"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>

</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2020/11/bdreport24.jpg" src="https://bdreport24.com/wp-content/uploads/2020/11/bdreport24.jpg" alt="bdreport24" title="bdreport24 - বিডি রিপোর্ট" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2020/11/bdreport24.jpg" src="https://bdreport24.com/wp-content/uploads/2020/11/bdreport24.jpg" alt="bdreport24" title="bdreport24 - বিডি রিপোর্ট" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-74"><a href="https://bdreport24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-54"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5fcc7c4d42392 = new tdBlock();
block_td_uid_2_5fcc7c4d42392.id = "td_uid_2_5fcc7c4d42392";
block_td_uid_2_5fcc7c4d42392.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_2_5fcc7c4d42392_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5fcc7c4d42392_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5fcc7c4d42392.td_column_number = "3";
block_td_uid_2_5fcc7c4d42392.block_type = "td_block_mega_menu";
block_td_uid_2_5fcc7c4d42392.post_count = "5";
block_td_uid_2_5fcc7c4d42392.found_posts = "1713";
block_td_uid_2_5fcc7c4d42392.header_color = "";
block_td_uid_2_5fcc7c4d42392.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fcc7c4d42392.max_num_pages = "343";
tdBlocksArray.push(block_td_uid_2_5fcc7c4d42392);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5fcc7c4d42392_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5fcc7c4d42392"><div id=td_uid_2_5fcc7c4d42392 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95%e0%a7%87-%e0%a6%9d%e0%a6%b0%e0%a6%b2-%e0%a7%a8%e0%a7%a6-%e0%a6%aa%e0%a7%8d/" rel="bookmark" title="দেশে একদিনে সড়কে ঝরল ২০ প্রাণ"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/Acccident.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/Acccident.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/Acccident.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/Acccident.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/Acccident.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/Acccident.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/Acccident.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="দেশে একদিনে সড়কে ঝরল ২০ প্রাণ" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95%e0%a7%87-%e0%a6%9d%e0%a6%b0%e0%a6%b2-%e0%a7%a8%e0%a7%a6-%e0%a6%aa%e0%a7%8d/" rel="bookmark" title="দেশে একদিনে সড়কে ঝরল ২০ প্রাণ">দেশে একদিনে সড়কে ঝরল ২০ প্রাণ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0-%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b9/" rel="bookmark" title="আসছে তীব্র শৈত্যপ্রবাহ"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/শৈত্যপ্রবাহ.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/শৈত্যপ্রবাহ.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/শৈত্যপ্রবাহ.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/শৈত্যপ্রবাহ.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/শৈত্যপ্রবাহ.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/শৈত্যপ্রবাহ.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/শৈত্যপ্রবাহ.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="শৈত্যপ্রবাহ" title="আসছে তীব্র শৈত্যপ্রবাহ" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%a4%e0%a7%80%e0%a6%ac%e0%a7%8d%e0%a6%b0-%e0%a6%b6%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b9/" rel="bookmark" title="আসছে তীব্র শৈত্যপ্রবাহ">আসছে তীব্র শৈত্যপ্রবাহ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%87%e0%a6%be%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ab%e0%a6%bf-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a6%a6%e0%a7%80/" rel="bookmark" title="পর্নোগ্রাফি বন্ধে সংসদীয় কমিটির সুপারিশ"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/Sangsad.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/Sangsad.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/Sangsad.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/Sangsad.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/Sangsad.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/Sangsad.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/Sangsad.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Sangsad" title="পর্নোগ্রাফি বন্ধে সংসদীয় কমিটির সুপারিশ" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%87%e0%a6%be%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ab%e0%a6%bf-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a6%a6%e0%a7%80/" rel="bookmark" title="পর্নোগ্রাফি বন্ধে সংসদীয় কমিটির সুপারিশ">পর্নোগ্রাফি বন্ধে সংসদীয় কমিটির সুপারিশ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%a1%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%a8%e0%a6%bf%e0%a6%b0/" rel="bookmark" title="ডাক্তারদের জন্য নতুন নির্দেশনা দিয়ে বিজ্ঞপ্তি জারি"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/doctor.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/doctor.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/doctor.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/doctor.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/doctor.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/doctor.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/doctor.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ডাক্তারদের জন্য নতুন নির্দেশনা দিয়ে বিজ্ঞপ্তি জারি" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a1%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%a8%e0%a6%bf%e0%a6%b0/" rel="bookmark" title="ডাক্তারদের জন্য নতুন নির্দেশনা দিয়ে বিজ্ঞপ্তি জারি">ডাক্তারদের জন্য নতুন নির্দেশনা দিয়ে বিজ্ঞপ্তি জারি</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a7%ab%e0%a7%af-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%b0%e0%a7%87%e0%a6%b2%e0%a6%aa%e0%a6%a5%e0%a7%87/" rel="bookmark" title="সারাদেশের ৫৯ জেলা রেলপথের নেটওয়ার্কভুক্ত হবে"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/রেলপথ.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/রেলপথ.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/রেলপথ.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/রেলপথ.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/রেলপথ.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/রেলপথ.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/রেলপথ.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="রেলপথ" title="সারাদেশের ৫৯ জেলা রেলপথের নেটওয়ার্কভুক্ত হবে" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a7%ab%e0%a7%af-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%b0%e0%a7%87%e0%a6%b2%e0%a6%aa%e0%a6%a5%e0%a7%87/" rel="bookmark" title="সারাদেশের ৫৯ জেলা রেলপথের নেটওয়ার্কভুক্ত হবে">সারাদেশের ৫৯ জেলা রেলপথের নেটওয়ার্কভুক্ত হবে</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fcc7c4d42392" data-td_block_id="td_uid_2_5fcc7c4d42392"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5fcc7c4d42392" data-td_block_id="td_uid_2_5fcc7c4d42392"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-58"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5fcc7c4d46231 = new tdBlock();
block_td_uid_3_5fcc7c4d46231.id = "td_uid_3_5fcc7c4d46231";
block_td_uid_3_5fcc7c4d46231.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_3_5fcc7c4d46231_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5fcc7c4d46231_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5fcc7c4d46231.td_column_number = "3";
block_td_uid_3_5fcc7c4d46231.block_type = "td_block_mega_menu";
block_td_uid_3_5fcc7c4d46231.post_count = "5";
block_td_uid_3_5fcc7c4d46231.found_posts = "1361";
block_td_uid_3_5fcc7c4d46231.header_color = "";
block_td_uid_3_5fcc7c4d46231.ajax_pagination_infinite_stop = "";
block_td_uid_3_5fcc7c4d46231.max_num_pages = "273";
tdBlocksArray.push(block_td_uid_3_5fcc7c4d46231);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5fcc7c4d46231_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5fcc7c4d46231"><div id=td_uid_3_5fcc7c4d46231 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%aa%e0%a7%8c%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8%e0%a7%87-3/" rel="bookmark" title="মানিকগঞ্জ পৌর নির্বাচনে মেয়র পদে ৪ জনের মনোনয়ন পত্র দাখিল"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/Manikganj-Election.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/Manikganj-Election.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/Manikganj-Election.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/Manikganj-Election.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/Manikganj-Election.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/Manikganj-Election.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w" sizes="(max-width: 180px) 100vw, 180px" alt="Manikganj Election" title="মানিকগঞ্জ পৌর নির্বাচনে মেয়র পদে ৪ জনের মনোনয়ন পত্র দাখিল" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%aa%e0%a7%8c%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8%e0%a7%87-3/" rel="bookmark" title="মানিকগঞ্জ পৌর নির্বাচনে মেয়র পদে ৪ জনের মনোনয়ন পত্র দাখিল">মানিকগঞ্জ পৌর নির্বাচনে মেয়র পদে ৪ জনের মনোনয়ন পত্র দাখিল</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%a6%e0%a6%b2%e0%a7%80%e0%a7%9f-%e0%a6%ae%e0%a6%a8%e0%a7%8b%e0%a6%a8%e0%a7%9f%e0%a6%a8-%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%93-%e0%a6%aa%e0%a7%8c%e0%a6%b0-%e0%a6%a8/" rel="bookmark" title="দলীয় মনোনয়ন না পেলেও পৌর নির্বাচন করবেন গাজী সেলিম"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Selim.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Selim.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Selim.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Selim.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Selim.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Selim.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w" sizes="(max-width: 180px) 100vw, 180px" alt="Selim" title="দলীয় মনোনয়ন না পেলেও পৌর নির্বাচন করবেন গাজী সেলিম" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a6%e0%a6%b2%e0%a7%80%e0%a7%9f-%e0%a6%ae%e0%a6%a8%e0%a7%8b%e0%a6%a8%e0%a7%9f%e0%a6%a8-%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%93-%e0%a6%aa%e0%a7%8c%e0%a6%b0-%e0%a6%a8/" rel="bookmark" title="দলীয় মনোনয়ন না পেলেও পৌর নির্বাচন করবেন গাজী সেলিম">দলীয় মনোনয়ন না পেলেও পৌর নির্বাচন করবেন গাজী সেলিম</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%aa%e0%a7%8c%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8%e0%a7%87-2/" rel="bookmark" title="মানিকগঞ্জ পৌর নির্বাচনে নৌকা প্রতীকে মনোনয়ন পেলেন রমজান আলী"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/11/Ramzan-ali.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/11/Ramzan-ali.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/11/Ramzan-ali.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/11/Ramzan-ali.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/11/Ramzan-ali.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/11/Ramzan-ali.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/11/Ramzan-ali.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Ramzan ali" title="মানিকগঞ্জ পৌর নির্বাচনে নৌকা প্রতীকে মনোনয়ন পেলেন রমজান আলী" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%aa%e0%a7%8c%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8%e0%a7%87-2/" rel="bookmark" title="মানিকগঞ্জ পৌর নির্বাচনে নৌকা প্রতীকে মনোনয়ন পেলেন রমজান আলী">মানিকগঞ্জ পৌর নির্বাচনে নৌকা প্রতীকে মনোনয়ন পেলেন রমজান আলী</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%aa%e0%a7%8c%e0%a6%b0%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be/" rel="bookmark" title="মানিকগঞ্জ পৌরসভার নির্বাচন ২৮ ডিসেম্বর"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Pouro-Election.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Pouro-Election.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Pouro-Election.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Pouro-Election.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Pouro-Election.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Pouro-Election.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w" sizes="(max-width: 180px) 100vw, 180px" alt="Pouro Election" title="মানিকগঞ্জ পৌরসভার নির্বাচন ২৮ ডিসেম্বর" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%aa%e0%a7%8c%e0%a6%b0%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be/" rel="bookmark" title="মানিকগঞ্জ পৌরসভার নির্বাচন ২৮ ডিসেম্বর">মানিকগঞ্জ পৌরসভার নির্বাচন ২৮ ডিসেম্বর</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%86-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a6%9f%e0%a6%bf/" rel="bookmark" title="ঢাকা দক্ষিণ আ.লীগের কমিটিতে পদ পেলেন যারা"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/al.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/al.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/al.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/al.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/al.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/al.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/al.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ঢাকা দক্ষিণ আ.লীগের কমিটিতে পদ পেলেন যারা" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%86-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a6%9f%e0%a6%bf/" rel="bookmark" title="ঢাকা দক্ষিণ আ.লীগের কমিটিতে পদ পেলেন যারা">ঢাকা দক্ষিণ আ.লীগের কমিটিতে পদ পেলেন যারা</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5fcc7c4d46231" id="td_uid_4_5fcc7c4d46c76" data-td_block_id="td_uid_3_5fcc7c4d46231" data-td_filter_value="" href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">সব</a><a class="mega-menu-sub-cat-td_uid_3_5fcc7c4d46231" id="td_uid_5_5fcc7c4d46cab" data-td_block_id="td_uid_3_5fcc7c4d46231" data-td_filter_value="32" href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">নির্বাচন</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5fcc7c4d46231" data-td_block_id="td_uid_3_5fcc7c4d46231"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5fcc7c4d46231" data-td_block_id="td_uid_3_5fcc7c4d46231"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-52"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আর্ন্তজাতিক</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5fcc7c4d491e5 = new tdBlock();
block_td_uid_6_5fcc7c4d491e5.id = "td_uid_6_5fcc7c4d491e5";
block_td_uid_6_5fcc7c4d491e5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_6_5fcc7c4d491e5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5fcc7c4d491e5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5fcc7c4d491e5.td_column_number = "3";
block_td_uid_6_5fcc7c4d491e5.block_type = "td_block_mega_menu";
block_td_uid_6_5fcc7c4d491e5.post_count = "5";
block_td_uid_6_5fcc7c4d491e5.found_posts = "1604";
block_td_uid_6_5fcc7c4d491e5.header_color = "";
block_td_uid_6_5fcc7c4d491e5.ajax_pagination_infinite_stop = "";
block_td_uid_6_5fcc7c4d491e5.max_num_pages = "321";
tdBlocksArray.push(block_td_uid_6_5fcc7c4d491e5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5fcc7c4d491e5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5fcc7c4d491e5"><div id=td_uid_6_5fcc7c4d491e5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%9c-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d/" rel="bookmark" title="ইরানি হামলা থেকে নিজ বিজ্ঞানীদের সতর্ক করল ইসরাইল"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/ইরান.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/ইরান.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/ইরান.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/ইরান.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/ইরান.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/ইরান.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/ইরান.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ইরানি হামলা থেকে নিজ বিজ্ঞানীদের সতর্ক করল ইসরাইল" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%9c-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d/" rel="bookmark" title="ইরানি হামলা থেকে নিজ বিজ্ঞানীদের সতর্ক করল ইসরাইল">ইরানি হামলা থেকে নিজ বিজ্ঞানীদের সতর্ক করল ইসরাইল</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf-%e0%a6%b6%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%89%e0%a6%87%e0%a6%98%e0%a7%81%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%b8/" rel="bookmark" title="প্রতি শুক্রবার উইঘুর মুসলমানদের জোর করে শুয়োর খাওয়ায় চীন">প্রতি শুক্রবার উইঘুর মুসলমানদের জোর করে শুয়োর খাওয়ায় চীন</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a7%87-%e0%a6%86%e0%a6%a7%e0%a7%81%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%a6%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%96%e0%a7%8d/" rel="bookmark" title="বিশ্বে আধুনিক দাসের সংখ্যা ৪ কোটি"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/আধুনিক-দাস.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/আধুনিক-দাস.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/আধুনিক-দাস.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/আধুনিক-দাস.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/আধুনিক-দাস.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/আধুনিক-দাস.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/আধুনিক-দাস.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="বিশ্বে আধুনিক দাসের সংখ্যা ৪ কোটি" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a7%87-%e0%a6%86%e0%a6%a7%e0%a7%81%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%a6%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%96%e0%a7%8d/" rel="bookmark" title="বিশ্বে আধুনিক দাসের সংখ্যা ৪ কোটি">বিশ্বে আধুনিক দাসের সংখ্যা ৪ কোটি</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%97%e0%a6%a4-%e0%a6%8f%e0%a6%95-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a7%a8-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87/" rel="bookmark" title="জাপানে গত এক মাসে ২ হাজারেরও বেশি আত্মহত্যা"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/Japan.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/Japan.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/Japan.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/Japan.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/Japan.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/Japan.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/Japan.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Japan" title="জাপানে গত এক মাসে ২ হাজারেরও বেশি আত্মহত্যা" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%97%e0%a6%a4-%e0%a6%8f%e0%a6%95-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a7%a8-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87/" rel="bookmark" title="জাপানে গত এক মাসে ২ হাজারেরও বেশি আত্মহত্যা">জাপানে গত এক মাসে ২ হাজারেরও বেশি আত্মহত্যা</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b6%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0/" rel="bookmark" title="প্রকাশ্যে ধর্ষণের বিচার; চাবুকের ঘা খেয়ে অজ্ঞান ধর্ষক, অতঃপর&#8230;"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/চাবুকের-ঘা.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/চাবুকের-ঘা.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/চাবুকের-ঘা.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/চাবুকের-ঘা.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/চাবুকের-ঘা.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/চাবুকের-ঘা.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/চাবুকের-ঘা.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="প্রকাশ্যে ধর্ষণের বিচার; চাবুকের ঘা খেয়ে অজ্ঞান ধর্ষক, অতঃপর&#8230;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b6%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0/" rel="bookmark" title="প্রকাশ্যে ধর্ষণের বিচার; চাবুকের ঘা খেয়ে অজ্ঞান ধর্ষক, অতঃপর&#8230;">প্রকাশ্যে ধর্ষণের বিচার; চাবুকের ঘা খেয়ে অজ্ঞান ধর্ষক, অতঃপর&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5fcc7c4d491e5" data-td_block_id="td_uid_6_5fcc7c4d491e5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5fcc7c4d491e5" data-td_block_id="td_uid_6_5fcc7c4d491e5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">সারাদেশ</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ঢাকা বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">খুলনা বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">চট্টগ্রাম বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">বরিশাল বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রংপুর বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রাজশাহী বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">সিলেট বিভাগ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5fcc7c4d4be9f = new tdBlock();
block_td_uid_7_5fcc7c4d4be9f.id = "td_uid_7_5fcc7c4d4be9f";
block_td_uid_7_5fcc7c4d4be9f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_7_5fcc7c4d4be9f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5fcc7c4d4be9f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5fcc7c4d4be9f.td_column_number = "3";
block_td_uid_7_5fcc7c4d4be9f.block_type = "td_block_mega_menu";
block_td_uid_7_5fcc7c4d4be9f.post_count = "5";
block_td_uid_7_5fcc7c4d4be9f.found_posts = "958";
block_td_uid_7_5fcc7c4d4be9f.header_color = "";
block_td_uid_7_5fcc7c4d4be9f.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fcc7c4d4be9f.max_num_pages = "192";
tdBlocksArray.push(block_td_uid_7_5fcc7c4d4be9f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5fcc7c4d4be9f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5fcc7c4d4be9f"><div id=td_uid_7_5fcc7c4d4be9f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a7%81%e0%a6%9f%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%b9%e0%a6%a4/" rel="bookmark" title="যেসব সিনেমার শুটিংয়ে আহত হন পরীমনি"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/পরীমনি.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/পরীমনি.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/পরীমনি.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/পরীমনি.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/পরীমনি.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/পরীমনি.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/পরীমনি.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="পরীমনি" title="যেসব সিনেমার শুটিংয়ে আহত হন পরীমনি" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a7%81%e0%a6%9f%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%b9%e0%a6%a4/" rel="bookmark" title="যেসব সিনেমার শুটিংয়ে আহত হন পরীমনি">যেসব সিনেমার শুটিংয়ে আহত হন পরীমনি</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ae%e0%a7%81%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%ae%e0%a6%a6-%e0%a6%b8%e0%a6%be-%e0%a6%95%e0%a7%87-%e0%a6%85%e0%a6%ac%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa/" rel="bookmark" title="মুহাম্মদ (সা.)-কে অবমাননার প্রতিবাদ করলেন তানজিন তিশা"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/তানজিন-তিশা.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/তানজিন-তিশা.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/তানজিন-তিশা.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/তানজিন-তিশা.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/তানজিন-তিশা.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/তানজিন-তিশা.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/তানজিন-তিশা.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="তানজিন তিশা" title="মুহাম্মদ (সা.)-কে অবমাননার প্রতিবাদ করলেন তানজিন তিশা" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a7%81%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%ae%e0%a6%a6-%e0%a6%b8%e0%a6%be-%e0%a6%95%e0%a7%87-%e0%a6%85%e0%a6%ac%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa/" rel="bookmark" title="মুহাম্মদ (সা.)-কে অবমাননার প্রতিবাদ করলেন তানজিন তিশা">মুহাম্মদ (সা.)-কে অবমাননার প্রতিবাদ করলেন তানজিন তিশা</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%a8%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%ae%e0%a6%95%e0%a7%87-%e0%a6%b9%e0%a6%be/" rel="bookmark" title="একমাত্র উপার্জনক্ষমকে হারিয়ে দিশেহারা সাদেক বাচ্চুর পরিবার"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="সাদেক বাচ্চু" title="একমাত্র উপার্জনক্ষমকে হারিয়ে দিশেহারা সাদেক বাচ্চুর পরিবার" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%a8%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%ae%e0%a6%95%e0%a7%87-%e0%a6%b9%e0%a6%be/" rel="bookmark" title="একমাত্র উপার্জনক্ষমকে হারিয়ে দিশেহারা সাদেক বাচ্চুর পরিবার">একমাত্র উপার্জনক্ষমকে হারিয়ে দিশেহারা সাদেক বাচ্চুর পরিবার</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%86%e0%a6%89%e0%a6%9f-%e0%a6%85%e0%a6%a8%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%87%e0%a6%a8/" rel="bookmark" title="সারা আউট, অনন্যা ইন"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sara-Onnonna.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sara-Onnonna.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sara-Onnonna.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sara-Onnonna.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sara-Onnonna.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sara-Onnonna.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sara-Onnonna.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="সারা অনন্যা" title="সারা আউট, অনন্যা ইন" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%86%e0%a6%89%e0%a6%9f-%e0%a6%85%e0%a6%a8%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%87%e0%a6%a8/" rel="bookmark" title="সারা আউট, অনন্যা ইন">সারা আউট, অনন্যা ইন</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%ab%e0%a6%a1%e0%a6%bf%e0%a6%b8%e0%a6%bf-%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a6%97%e0%a7%8e/" rel="bookmark" title="‘এফডিসি এখন অন্ধকার জগৎ’"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sakib-khan-1.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sakib-khan-1.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sakib-khan-1.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sakib-khan-1.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sakib-khan-1.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sakib-khan-1.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sakib-khan-1.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="শাকিব খান" title="‘এফডিসি এখন অন্ধকার জগৎ’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%ab%e0%a6%a1%e0%a6%bf%e0%a6%b8%e0%a6%bf-%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a6%97%e0%a7%8e/" rel="bookmark" title="‘এফডিসি এখন অন্ধকার জগৎ’">‘এফডিসি এখন অন্ধকার জগৎ’</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5fcc7c4d4be9f" data-td_block_id="td_uid_7_5fcc7c4d4be9f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5fcc7c4d4be9f" data-td_block_id="td_uid_7_5fcc7c4d4be9f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-53"><a href="https://bdreport24.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5fcc7c4d4eeff = new tdBlock();
block_td_uid_8_5fcc7c4d4eeff.id = "td_uid_8_5fcc7c4d4eeff";
block_td_uid_8_5fcc7c4d4eeff.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_8_5fcc7c4d4eeff_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5fcc7c4d4eeff_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5fcc7c4d4eeff.td_column_number = "3";
block_td_uid_8_5fcc7c4d4eeff.block_type = "td_block_mega_menu";
block_td_uid_8_5fcc7c4d4eeff.post_count = "5";
block_td_uid_8_5fcc7c4d4eeff.found_posts = "1577";
block_td_uid_8_5fcc7c4d4eeff.header_color = "";
block_td_uid_8_5fcc7c4d4eeff.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fcc7c4d4eeff.max_num_pages = "316";
tdBlocksArray.push(block_td_uid_8_5fcc7c4d4eeff);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5fcc7c4d4eeff_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5fcc7c4d4eeff"><div id=td_uid_8_5fcc7c4d4eeff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ae%e0%a7%87%e0%a6%b8%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%89%e0%a6%a0%e0%a7%87%e0%a6%aa%e0%a7%9c/" rel="bookmark" title="মেসিকে বিক্রি করতে উঠেপড়ে লেগেছেন বার্সা সভাপতি!"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/masi.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/masi.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/masi.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/masi.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/masi.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/masi.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/masi.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="মেসিকে বিক্রি করতে উঠেপড়ে লেগেছেন বার্সা সভাপতি!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a7%87%e0%a6%b8%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%89%e0%a6%a0%e0%a7%87%e0%a6%aa%e0%a7%9c/" rel="bookmark" title="মেসিকে বিক্রি করতে উঠেপড়ে লেগেছেন বার্সা সভাপতি!">মেসিকে বিক্রি করতে উঠেপড়ে লেগেছেন বার্সা সভাপতি!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ab%e0%a6%bf%e0%a6%ab%e0%a6%be-%e0%a6%b0%e2%80%8c%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87-%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a6%a4%e0%a6%bf/" rel="bookmark" title="ফিফা র‌্যাঙ্কিংয়ে উন্নতি বাংলাদেশের"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/bangladesh.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/bangladesh.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/bangladesh.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/bangladesh.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/bangladesh.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/bangladesh.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/bangladesh.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ফিফা র‌্যাঙ্কিংয়ে উন্নতি বাংলাদেশের" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ab%e0%a6%bf%e0%a6%ab%e0%a6%be-%e0%a6%b0%e2%80%8c%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87-%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a6%a4%e0%a6%bf/" rel="bookmark" title="ফিফা র‌্যাঙ্কিংয়ে উন্নতি বাংলাদেশের">ফিফা র‌্যাঙ্কিংয়ে উন্নতি বাংলাদেশের</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a6%ac%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a1%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a6%bf/" rel="bookmark" title="কিংবদন্তি ম্যারাডোনার চিরবিদায়"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Maradona.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Maradona.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Maradona.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Maradona.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Maradona.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Maradona.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Maradona.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="কিংবদন্তি ম্যারাডোনার চিরবিদায়" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a6%ac%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a1%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a6%bf/" rel="bookmark" title="কিংবদন্তি ম্যারাডোনার চিরবিদায়">কিংবদন্তি ম্যারাডোনার চিরবিদায়</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%ae%e0%a6%bf-%e0%a6%8f%e0%a6%95%e0%a6%9c%e0%a6%a8-%e0%a6%97%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4-%e0%a6%ae%e0%a7%81%e0%a6%b8%e0%a6%b2%e0%a6%ae%e0%a6%be%e0%a6%a8-%e0%a6%b8/" rel="bookmark" title="আমি একজন গর্বিত মুসলমান,ক্ষমা চাইলেন সাকিব"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/সাকিব.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/সাকিব.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/সাকিব.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/সাকিব.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/সাকিব.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/সাকিব.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/সাকিব.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="সাকিব" title="আমি একজন গর্বিত মুসলমান,ক্ষমা চাইলেন সাকিব" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%ae%e0%a6%bf-%e0%a6%8f%e0%a6%95%e0%a6%9c%e0%a6%a8-%e0%a6%97%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4-%e0%a6%ae%e0%a7%81%e0%a6%b8%e0%a6%b2%e0%a6%ae%e0%a6%be%e0%a6%a8-%e0%a6%b8/" rel="bookmark" title="আমি একজন গর্বিত মুসলমান,ক্ষমা চাইলেন সাকিব">আমি একজন গর্বিত মুসলমান,ক্ষমা চাইলেন সাকিব</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a7%9c%e0%a6%be-%e0%a6%b8/" rel="bookmark" title="মানিকগঞ্জ জেলা ক্রীড়া সংস্থার সাধারণ সম্পাদক হলেন সুদেব কুমার সাহা"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/Manikganj-sports-Sudeb-Saha.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/Manikganj-sports-Sudeb-Saha.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/Manikganj-sports-Sudeb-Saha.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/Manikganj-sports-Sudeb-Saha.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/Manikganj-sports-Sudeb-Saha.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/Manikganj-sports-Sudeb-Saha.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/Manikganj-sports-Sudeb-Saha.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Manikganj sports Sudeb Saha" title="মানিকগঞ্জ জেলা ক্রীড়া সংস্থার সাধারণ সম্পাদক হলেন সুদেব কুমার সাহা" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a7%9c%e0%a6%be-%e0%a6%b8/" rel="bookmark" title="মানিকগঞ্জ জেলা ক্রীড়া সংস্থার সাধারণ সম্পাদক হলেন সুদেব কুমার সাহা">মানিকগঞ্জ জেলা ক্রীড়া সংস্থার সাধারণ সম্পাদক হলেন সুদেব কুমার সাহা</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5fcc7c4d4eeff" data-td_block_id="td_uid_8_5fcc7c4d4eeff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5fcc7c4d4eeff" data-td_block_id="td_uid_8_5fcc7c4d4eeff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-50"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5fcc7c4d521f4 = new tdBlock();
block_td_uid_9_5fcc7c4d521f4.id = "td_uid_9_5fcc7c4d521f4";
block_td_uid_9_5fcc7c4d521f4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_9_5fcc7c4d521f4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5fcc7c4d521f4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5fcc7c4d521f4.td_column_number = "3";
block_td_uid_9_5fcc7c4d521f4.block_type = "td_block_mega_menu";
block_td_uid_9_5fcc7c4d521f4.post_count = "5";
block_td_uid_9_5fcc7c4d521f4.found_posts = "255";
block_td_uid_9_5fcc7c4d521f4.header_color = "";
block_td_uid_9_5fcc7c4d521f4.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fcc7c4d521f4.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_9_5fcc7c4d521f4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5fcc7c4d521f4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5fcc7c4d521f4"><div id=td_uid_9_5fcc7c4d521f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%87%e0%a6%81%e0%a7%9f%e0%a6%be%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a7%8e%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%a8-%e0%a7%a7%e0%a7%a6-%e0%a6%b2%e0%a6%be%e0%a6%96-%e0%a6%9f%e0%a6%a8/" rel="bookmark" title="পেঁয়াজের উৎপাদন ১০ লাখ টন বৃদ্ধির উদ্যোগ"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/পেঁয়াজ.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/পেঁয়াজ.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/পেঁয়াজ.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/পেঁয়াজ.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/পেঁয়াজ.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/পেঁয়াজ.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/পেঁয়াজ.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="পেঁয়াজ" title="পেঁয়াজের উৎপাদন ১০ লাখ টন বৃদ্ধির উদ্যোগ" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%87%e0%a6%81%e0%a7%9f%e0%a6%be%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a7%8e%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%a8-%e0%a7%a7%e0%a7%a6-%e0%a6%b2%e0%a6%be%e0%a6%96-%e0%a6%9f%e0%a6%a8/" rel="bookmark" title="পেঁয়াজের উৎপাদন ১০ লাখ টন বৃদ্ধির উদ্যোগ">পেঁয়াজের উৎপাদন ১০ লাখ টন বৃদ্ধির উদ্যোগ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a7%ae-%e0%a6%b2%e0%a6%be%e0%a6%96-%e0%a6%ae%e0%a7%87%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95-%e0%a6%9f%e0%a6%a8-%e0%a6%a7%e0%a6%be%e0%a6%a8-%e0%a6%9a%e0%a6%be%e0%a6%b2-%e0%a6%95%e0%a6%bf/" rel="bookmark" title="৮ লাখ মেট্রিক টন ধান-চাল কিনবে সরকার"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/ধান-চাল.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/ধান-চাল.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/ধান-চাল.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/ধান-চাল.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/ধান-চাল.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/ধান-চাল.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/ধান-চাল.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="ধান-চাল" title="৮ লাখ মেট্রিক টন ধান-চাল কিনবে সরকার" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a7%ae-%e0%a6%b2%e0%a6%be%e0%a6%96-%e0%a6%ae%e0%a7%87%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95-%e0%a6%9f%e0%a6%a8-%e0%a6%a7%e0%a6%be%e0%a6%a8-%e0%a6%9a%e0%a6%be%e0%a6%b2-%e0%a6%95%e0%a6%bf/" rel="bookmark" title="৮ লাখ মেট্রিক টন ধান-চাল কিনবে সরকার">৮ লাখ মেট্রিক টন ধান-চাল কিনবে সরকার</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%b0%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ad-%e0%a7%aa%e0%a7%a6-%e0%a6%ac%e0%a6%bf%e0%a6%b2%e0%a6%bf%e0%a7%9f/" rel="bookmark" title="এই প্রথম রিজার্ভ ৪০ বিলিয়ন ডলার ছাড়ালো"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/রিজার্ভ.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/রিজার্ভ.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/রিজার্ভ.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/রিজার্ভ.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/রিজার্ভ.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/রিজার্ভ.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/রিজার্ভ.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="এই প্রথম রিজার্ভ ৪০ বিলিয়ন ডলার ছাড়ালো" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%b0%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ad-%e0%a7%aa%e0%a7%a6-%e0%a6%ac%e0%a6%bf%e0%a6%b2%e0%a6%bf%e0%a7%9f/" rel="bookmark" title="এই প্রথম রিজার্ভ ৪০ বিলিয়ন ডলার ছাড়ালো">এই প্রথম রিজার্ভ ৪০ বিলিয়ন ডলার ছাড়ালো</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a7%a7%e0%a7%ad%e0%a7%a6%e0%a7%a6-%e0%a6%95/" rel="bookmark" title="বিশ্ব ব্যাংক প্রায় ১৭০০ কোটি টাকা ঋণ দিচ্ছে বাংলাদেশকে"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিশ্ব-ব্যাংক.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিশ্ব-ব্যাংক.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিশ্ব-ব্যাংক.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিশ্ব-ব্যাংক.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিশ্ব-ব্যাংক.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিশ্ব-ব্যাংক.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিশ্ব-ব্যাংক.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="বিশ্ব ব্যাংক" title="বিশ্ব ব্যাংক প্রায় ১৭০০ কোটি টাকা ঋণ দিচ্ছে বাংলাদেশকে" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a7%a7%e0%a7%ad%e0%a7%a6%e0%a7%a6-%e0%a6%95/" rel="bookmark" title="বিশ্ব ব্যাংক প্রায় ১৭০০ কোটি টাকা ঋণ দিচ্ছে বাংলাদেশকে">বিশ্ব ব্যাংক প্রায় ১৭০০ কোটি টাকা ঋণ দিচ্ছে বাংলাদেশকে</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%9f-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a7%87-%e0%a6%b8%e0%a7%81%e0%a6%a6-%e0%a7%a8%e0%a7%a6-%e0%a6%b6%e0%a6%a4%e0%a6%be/" rel="bookmark" title="ক্রেডিট কার্ডে সুদ ২০ শতাংশের বেশি নয়"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/card.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/card.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/card.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/card.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/card.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/card.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/card.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="card" title="ক্রেডিট কার্ডে সুদ ২০ শতাংশের বেশি নয়" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%9f-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a7%87-%e0%a6%b8%e0%a7%81%e0%a6%a6-%e0%a7%a8%e0%a7%a6-%e0%a6%b6%e0%a6%a4%e0%a6%be/" rel="bookmark" title="ক্রেডিট কার্ডে সুদ ২০ শতাংশের বেশি নয়">ক্রেডিট কার্ডে সুদ ২০ শতাংশের বেশি নয়</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5fcc7c4d521f4" data-td_block_id="td_uid_9_5fcc7c4d521f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5fcc7c4d521f4" data-td_block_id="td_uid_9_5fcc7c4d521f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5fcc7c4d56b20 = new tdBlock();
block_td_uid_10_5fcc7c4d56b20.id = "td_uid_10_5fcc7c4d56b20";
block_td_uid_10_5fcc7c4d56b20.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_10_5fcc7c4d56b20_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5fcc7c4d56b20_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5fcc7c4d56b20.td_column_number = "3";
block_td_uid_10_5fcc7c4d56b20.block_type = "td_block_mega_menu";
block_td_uid_10_5fcc7c4d56b20.post_count = "5";
block_td_uid_10_5fcc7c4d56b20.found_posts = "114";
block_td_uid_10_5fcc7c4d56b20.header_color = "";
block_td_uid_10_5fcc7c4d56b20.ajax_pagination_infinite_stop = "";
block_td_uid_10_5fcc7c4d56b20.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_10_5fcc7c4d56b20);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5fcc7c4d56b20_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5fcc7c4d56b20"><div id=td_uid_10_5fcc7c4d56b20 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b9-%e0%a6%ac%e0%a6%b9%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a7%82%e0%a6%a4-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%95-%e0%a6%a4/" rel="bookmark" title="বিবাহ বহির্ভূত সম্পর্ক ত্যাগ করতে যা করবেন"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?w=600&#038;ssl=1 600w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=300%2C224&#038;ssl=1 300w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=563%2C420&#038;ssl=1 563w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=238%2C178&#038;ssl=1 238w" sizes="(max-width: 180px) 100vw, 180px" alt="বিবাহ বহির্ভূত সম্পর্ক" title="বিবাহ বহির্ভূত সম্পর্ক ত্যাগ করতে যা করবেন" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b9-%e0%a6%ac%e0%a6%b9%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a7%82%e0%a6%a4-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%95-%e0%a6%a4/" rel="bookmark" title="বিবাহ বহির্ভূত সম্পর্ক ত্যাগ করতে যা করবেন">বিবাহ বহির্ভূত সম্পর্ক ত্যাগ করতে যা করবেন</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%a6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%ae%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%a6%e0%a7%87-%e0%a6%95%e0%a7%80-%e0%a6%aa%e0%a7%8d/" rel="bookmark" title="করোনা দীর্ঘমেয়াদে কী প্রভাব রেখে যাচ্ছে ?"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Covid-19" title="করোনা দীর্ঘমেয়াদে কী প্রভাব রেখে যাচ্ছে ?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%a6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%ae%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%a6%e0%a7%87-%e0%a6%95%e0%a7%80-%e0%a6%aa%e0%a7%8d/" rel="bookmark" title="করোনা দীর্ঘমেয়াদে কী প্রভাব রেখে যাচ্ছে ?">করোনা দীর্ঘমেয়াদে কী প্রভাব রেখে যাচ্ছে ?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%95%e0%a6%b2%e0%a6%b9%e0%a7%87-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a6%9b/" rel="bookmark" title="দাম্পত্য কলহে সংসার ভাঙছে ঘণ্টায় ঘণ্টায়, এগিয়ে নারীরা"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="তালাক" title="দাম্পত্য কলহে সংসার ভাঙছে ঘণ্টায় ঘণ্টায়, এগিয়ে নারীরা" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%95%e0%a6%b2%e0%a6%b9%e0%a7%87-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a6%9b/" rel="bookmark" title="দাম্পত্য কলহে সংসার ভাঙছে ঘণ্টায় ঘণ্টায়, এগিয়ে নারীরা">দাম্পত্য কলহে সংসার ভাঙছে ঘণ্টায় ঘণ্টায়, এগিয়ে নারীরা</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%95-%e0%a6%9a%e0%a6%be%e0%a6%aa-%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%85/" rel="bookmark" title="করোনা : মানসিক চাপ কমাতে ‘অন্তত ৮ ঘণ্টা ঘুমাতে হবে’"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="করোনা : মানসিক চাপ কমাতে ‘অন্তত ৮ ঘণ্টা ঘুমাতে হবে’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%95-%e0%a6%9a%e0%a6%be%e0%a6%aa-%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%85/" rel="bookmark" title="করোনা : মানসিক চাপ কমাতে ‘অন্তত ৮ ঘণ্টা ঘুমাতে হবে’">করোনা : মানসিক চাপ কমাতে ‘অন্তত ৮ ঘণ্টা ঘুমাতে হবে’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%9c-%e0%a6%ac%e0%a7%9f%e0%a6%b8-%e0%a6%95%e0%a6%ae%e0%a6%9b%e0%a7%87/" rel="bookmark" title="পুরুষের বিয়ের গড় বয়স কমছে, বাড়ছে নারীর"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="পুরুষের বিয়ের গড় বয়স কমছে, বাড়ছে নারীর" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%9c-%e0%a6%ac%e0%a7%9f%e0%a6%b8-%e0%a6%95%e0%a6%ae%e0%a6%9b%e0%a7%87/" rel="bookmark" title="পুরুষের বিয়ের গড় বয়স কমছে, বাড়ছে নারীর">পুরুষের বিয়ের গড় বয়স কমছে, বাড়ছে নারীর</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5fcc7c4d56b20" data-td_block_id="td_uid_10_5fcc7c4d56b20"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5fcc7c4d56b20" data-td_block_id="td_uid_10_5fcc7c4d56b20"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-87"><a href="https://bdreport24.com">আরো..</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন আদালত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/">শিক্ষাঙ্গন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="https://bdreport24.com/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">শিল্প সাহিত্য</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://bdreport24.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="খুঁজুন" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-50463" class="post-50463 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-can-you-avoid-aesthetic-face-surgery-with-proper-skin-care">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://bdreport24.com/">প্রচ্ছদ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="সব পোস্ট দেখতে English" class="entry-crumb" href="https://bdreport24.com/english/">English</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Can You Avoid Aesthetic Face Surgery With Proper Skin Care?</span></div>
<header>
<h1 class="entry-title">Can You Avoid Aesthetic Face Surgery With Proper Skin Care?</h1>
<div class="meta-info">
</div>
</header>
</div>
<div class="td-post-content td-pb-padding-side">

<div class="726d9a4392e88a9afe9230785c6b4178" data-index="1" style="float: none; margin:5px 0 5px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5164078856690766" data-ad-slot="6757969210" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p style="text-align: justify;"><span style="font-size: 12pt;"><strong>Bdreport24.com :</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">Taking adequate care of your skin can greatly contribute to keeping it smooth and youthful. Regular and proper skin care can surely alleviate the wrinkles, pores and other irregularities on the face. Hydration of the skin is one of the key elements in keeping it healthy. Even though all of the proper care can help with many skin issues and signs of aging, there is no possibility of escaping the fact that we are all growing older. This is why many people decide on undergoing certain skin treatments. These are some of the most usual procedures that people choose.</span></p>
<p style="text-align: center;"><img data-attachment-id="50464" data-permalink="https://bdreport24.com/can-you-avoid-aesthetic-face-surgery-with-proper-skin-care/skin/" data-orig-file="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/skin.jpg?fit=1000%2C961&amp;ssl=1" data-orig-size="1000,961" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;24&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1607257202&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="skin" data-image-description data-medium-file="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/skin.jpg?fit=300%2C288&amp;ssl=1" data-large-file="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/skin.jpg?fit=640%2C615&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-50464 jetpack-lazy-image" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/skin.jpg?resize=640%2C615&#038;ssl=1" alt="skin" width="640" height="615" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/skin.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/skin.jpg?resize=300%2C288&amp;ssl=1 300w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/skin.jpg?resize=768%2C738&amp;ssl=1 768w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/skin.jpg?resize=437%2C420&amp;ssl=1 437w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/skin.jpg?resize=640%2C615&amp;ssl=1 640w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/skin.jpg?resize=681%2C654&amp;ssl=1 681w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/skin.jpg?resize=640%2C615&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="50464" data-permalink="https://bdreport24.com/can-you-avoid-aesthetic-face-surgery-with-proper-skin-care/skin/" data-orig-file="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/skin.jpg?fit=1000%2C961&amp;ssl=1" data-orig-size="1000,961" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;24&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1607257202&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="skin" data-image-description="" data-medium-file="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/skin.jpg?fit=300%2C288&amp;ssl=1" data-large-file="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/skin.jpg?fit=640%2C615&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-50464" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/skin.jpg?resize=640%2C615&#038;ssl=1" alt="skin" width="640" height="615" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/skin.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/skin.jpg?resize=300%2C288&amp;ssl=1 300w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/skin.jpg?resize=768%2C738&amp;ssl=1 768w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/skin.jpg?resize=437%2C420&amp;ssl=1 437w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/skin.jpg?resize=640%2C615&amp;ssl=1 640w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/skin.jpg?resize=681%2C654&amp;ssl=1 681w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></p>
<p style="text-align: justify;"><span style="font-size: 14pt;"><strong>Botox and Fillers</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">Botulinum toxin or most commonly referred to as just Botox is one of the most u3020361085_f37fb25e92_zsed cosmetic treatments. Other than the fact that it is used in medical causes for migraines, neuron syndrome and similar conditions, it is highly spread among cosmetic surgeons for alleviating the skin aging process. This is done by injecting the Botox in your facial muscles, leaving them paralyzed. This results in eliminating wrinkles and preventing them from further appearing. It takes a few days up to 2 weeks for the results to be fully visible. Another similar procedure are fillers or injectable implants that can also contribute in eliminating the clear signs of aging. It can be used to reduce wrinkles, acne and dark circles around the eye area. The main difference between Botox and fillers is that Botox relaxes muscle movement and fillers replace volume loss.</span></p>

<div class="726d9a4392e88a9afe9230785c6b4178" data-index="2" style="float: none; margin:5px 0 5px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5164078856690766" data-ad-slot="5007178933" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p style="text-align: justify;"><span style="font-size: 14pt;"><strong>Microdermabrasion</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">Microdermabrasion represents a procedure that is quite non-invasive and uses no chemicals whatsoever. It uses small particles of microcrystal’s in order to remove the surface layer of dry and dead skin cells from the face, so it would reveal the healthy and more youth-looking skin layers beneath. It can be used to eliminate all kinds of different skin conditions such as wrinkles, age and sun spots, texture of the skin and even some minor facial scars. It can also be used for eliminating acne and skin inflammations like rosacea.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;"><strong>Face Lift</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">This procedure that is medially known as rhytidectomy, is a cosmetic procedure used for reducing the presence of wrinkles and similar skin irregularities that represent clear signs of aging. It is performed by lifting and tightening the underlying muscles of the face so it would look more aesthetically pleasing. It makes the skin looks more elastic, tight and youthful. Another option is choosing a mini face lift which gives the same results and is much less invasive, but it demands repeating the treatment in about 5-10 years again.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;"><strong>Chemical Peel</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">Mild chemical peels can also be quite effective in the anti-aging battle. It is done by applying a chemical solution to the skin which makes it blister and then peel off. This helps with improving the overall appearance and feeling of the skin, with reducing freckles, age spots and dark patches. Also it is used to treat wrinkles that were a consequence of aging or sun damage.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">Anti-aging treatments and facial rejuvenation procedures are quite effective when it comes to restoring the youthful look and elasticity of the skin. In order to choose the right procedure for yourself it is wise to consult with a doctor beforehand. It is important to choose the appropriate treatment according to your skin type and skin condition.</span></p>

<div class="726d9a4392e88a9afe9230785c6b4178" data-index="3" style="float: none; margin:5px 0 5px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5164078856690766" data-ad-slot="5007178933" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">শেয়ার করুন</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbdreport24.com%2Fcan-you-avoid-aesthetic-face-surgery-with-proper-skin-care%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Can+You+Avoid+Aesthetic+Face+Surgery+With+Proper+Skin+Care%3F&url=https%3A%2F%2Fbdreport24.com%2Fcan-you-avoid-aesthetic-face-surgery-with-proper-skin-care%2F&via=bdreport24"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://bdreport24.com/can-you-avoid-aesthetic-face-surgery-with-proper-skin-care/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://bdreport24.com/can-you-avoid-aesthetic-face-surgery-with-proper-skin-care/&amp;media=https://bdreport24.com/wp-content/uploads/2020/12/skin.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Can+You+Avoid+Aesthetic+Face+Surgery+With+Proper+Skin+Care%3F%20-%20https%3A%2F%2Fbdreport24.com%2Fcan-you-avoid-aesthetic-face-surgery-with-proper-skin-care%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>পূর্ববর্তী নিবন্ধ</span><a href="https://bdreport24.com/%e0%a6%b9%e0%a6%b0%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%b2%e0%a7%80/">হরিরামপুর উপজেলা ছাত্রলীগের সাবেক সাধারন সম্পাদকের বহিষ্কারাদেশ প্রত্যাহার</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://bdreport24.com/author/admin/">Shamim Reza</a></span></div> <span style="display: none;"><meta content="Shamim Reza"></span><meta content="2020-12-06T12:37:48+00:00"><meta itemprop="dateModified" content="2020-12-06T12:37:48+06:00"><meta itemid="https://bdreport24.com/can-you-avoid-aesthetic-face-surgery-with-proper-skin-care/" /><span style="display: none;" itemprop="publisher"><span style="display: none;" itemprop="logo"><meta itemprop="url" content="https://bdreport24.com/wp-content/uploads/2020/11/bdreport24.jpg"></span><meta content="bdreport24.com - Online Latest Bangla News, Current news"></span><meta itemprop="headline " content="Can You Avoid Aesthetic Face Surgery With Proper Skin Care?"><span style="display: none;" itemprop="image"><meta itemprop="url" content="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/skin.jpg?fit=1000%2C961&ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="961"></span> </footer>
</article> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_9 td_block_widget td_uid_12_5fcc7c4d65148_rand td_with_ajax_pagination td_block_template_1" data-td-block-uid="td_uid_12_5fcc7c4d65148"><script>var block_td_uid_12_5fcc7c4d65148 = new tdBlock();
block_td_uid_12_5fcc7c4d65148.id = "td_uid_12_5fcc7c4d65148";
block_td_uid_12_5fcc7c4d65148.atts = '{"limit":"10","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7 \u0986\u09aa\u09a1\u09c7\u099f...","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_block_widget td_uid_12_5fcc7c4d65148_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5fcc7c4d65148_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5fcc7c4d65148.td_column_number = "1";
block_td_uid_12_5fcc7c4d65148.block_type = "td_block_9";
block_td_uid_12_5fcc7c4d65148.post_count = "10";
block_td_uid_12_5fcc7c4d65148.found_posts = "13598";
block_td_uid_12_5fcc7c4d65148.header_color = "#";
block_td_uid_12_5fcc7c4d65148.ajax_pagination_infinite_stop = "";
block_td_uid_12_5fcc7c4d65148.max_num_pages = "1360";
tdBlocksArray.push(block_td_uid_12_5fcc7c4d65148);
</script><h4 class="block-title"><span>সর্বশেষ আপডেট...</span></h4><div id=td_uid_12_5fcc7c4d65148 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/can-you-avoid-aesthetic-face-surgery-with-proper-skin-care/" rel="bookmark" title="Can You Avoid Aesthetic Face Surgery With Proper Skin Care?">Can You Avoid Aesthetic Face Surgery With Proper Skin Care?</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b9%e0%a6%b0%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%b2%e0%a7%80/" rel="bookmark" title="হরিরামপুর উপজেলা ছাত্রলীগের সাবেক সাধারন সম্পাদকের বহিষ্কারাদেশ প্রত্যাহার">হরিরামপুর উপজেলা ছাত্রলীগের সাবেক সাধারন সম্পাদকের বহিষ্কারাদেশ প্রত্যাহার</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a7%87%e0%a6%b8%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%89%e0%a6%a0%e0%a7%87%e0%a6%aa%e0%a7%9c/" rel="bookmark" title="মেসিকে বিক্রি করতে উঠেপড়ে লেগেছেন বার্সা সভাপতি!">মেসিকে বিক্রি করতে উঠেপড়ে লেগেছেন বার্সা সভাপতি!</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a7%ac-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0%e0%a6%93-%e0%a6%ac%e0%a7%87%e0%a6%b6%e0%a6%bf-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%95%e0%a7%87%e0%a6%b0/" rel="bookmark" title="৬ হাজারেরও বেশি শিক্ষকের পদোন্নতি হচ্ছে">৬ হাজারেরও বেশি শিক্ষকের পদোন্নতি হচ্ছে</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%af%e0%a6%bc%e0%a6%be-%e0%a6%b6%e0%a6%b9%e0%a6%b0%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%be%e0%a6%a3%e0%a6%be%e0%a6%a7/" rel="bookmark" title="কুষ্টিয়া শহরে নির্মাণাধীন বঙ্গবন্ধুর ভাস্কর্য ভাংচুর">কুষ্টিয়া শহরে নির্মাণাধীন বঙ্গবন্ধুর ভাস্কর্য ভাংচুর</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3%e0%a7%87-%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%83%e0%a6%b8%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%ac%e0%a6%be-%e0%a7%ae-%e0%a6%ac%e0%a6%9b/" rel="bookmark" title="ধর্ষণে অন্তঃসত্ত্বা : ৮ বছর পর কারাফটকে সেই সন্তানের সামনে বিয়ে">ধর্ষণে অন্তঃসত্ত্বা : ৮ বছর পর কারাফটকে সেই সন্তানের সামনে বিয়ে</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ad%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%af-%e0%a6%b8%e0%a6%ae%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a6%be%e0%a6%a8/" rel="bookmark" title="ভাস্কর্য সমস্যার সমাধান এক সপ্তাহের মধ্যে : ধর্ম প্রতিমন্ত্রী">ভাস্কর্য সমস্যার সমাধান এক সপ্তাহের মধ্যে : ধর্ম প্রতিমন্ত্রী</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%ac%e0%a7%8d%e0%a6%af/" rel="bookmark" title="প্রধানমন্ত্রীর মন্তব্য ‘পাকিস্তানকে ক্ষমা চাওয়ার বার্তা’">প্রধানমন্ত্রীর মন্তব্য ‘পাকিস্তানকে ক্ষমা চাওয়ার বার্তা’</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%9c-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d/" rel="bookmark" title="ইরানি হামলা থেকে নিজ বিজ্ঞানীদের সতর্ক করল ইসরাইল">ইরানি হামলা থেকে নিজ বিজ্ঞানীদের সতর্ক করল ইসরাইল</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95%e0%a7%87-%e0%a6%9d%e0%a6%b0%e0%a6%b2-%e0%a7%a8%e0%a7%a6-%e0%a6%aa%e0%a7%8d/" rel="bookmark" title="দেশে একদিনে সড়কে ঝরল ২০ প্রাণ">দেশে একদিনে সড়কে ঝরল ২০ প্রাণ</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5fcc7c4d65148" data-td_block_id="td_uid_12_5fcc7c4d65148"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5fcc7c4d65148" data-td_block_id="td_uid_12_5fcc7c4d65148"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Advertisement</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5164078856690766" data-ad-slot="9192560867" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>সম্পাদক ও প্রকাশক</span></h4> <div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div class="_d97"><span class="_5yl5" style="font-size: 14pt;">উপদেষ্টা সম্পাদক      : <strong>পারভেজ বাবুল</strong></span></div>
<div class="_d97"><span class="_5yl5" style="font-size: 14pt;">সম্পাদক ও প্রকাশক   : <strong>এএসএম সাইফুল্লাহ</strong></span></div>
<div></div>
</div>
</div>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>ইমেইল</span></h4> <div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div><span style="font-size: 14pt;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d5b0b1bca1baa795b7b1a7b0a5baa7a1e7e1fbb6bab8">[email&#160;protected]</a></span></div>
</div>
<div><span style="font-size: 14pt;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c2aca7b5b1a0a6b0a7b2adb0b6f0f682a5afa3abaeeca1adaf">[email&#160;protected]</a> </span></div>
</div>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>মোবাইল</span></h4> <div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div><span class="_5yl5" style="font-size: 14pt;">সম্পাদক   : 01711128706</span></div>
<div><span class="_5yl5" style="font-size: 14pt;">নিউজরুম  : 01638865296</span></div>
</div>
</div>
</div>
</aside> </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-42"><a href="https://bdreport24.com/about-us/">About Us</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41"><a href="https://bdreport24.com/contact-us/">Contact Us</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40"><a href="https://bdreport24.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37"><a href="https://bdreport24.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39"><a href="https://bdreport24.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38"><a href="https://bdreport24.com/site-map/">Site Map</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; 2018 BD Report 24 All Rights Reserved </div>
</div>
</div>
</div>
</div>
</div>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://bdreport24.com/wp-content/plugins/ad-invalid-click-protector/assets/js/js.cookie.min.js?ver=3.0.0' id='js-cookie-js'></script>
<script type='text/javascript' src='https://bdreport24.com/wp-content/plugins/ad-invalid-click-protector/assets/js/jquery.iframetracker.min.js?ver=2.1.0' id='js-iframe-tracker-js'></script>
<script type='text/javascript' id='aicp-js-extra'>
/* <![CDATA[ */
var AICP = {"ajaxurl":"https:\/\/bdreport24.com\/wp-admin\/admin-ajax.php","nonce":"9b3bbe337c","ip":"70.39.246.37","clickLimit":"2","clickCounterCookieExp":"24","banDuration":"7","countryBlockCheck":"No","banCountryList":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bdreport24.com/wp-content/plugins/ad-invalid-click-protector/assets/js/aicp.min.js?ver=1.0' id='aicp-js'></script>
<script type='text/javascript' src='https://bdreport24.com/wp-content/themes/bdreport24/js/tagdiv_theme.js?ver=3.4' id='td-site-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://bdreport24.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/bdreport24.com\/wp-admin\/admin-ajax.php","nonce":"0fab98688d","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/bdreport24.com\/wp-login.php?redirect_to=https%3A%2F%2Fbdreport24.com%2Fcan-you-avoid-aesthetic-face-surgery-with-proper-skin-care%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>

<script>
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Dhaka, BD","api_location":"Dhaka","api_language":"en","today_icon":"mist-d","today_icon_text":"fog","today_temp":[24,75.2],"today_humidity":88,"today_wind_speed":[1.9,1.1],"today_min":[24,75.2],"today_max":[24,75.2],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1607317200,"day_temp":[27,80],"day_name":"\u09b8\u09cb\u09ae","owm_day_index":1},{"timestamp":1607403600,"day_temp":[27,81],"day_name":"\u09ae\u0999\u09cd\u0997\u09b2","owm_day_index":2},{"timestamp":1607490000,"day_temp":[27,80],"day_name":"\u09ac\u09c1\u09a7","owm_day_index":3},{"timestamp":1607576400,"day_temp":[27,80],"day_name":"\u09ac\u09c3\u09b9\u0983","owm_day_index":4},{"timestamp":1607662800,"day_temp":[27,81],"day_name":"\u09b6\u09c1\u0995\u09cd\u09b0","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[50463]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://bdreport24.com/wp-content/themes/bdreport24/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://bdreport24.com/wp-content/themes/bdreport24';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202049.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.2',blog:'136435450',post:'50463',tz:'6',srv:'bdreport24.com'} ]);
_stq.push([ 'clickTrackerInit', '136435450', '50463' ]);
</script>
</body>
</html>