<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:pages" content="201865456523059" />
<link rel="pingback" href="https://bdreport24.com/xmlrpc.php" />
<meta property="og:image" content="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Presdent-PM.jpg?fit=763%2C389&ssl=1" /><link rel="icon" type="image/png" href="https://bdreport24.com/wp-content/uploads/2020/07/bdreport24.com_.png">

<title>সি আর দত্তের মৃত্যুতে রাষ্ট্রপতি ও প্রধানমন্ত্রীর শোক</title>
<meta name="description" content="মুক্তিযুদ্ধের সেক্টর কমান্ডার মেজর জেনারেল (অব.) চিত্তরঞ্জন দত্ত (সি আর দত্ত) বীর উত্তমের মৃত্যুতে রাষ্ট্রপতি মো. আবদুল হামিদ" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://bdreport24.com/সি-আর-দত্তের-মৃত্যুতে-রাষ/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="সি আর দত্তের মৃত্যুতে রাষ্ট্রপতি ও প্রধানমন্ত্রীর শোক" />
<meta name="twitter:description" content="মুক্তিযুদ্ধের সেক্টর কমান্ডার মেজর জেনারেল (অব.) চিত্তরঞ্জন দত্ত (সি আর দত্ত) বীর উত্তমের মৃত্যুতে রাষ্ট্রপতি মো. আবদুল হামিদ" />
<meta name="twitter:image" content="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Presdent-PM.jpg?fit=763%2C389&amp;ssl=1" />
<meta name="twitter:creator" content="@bdreport24" />
<meta name="twitter:site" content="@bdreport24" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - Online Latest Bangla News, Current news &raquo; Feed" href="https://bdreport24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - Online Latest Bangla News, Current news &raquo; Comments Feed" href="https://bdreport24.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - Online Latest Bangla News, Current news &raquo; সি আর দত্তের মৃত্যুতে রাষ্ট্রপতি ও প্রধানমন্ত্রীর শোক Comments Feed" href="https://bdreport24.com/%e0%a6%b8%e0%a6%bf-%e0%a6%86%e0%a6%b0-%e0%a6%a6%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%b7/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>

<link rel="stylesheet" type="text/css" href="//bdreport24.com/wp-content/cache/wpfc-minified/kmqiclkj/e10nk.css" media="all" />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=bengali&#038;ver=3.4' type='text/css' media='all' />


<link rel="stylesheet" type="text/css" href="//bdreport24.com/wp-content/cache/wpfc-minified/qsd1ofkf/e10nk.css" media="all" />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-163510690-1' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-163510690-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://bdreport24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://bdreport24.com/wp-json/wp/v2/posts/48498" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bdreport24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bdreport24.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://bdreport24.com/?p=48498' />
<link rel="alternate" type="application/json+oembed" href="https://bdreport24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25b8%25e0%25a6%25bf-%25e0%25a6%2586%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2581%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25b7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bdreport24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25b8%25e0%25a6%25bf-%25e0%25a6%2586%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2581%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25b7%2F&#038;format=xml" />
<style type="text/css">
body { font-size: 18px !important;} 												 h1 { font-size: 25px !important;} 			</style>
<meta name="generator" content="Site Kit by Google 1.14.0" /><script data-ad-client="ca-pub-6261770603816361" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://bdreport24.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>

<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/bdreport24.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/bdreport24.com\/wp-content\/themes\/bdreport24";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="\u09a6\u09af\u09bc\u09be \u0995\u09b0\u09c7 \u0985\u09aa\u09c7\u0995\u09cd\u09b7\u09be \u0995\u09b0\u09c1\u09a8 ...";
var td_email_user_pass_incorrect="\u09ac\u09cd\u09af\u09ac\u09b9\u09be\u09b0\u0995\u09be\u09b0\u09c0 \u09ac\u09be \u09aa\u09be\u09b8\u0993\u09af\u09bc\u09be\u09b0\u09cd\u09a1 \u09ad\u09c1\u09b2!";
var td_email_user_incorrect="\u09ac\u09cd\u09af\u09ac\u09b9\u09be\u09b0\u0995\u09be\u09b0\u09c0\u09b0 \u09a8\u09be\u09ae \u0985\u09a5\u09ac\u09be \u0987\u09ae\u09c7\u0987\u09b2 \u09ad\u09c1\u09b2!";
var td_email_incorrect="\u0987\u09ae\u09c7\u09b2 \u09ad\u09c1\u09b2!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u09aa\u09c2\u09b0\u09cd\u09ac\u09ac\u09b0\u09cd\u09a4\u09c0 (\u09ac\u09be\u09ae \u09a4\u09c0\u09b0)";
var td_magnific_popup_translation_tNext="\u09aa\u09b0\u09c7\u09b0 (\u09a1\u09be\u09a8 \u09a4\u09c0\u09b0 \u0995\u09c0)";
var td_magnific_popup_translation_tCounter="%total% \u098f\u09b0 %curr%";
var td_magnific_popup_translation_ajax_tError="%url% \u09a5\u09c7\u0995\u09c7 \u0995\u09a8\u09cd\u099f\u09c7\u09a8\u09cd\u099f \u09b2\u09cb\u09a1 \u0995\u09b0\u09be \u09af\u09be\u09af\u09bc\u09a8\u09bf.";
var td_magnific_popup_translation_image_tError="\u0987\u09ae\u09c7\u099c #%curr% \u09b2\u09cb\u09a1 \u0995\u09b0\u09be \u09af\u09be\u09af\u09bc\u09a8\u09bf.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163510690-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-163510690-1');
</script><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://bdreport24.com/",
"name": "প্রচ্ছদ"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://bdreport24.com/%e0%a6%b9%e0%a7%87%e0%a6%a1-%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8/",
"name": "হেড লাইন"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://bdreport24.com/%e0%a6%b8%e0%a6%bf-%e0%a6%86%e0%a6%b0-%e0%a6%a6%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%b7/",
"name": "সি আর দত্তের মৃত্যুতে রাষ্ট্রপতি ও প্রধানমন্ত্রীর শোক"                                
}
}    ]
}
</script><link rel="icon" href="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-48498 single-format-standard ---- global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v6.0"></script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
   <div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-74"><a href="https://bdreport24.com/">প্রচ্ছদ</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">নির্বাচন</a></li>
</ul>
</li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আর্ন্তজাতিক</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">সারাদেশ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ঢাকা বিভাগ</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">খুলনা বিভাগ</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">চট্টগ্রাম বিভাগ</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">বরিশাল বিভাগ</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রংপুর বিভাগ</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রাজশাহী বিভাগ</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">সিলেট বিভাগ</a></li>
</ul>
</li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://bdreport24.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-87"><a href="https://bdreport24.com">আরো..<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন আদালত</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/">শিক্ষাঙ্গন</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://bdreport24.com/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">শিল্প সাহিত্য</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://bdreport24.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>খুঁজুন</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons mist-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">31</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Dhaka, BD</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
মঙ্গলবার, আগস্ট ২৫, ২০২০
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-77"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%b0%e0%a6%95%e0%a6%ae/">অন্যরকম</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">এক্সক্লুসিভ সংবাদ</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8/">বিশেষ প্রতিবেদন</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
</div>
</div>

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2020/08/bdreport24.jpg" src="https://bdreport24.com/wp-content/uploads/2020/08/bdreport24.jpg" alt="bdreport24" title="bdreport24 - বিডি রিপোর্ট" />
<span class="td-visual-hidden">bdreport24.com &#8211; Online Latest Bangla News, Current news</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
if ( td_screen_width >= 1024 ) {
/* large monitors */
document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5164078856690766" data-ad-slot="7649482704"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
/* portrait tablets */
document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5164078856690766" data-ad-slot="7649482704"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5164078856690766" data-ad-slot="7649482704"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>

</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2020/08/bdreport24.jpg" src="https://bdreport24.com/wp-content/uploads/2020/08/bdreport24.jpg" alt="bdreport24" title="bdreport24 - বিডি রিপোর্ট" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2020/08/bdreport24.jpg" src="https://bdreport24.com/wp-content/uploads/2020/08/bdreport24.jpg" alt="bdreport24" title="bdreport24 - বিডি রিপোর্ট" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-74"><a href="https://bdreport24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-54"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5f44b45260f50 = new tdBlock();
block_td_uid_2_5f44b45260f50.id = "td_uid_2_5f44b45260f50";
block_td_uid_2_5f44b45260f50.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_2_5f44b45260f50_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5f44b45260f50_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5f44b45260f50.td_column_number = "3";
block_td_uid_2_5f44b45260f50.block_type = "td_block_mega_menu";
block_td_uid_2_5f44b45260f50.post_count = "5";
block_td_uid_2_5f44b45260f50.found_posts = "1649";
block_td_uid_2_5f44b45260f50.header_color = "";
block_td_uid_2_5f44b45260f50.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f44b45260f50.max_num_pages = "330";
tdBlocksArray.push(block_td_uid_2_5f44b45260f50);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5f44b45260f50_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5f44b45260f50"><div id=td_uid_2_5f44b45260f50 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%a8-%e0%a6%9f%e0%a7%87%e0%a6%b8%e0%a7%8d%e0%a6%9f/" rel="bookmark" title="করোনার অ্যান্টিজেন টেস্ট অনুমোদনের সিদ্ধান্ত"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Helth-Minister-1.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Helth-Minister-1.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Helth-Minister-1.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Helth-Minister-1.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Helth-Minister-1.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Helth-Minister-1.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Helth-Minister-1.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="স্বাস্থ্যমন্ত্রী জাহিদ মালেক" title="করোনার অ্যান্টিজেন টেস্ট অনুমোদনের সিদ্ধান্ত" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%a8-%e0%a6%9f%e0%a7%87%e0%a6%b8%e0%a7%8d%e0%a6%9f/" rel="bookmark" title="করোনার অ্যান্টিজেন টেস্ট অনুমোদনের সিদ্ধান্ত">করোনার অ্যান্টিজেন টেস্ট অনুমোদনের সিদ্ধান্ত</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/" rel="bookmark" title="করোনা আক্রান্তে বাংলাদেশ এখন বিশ্বে ১৫ নম্বরে"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-5.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-5.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-5.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-5.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-5.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-5.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-5.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="করোনা আক্রান্তে বাংলাদেশ এখন বিশ্বে ১৫ নম্বরে" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/" rel="bookmark" title="করোনা আক্রান্তে বাংলাদেশ এখন বিশ্বে ১৫ নম্বরে">করোনা আক্রান্তে বাংলাদেশ এখন বিশ্বে ১৫ নম্বরে</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a7%9f-%e0%a6%ab%e0%a6%bf%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%b8-%e0%a6%ae/" rel="bookmark" title="যত সিট তত যাত্রী : আগের ভাড়ায় ফিরতে চান বাস মালিকরা"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/Local-Bus.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/Local-Bus.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/Local-Bus.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/Local-Bus.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/Local-Bus.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/Local-Bus.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/Local-Bus.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="যত সিট তত যাত্রী : আগের ভাড়ায় ফিরতে চান বাস মালিকরা" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a7%9f-%e0%a6%ab%e0%a6%bf%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%b8-%e0%a6%ae/" rel="bookmark" title="যত সিট তত যাত্রী : আগের ভাড়ায় ফিরতে চান বাস মালিকরা">যত সিট তত যাত্রী : আগের ভাড়ায় ফিরতে চান বাস মালিকরা</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%b0%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a6%95/" rel="bookmark" title="সংবাদপত্র রক্ষা করতে সরকারসহ সবাইকে এগিয়ে আসার আহ্বান নোয়াবের"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Paper.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Paper.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Paper.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Paper.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Paper.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Paper.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Paper.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="সংবাদপত্র রক্ষা করতে সরকারসহ সবাইকে এগিয়ে আসার আহ্বান নোয়াবের" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%b0%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a6%95/" rel="bookmark" title="সংবাদপত্র রক্ষা করতে সরকারসহ সবাইকে এগিয়ে আসার আহ্বান নোয়াবের">সংবাদপত্র রক্ষা করতে সরকারসহ সবাইকে এগিয়ে আসার আহ্বান নোয়াবের</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%87-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%a0%e0%a6%be%e0%a6%a8%e0%a7%8b-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%b0/" rel="bookmark" title="রাতেই দেশে পাঠানো হচ্ছে রায়হান কবিরকে"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/রায়হান-কবিরকে.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/রায়হান-কবিরকে.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/রায়হান-কবিরকে.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/রায়হান-কবিরকে.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/রায়হান-কবিরকে.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/রায়হান-কবিরকে.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/রায়হান-কবিরকে.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="রায়হান কবির" title="রাতেই দেশে পাঠানো হচ্ছে রায়হান কবিরকে" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%87-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%a0%e0%a6%be%e0%a6%a8%e0%a7%8b-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%b0/" rel="bookmark" title="রাতেই দেশে পাঠানো হচ্ছে রায়হান কবিরকে">রাতেই দেশে পাঠানো হচ্ছে রায়হান কবিরকে</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f44b45260f50" data-td_block_id="td_uid_2_5f44b45260f50"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5f44b45260f50" data-td_block_id="td_uid_2_5f44b45260f50"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-58"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5f44b45264fdb = new tdBlock();
block_td_uid_3_5f44b45264fdb.id = "td_uid_3_5f44b45264fdb";
block_td_uid_3_5f44b45264fdb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_3_5f44b45264fdb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f44b45264fdb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5f44b45264fdb.td_column_number = "3";
block_td_uid_3_5f44b45264fdb.block_type = "td_block_mega_menu";
block_td_uid_3_5f44b45264fdb.post_count = "5";
block_td_uid_3_5f44b45264fdb.found_posts = "1325";
block_td_uid_3_5f44b45264fdb.header_color = "";
block_td_uid_3_5f44b45264fdb.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f44b45264fdb.max_num_pages = "265";
tdBlocksArray.push(block_td_uid_3_5f44b45264fdb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5f44b45264fdb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5f44b45264fdb"><div id=td_uid_3_5f44b45264fdb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ad%e0%a7%81%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a7%87%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%a4-%e0%a6%a6%e0%a6%bf%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87%e0%a6%a8-%e0%a6%96%e0%a6%be%e0%a6%b2/" rel="bookmark" title="ভুলের খেসারত দিচ্ছেন খালেদা-তারেক: গয়েশ্বর"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/B-N-P.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/B-N-P.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/B-N-P.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/B-N-P.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/B-N-P.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/B-N-P.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/B-N-P.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ভুলের খেসারত দিচ্ছেন খালেদা-তারেক: গয়েশ্বর" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ad%e0%a7%81%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a7%87%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%a4-%e0%a6%a6%e0%a6%bf%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87%e0%a6%a8-%e0%a6%96%e0%a6%be%e0%a6%b2/" rel="bookmark" title="ভুলের খেসারত দিচ্ছেন খালেদা-তারেক: গয়েশ্বর">ভুলের খেসারত দিচ্ছেন খালেদা-তারেক: গয়েশ্বর</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%96%e0%a7%81%e0%a6%a8%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%9f-%e0%a6%a6%e0%a7%87%e0%a6%93%e0%a7%9f%e0%a6%be-%e0%a6%95%e0%a7%8b%e0%a6%a8%e0%a7%8b/" rel="bookmark" title="খুনিদের আশ্রয় দেওয়া কোনো সভ্য দেশের রীতি হতে পারে না : মানিকগঞ্জে মতিয়া চৌধুরী"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/Motia-Chodori.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/Motia-Chodori.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/Motia-Chodori.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/Motia-Chodori.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/Motia-Chodori.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/Motia-Chodori.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/Motia-Chodori.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="মতিয়া চৌধুরী" title="খুনিদের আশ্রয় দেওয়া কোনো সভ্য দেশের রীতি হতে পারে না : মানিকগঞ্জে মতিয়া চৌধুরী" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%96%e0%a7%81%e0%a6%a8%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%9f-%e0%a6%a6%e0%a7%87%e0%a6%93%e0%a7%9f%e0%a6%be-%e0%a6%95%e0%a7%8b%e0%a6%a8%e0%a7%8b/" rel="bookmark" title="খুনিদের আশ্রয় দেওয়া কোনো সভ্য দেশের রীতি হতে পারে না : মানিকগঞ্জে মতিয়া চৌধুরী">খুনিদের আশ্রয় দেওয়া কোনো সভ্য দেশের রীতি হতে পারে না : মানিকগঞ্জে মতিয়া চৌধুরী</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%87%e0%a6%95-%e0%a6%a8%e0%a6%be-%e0%a6%95%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a6%b0/" rel="bookmark" title="খালেদা জিয়ার কেক না কাটার সিদ্ধান্ত জাতিকে স্বস্তি দিয়েছে : কাদের"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/obaedul-kader-1.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/obaedul-kader-1.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/obaedul-kader-1.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/obaedul-kader-1.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/obaedul-kader-1.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/obaedul-kader-1.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/obaedul-kader-1.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="সেতুমন্ত্রী ওবায়দুল কাদের" title="খালেদা জিয়ার কেক না কাটার সিদ্ধান্ত জাতিকে স্বস্তি দিয়েছে : কাদের" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%87%e0%a6%95-%e0%a6%a8%e0%a6%be-%e0%a6%95%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a6%b0/" rel="bookmark" title="খালেদা জিয়ার কেক না কাটার সিদ্ধান্ত জাতিকে স্বস্তি দিয়েছে : কাদের">খালেদা জিয়ার কেক না কাটার সিদ্ধান্ত জাতিকে স্বস্তি দিয়েছে : কাদের</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a6%e0%a6%be-%e0%a6%a6%e0%a6%bf%e0%a7%9f%e0%a7%87/" rel="bookmark" title="সাংবাদিকদের মর্যাদা দিয়েছিলেন বঙ্গবন্ধু, কেড়ে নিয়েছে বিএনপি : তথ্যমন্ত্রী"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Hasan-mahmud.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Hasan-mahmud.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Hasan-mahmud.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Hasan-mahmud.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Hasan-mahmud.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Hasan-mahmud.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Hasan-mahmud.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="তথ্যমন্ত্রী" title="সাংবাদিকদের মর্যাদা দিয়েছিলেন বঙ্গবন্ধু, কেড়ে নিয়েছে বিএনপি : তথ্যমন্ত্রী" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a6%e0%a6%be-%e0%a6%a6%e0%a6%bf%e0%a7%9f%e0%a7%87/" rel="bookmark" title="সাংবাদিকদের মর্যাদা দিয়েছিলেন বঙ্গবন্ধু, কেড়ে নিয়েছে বিএনপি : তথ্যমন্ত্রী">সাংবাদিকদের মর্যাদা দিয়েছিলেন বঙ্গবন্ধু, কেড়ে নিয়েছে বিএনপি : তথ্যমন্ত্রী</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%b7/" rel="bookmark" title="সিনহার মৃত্যুতে সরকার কষ্ট পেয়েছে : হানিফ"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/hanif.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/hanif.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/hanif.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/hanif.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/hanif.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/hanif.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/hanif.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="হানিফ" title="সিনহার মৃত্যুতে সরকার কষ্ট পেয়েছে : হানিফ" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%b7/" rel="bookmark" title="সিনহার মৃত্যুতে সরকার কষ্ট পেয়েছে : হানিফ">সিনহার মৃত্যুতে সরকার কষ্ট পেয়েছে : হানিফ</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5f44b45264fdb" id="td_uid_4_5f44b45265b30" data-td_block_id="td_uid_3_5f44b45264fdb" data-td_filter_value="" href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">সব</a><a class="mega-menu-sub-cat-td_uid_3_5f44b45264fdb" id="td_uid_5_5f44b45265b65" data-td_block_id="td_uid_3_5f44b45264fdb" data-td_filter_value="32" href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">নির্বাচন</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f44b45264fdb" data-td_block_id="td_uid_3_5f44b45264fdb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5f44b45264fdb" data-td_block_id="td_uid_3_5f44b45264fdb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-52"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আর্ন্তজাতিক</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5f44b452680ac = new tdBlock();
block_td_uid_6_5f44b452680ac.id = "td_uid_6_5f44b452680ac";
block_td_uid_6_5f44b452680ac.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_6_5f44b452680ac_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5f44b452680ac_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5f44b452680ac.td_column_number = "3";
block_td_uid_6_5f44b452680ac.block_type = "td_block_mega_menu";
block_td_uid_6_5f44b452680ac.post_count = "5";
block_td_uid_6_5f44b452680ac.found_posts = "1552";
block_td_uid_6_5f44b452680ac.header_color = "";
block_td_uid_6_5f44b452680ac.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f44b452680ac.max_num_pages = "311";
tdBlocksArray.push(block_td_uid_6_5f44b452680ac);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5f44b452680ac_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5f44b452680ac"><div id=td_uid_6_5f44b452680ac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%9a%e0%a7%80%e0%a6%a8-%e0%a6%b8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a7%8b%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%81-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8/" rel="bookmark" title="চীন সাগরে বোমারু বিমান, ভারতের সঙ্গে নতুন করে উত্তেজনা"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/bomaroo-biman.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/bomaroo-biman.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/bomaroo-biman.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/bomaroo-biman.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/bomaroo-biman.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/bomaroo-biman.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/bomaroo-biman.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="চীন সাগরে বোমারু বিমান, ভারতের সঙ্গে নতুন করে উত্তেজনা" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%9a%e0%a7%80%e0%a6%a8-%e0%a6%b8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a7%8b%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%81-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8/" rel="bookmark" title="চীন সাগরে বোমারু বিমান, ভারতের সঙ্গে নতুন করে উত্তেজনা">চীন সাগরে বোমারু বিমান, ভারতের সঙ্গে নতুন করে উত্তেজনা</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%9c%e0%a7%87%e0%a6%b0%e0%a7%81%e0%a6%9c%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%ae%e0%a6%95%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80-%e0%a6%95%e0%a6%b0%e0%a7%87/" rel="bookmark" title="জেরুজালেমকে রাজধানী করে ফিলিস্তিন রাষ্ট্রের প্রস্তাব সৌদি রাজপুত্রের"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Al-aksha.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Al-aksha.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Al-aksha.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Al-aksha.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Al-aksha.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Al-aksha.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Al-aksha.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="জেরুজালেমকে রাজধানী করে ফিলিস্তিন রাষ্ট্রের প্রস্তাব সৌদি রাজপুত্রের" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%9c%e0%a7%87%e0%a6%b0%e0%a7%81%e0%a6%9c%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%ae%e0%a6%95%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80-%e0%a6%95%e0%a6%b0%e0%a7%87/" rel="bookmark" title="জেরুজালেমকে রাজধানী করে ফিলিস্তিন রাষ্ট্রের প্রস্তাব সৌদি রাজপুত্রের">জেরুজালেমকে রাজধানী করে ফিলিস্তিন রাষ্ট্রের প্রস্তাব সৌদি রাজপুত্রের</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87/" rel="bookmark" title="মহামারি করোনাভাইরাস নিয়ে দারুণ সুখবর দিলেন বিশ্ব স্বাস্থ্য প্রধান"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/OHW.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/OHW.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/OHW.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/OHW.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/OHW.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/OHW.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/OHW.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="বিশ্ব স্বাস্থ্য প্রধান" title="মহামারি করোনাভাইরাস নিয়ে দারুণ সুখবর দিলেন বিশ্ব স্বাস্থ্য প্রধান" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87/" rel="bookmark" title="মহামারি করোনাভাইরাস নিয়ে দারুণ সুখবর দিলেন বিশ্ব স্বাস্থ্য প্রধান">মহামারি করোনাভাইরাস নিয়ে দারুণ সুখবর দিলেন বিশ্ব স্বাস্থ্য প্রধান</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b0%e0%a7%8b%e0%a6%b9%e0%a6%bf%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a7%9f%e0%a7%80-%e0%a6%b8/" rel="bookmark" title="রোহিঙ্গা সংকটের স্থায়ী সমাধানের আহ্বান ইউএনএইচসিআর’র"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/ইউএনএইচসিআরর.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/ইউএনএইচসিআরর.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/ইউএনএইচসিআরর.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/ইউএনএইচসিআরর.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/ইউএনএইচসিআরর.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/ইউএনএইচসিআরর.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/ইউএনএইচসিআরর.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="ইউএনএইচসিআর’র" title="রোহিঙ্গা সংকটের স্থায়ী সমাধানের আহ্বান ইউএনএইচসিআর’র" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b0%e0%a7%8b%e0%a6%b9%e0%a6%bf%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a7%9f%e0%a7%80-%e0%a6%b8/" rel="bookmark" title="রোহিঙ্গা সংকটের স্থায়ী সমাধানের আহ্বান ইউএনএইচসিআর’র">রোহিঙ্গা সংকটের স্থায়ী সমাধানের আহ্বান ইউএনএইচসিআর’র</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8-%e0%a6%85%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%87%e0%a6%b0%e0%a6%bf%e0%a6%b6-%e0%a6%95/" rel="bookmark" title="লকডাউন অমান্য করে আইরিশ কৃষিমন্ত্রীর পদত্যাগ"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/আইরিশ-কৃষিমন্ত্রী.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/আইরিশ-কৃষিমন্ত্রী.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/আইরিশ-কৃষিমন্ত্রী.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/আইরিশ-কৃষিমন্ত্রী.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/আইরিশ-কৃষিমন্ত্রী.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/আইরিশ-কৃষিমন্ত্রী.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/আইরিশ-কৃষিমন্ত্রী.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="আইরিশ কৃষিমন্ত্রী" title="লকডাউন অমান্য করে আইরিশ কৃষিমন্ত্রীর পদত্যাগ" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8-%e0%a6%85%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%87%e0%a6%b0%e0%a6%bf%e0%a6%b6-%e0%a6%95/" rel="bookmark" title="লকডাউন অমান্য করে আইরিশ কৃষিমন্ত্রীর পদত্যাগ">লকডাউন অমান্য করে আইরিশ কৃষিমন্ত্রীর পদত্যাগ</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f44b452680ac" data-td_block_id="td_uid_6_5f44b452680ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5f44b452680ac" data-td_block_id="td_uid_6_5f44b452680ac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">সারাদেশ</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ঢাকা বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">খুলনা বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">চট্টগ্রাম বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">বরিশাল বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রংপুর বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রাজশাহী বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">সিলেট বিভাগ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5f44b4526b2b8 = new tdBlock();
block_td_uid_7_5f44b4526b2b8.id = "td_uid_7_5f44b4526b2b8";
block_td_uid_7_5f44b4526b2b8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_7_5f44b4526b2b8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5f44b4526b2b8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5f44b4526b2b8.td_column_number = "3";
block_td_uid_7_5f44b4526b2b8.block_type = "td_block_mega_menu";
block_td_uid_7_5f44b4526b2b8.post_count = "5";
block_td_uid_7_5f44b4526b2b8.found_posts = "955";
block_td_uid_7_5f44b4526b2b8.header_color = "";
block_td_uid_7_5f44b4526b2b8.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f44b4526b2b8.max_num_pages = "191";
tdBlocksArray.push(block_td_uid_7_5f44b4526b2b8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5f44b4526b2b8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5f44b4526b2b8"><div id=td_uid_7_5f44b4526b2b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%86%e0%a6%89%e0%a6%9f-%e0%a6%85%e0%a6%a8%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%87%e0%a6%a8/" rel="bookmark" title="সারা আউট, অনন্যা ইন"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sara-Onnonna.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sara-Onnonna.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sara-Onnonna.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sara-Onnonna.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sara-Onnonna.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sara-Onnonna.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sara-Onnonna.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="সারা অনন্যা" title="সারা আউট, অনন্যা ইন" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%86%e0%a6%89%e0%a6%9f-%e0%a6%85%e0%a6%a8%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%87%e0%a6%a8/" rel="bookmark" title="সারা আউট, অনন্যা ইন">সারা আউট, অনন্যা ইন</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%ab%e0%a6%a1%e0%a6%bf%e0%a6%b8%e0%a6%bf-%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a6%97%e0%a7%8e/" rel="bookmark" title="‘এফডিসি এখন অন্ধকার জগৎ’"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sakib-khan-1.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sakib-khan-1.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sakib-khan-1.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sakib-khan-1.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sakib-khan-1.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sakib-khan-1.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sakib-khan-1.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="শাকিব খান" title="‘এফডিসি এখন অন্ধকার জগৎ’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%ab%e0%a6%a1%e0%a6%bf%e0%a6%b8%e0%a6%bf-%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a6%97%e0%a7%8e/" rel="bookmark" title="‘এফডিসি এখন অন্ধকার জগৎ’">‘এফডিসি এখন অন্ধকার জগৎ’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b8%e0%a7%81%e0%a6%b6%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%a4%e0%a7%8d%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%95/" rel="bookmark" title="সুশান্তের আত্মার সঙ্গে কথোপকথন, দেখুন স্টিভের ভিডিওতে"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/susanto-1.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/susanto-1.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/susanto-1.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/susanto-1.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/susanto-1.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/susanto-1.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/susanto-1.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="সুশান্তের আত্মার সঙ্গে কথোপকথন, দেখুন স্টিভের ভিডিওতে" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a7%81%e0%a6%b6%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%a4%e0%a7%8d%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%95/" rel="bookmark" title="সুশান্তের আত্মার সঙ্গে কথোপকথন, দেখুন স্টিভের ভিডিওতে">সুশান্তের আত্মার সঙ্গে কথোপকথন, দেখুন স্টিভের ভিডিওতে</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a6%ac%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97/" rel="bookmark" title="চলে গেলেন কিংবদন্তি সঙ্গীতশিল্পী এন্ড্রু কিশোর"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98496-1594043157.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98496-1594043157.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98496-1594043157.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98496-1594043157.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98496-1594043157.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98496-1594043157.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98496-1594043157.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="চলে গেলেন কিংবদন্তি সঙ্গীতশিল্পী এন্ড্রু কিশোর" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a6%ac%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97/" rel="bookmark" title="চলে গেলেন কিংবদন্তি সঙ্গীতশিল্পী এন্ড্রু কিশোর">চলে গেলেন কিংবদন্তি সঙ্গীতশিল্পী এন্ড্রু কিশোর</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%9c%e0%a6%ae%e0%a6%be-%e0%a6%aa%e0%a7%9c%e0%a7%87%e0%a6%9b/" rel="bookmark" title="পুরস্কারের জন্য জমা পড়েছে ২৯ চলচ্চিত্র"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97529-1593097980.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97529-1593097980.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97529-1593097980.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97529-1593097980.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97529-1593097980.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97529-1593097980.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97529-1593097980.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="পুরস্কারের জন্য জমা পড়েছে ২৯ চলচ্চিত্র" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%9c%e0%a6%ae%e0%a6%be-%e0%a6%aa%e0%a7%9c%e0%a7%87%e0%a6%9b/" rel="bookmark" title="পুরস্কারের জন্য জমা পড়েছে ২৯ চলচ্চিত্র">পুরস্কারের জন্য জমা পড়েছে ২৯ চলচ্চিত্র</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f44b4526b2b8" data-td_block_id="td_uid_7_5f44b4526b2b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5f44b4526b2b8" data-td_block_id="td_uid_7_5f44b4526b2b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-53"><a href="https://bdreport24.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5f44b4526e80e = new tdBlock();
block_td_uid_8_5f44b4526e80e.id = "td_uid_8_5f44b4526e80e";
block_td_uid_8_5f44b4526e80e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_8_5f44b4526e80e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5f44b4526e80e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5f44b4526e80e.td_column_number = "3";
block_td_uid_8_5f44b4526e80e.block_type = "td_block_mega_menu";
block_td_uid_8_5f44b4526e80e.post_count = "5";
block_td_uid_8_5f44b4526e80e.found_posts = "1564";
block_td_uid_8_5f44b4526e80e.header_color = "";
block_td_uid_8_5f44b4526e80e.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f44b4526e80e.max_num_pages = "313";
tdBlocksArray.push(block_td_uid_8_5f44b4526e80e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5f44b4526e80e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5f44b4526e80e"><div id=td_uid_8_5f44b4526e80e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a7%8b%e0%a6%9a-%e0%a6%b9%e0%a7%9f%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87/" rel="bookmark" title="কোচ হয়ে পাকিস্তান ক্রিকেটে ফিরলেন মো. ইউসুফ"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/yousuf.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/yousuf.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/yousuf.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/yousuf.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/yousuf.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/yousuf.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/yousuf.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="ইউসুফ" title="কোচ হয়ে পাকিস্তান ক্রিকেটে ফিরলেন মো. ইউসুফ" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a7%8b%e0%a6%9a-%e0%a6%b9%e0%a7%9f%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87/" rel="bookmark" title="কোচ হয়ে পাকিস্তান ক্রিকেটে ফিরলেন মো. ইউসুফ">কোচ হয়ে পাকিস্তান ক্রিকেটে ফিরলেন মো. ইউসুফ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%a8%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%a7%e0%a7%8d%e0%a6%ac-%e0%a7%a7%e0%a7%af-%e0%a6%a6%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%87-%e0%a6%95%e0%a6%b0%e0%a7%8b/" rel="bookmark" title="অনূর্ধ্ব-১৯ দলের সবাই করোনা নেগেটিভ"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/crecate-19.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/crecate-19.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/crecate-19.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/crecate-19.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/crecate-19.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/crecate-19.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/crecate-19.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="অনূর্ধ্ব-১৯ দল" title="অনূর্ধ্ব-১৯ দলের সবাই করোনা নেগেটিভ" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%a8%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%a7%e0%a7%8d%e0%a6%ac-%e0%a7%a7%e0%a7%af-%e0%a6%a6%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%87-%e0%a6%95%e0%a6%b0%e0%a7%8b/" rel="bookmark" title="অনূর্ধ্ব-১৯ দলের সবাই করোনা নেগেটিভ">অনূর্ধ্ব-১৯ দলের সবাই করোনা নেগেটিভ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a7%a7%e0%a7%ab-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a7%8d%e0%a6%af%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%a4%e0%a6%a8/" rel="bookmark" title="১৫ বছরের সাম্রাজ্যের পতন"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/footbol.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/footbol.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/footbol.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/footbol.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/footbol.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/footbol.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/footbol.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="footbol" title="১৫ বছরের সাম্রাজ্যের পতন" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a7%a7%e0%a7%ab-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a7%8d%e0%a6%af%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%a4%e0%a6%a8/" rel="bookmark" title="১৫ বছরের সাম্রাজ্যের পতন">১৫ বছরের সাম্রাজ্যের পতন</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%aa%e0%a6%bf%e0%a6%9b%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0/" rel="bookmark" title="পিছিয়ে যাচ্ছে বাংলাদেশের বিশ্বকাপ বাছাইয়ের ম্যাচ"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/world-cup.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/world-cup.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/world-cup.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/world-cup.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/world-cup.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/world-cup.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/world-cup.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="বিশ্বকাপ" title="পিছিয়ে যাচ্ছে বাংলাদেশের বিশ্বকাপ বাছাইয়ের ম্যাচ" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%aa%e0%a6%bf%e0%a6%9b%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0/" rel="bookmark" title="পিছিয়ে যাচ্ছে বাংলাদেশের বিশ্বকাপ বাছাইয়ের ম্যাচ">পিছিয়ে যাচ্ছে বাংলাদেশের বিশ্বকাপ বাছাইয়ের ম্যাচ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a7%a8%e0%a7%a6%e0%a7%a8%e0%a7%a7-%e0%a6%85%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f/" rel="bookmark" title="ভারতে ২০২১, অস্ট্রেলিয়ায় ২০২২ টি-টোয়েন্টি বিশ্বকাপ"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/t-twenty.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/t-twenty.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/t-twenty.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/t-twenty.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/t-twenty.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/t-twenty.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/t-twenty.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="টি-টোয়েন্টি বিশ্বকাপ" title="ভারতে ২০২১, অস্ট্রেলিয়ায় ২০২২ টি-টোয়েন্টি বিশ্বকাপ" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a7%a8%e0%a7%a6%e0%a7%a8%e0%a7%a7-%e0%a6%85%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f/" rel="bookmark" title="ভারতে ২০২১, অস্ট্রেলিয়ায় ২০২২ টি-টোয়েন্টি বিশ্বকাপ">ভারতে ২০২১, অস্ট্রেলিয়ায় ২০২২ টি-টোয়েন্টি বিশ্বকাপ</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f44b4526e80e" data-td_block_id="td_uid_8_5f44b4526e80e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5f44b4526e80e" data-td_block_id="td_uid_8_5f44b4526e80e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-50"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5f44b452733ae = new tdBlock();
block_td_uid_9_5f44b452733ae.id = "td_uid_9_5f44b452733ae";
block_td_uid_9_5f44b452733ae.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_9_5f44b452733ae_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5f44b452733ae_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5f44b452733ae.td_column_number = "3";
block_td_uid_9_5f44b452733ae.block_type = "td_block_mega_menu";
block_td_uid_9_5f44b452733ae.post_count = "5";
block_td_uid_9_5f44b452733ae.found_posts = "241";
block_td_uid_9_5f44b452733ae.header_color = "";
block_td_uid_9_5f44b452733ae.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f44b452733ae.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_9_5f44b452733ae);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5f44b452733ae_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5f44b452733ae"><div id=td_uid_9_5f44b452733ae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8b-%e0%a6%95%e0%a6%ae%e0%a6%b2%e0%a7%8b-%e0%a6%b8/" rel="bookmark" title="দেশের বাজারে আবারো কমলো স্বর্ণের দাম"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/gold-1.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/gold-1.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/gold-1.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/gold-1.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/gold-1.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/gold-1.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/gold-1.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="স্বর্ণ" title="দেশের বাজারে আবারো কমলো স্বর্ণের দাম" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8b-%e0%a6%95%e0%a6%ae%e0%a6%b2%e0%a7%8b-%e0%a6%b8/" rel="bookmark" title="দেশের বাজারে আবারো কমলো স্বর্ণের দাম">দেশের বাজারে আবারো কমলো স্বর্ণের দাম</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%8d/" rel="bookmark" title="বাংলাদেশ ব্যাংকের রিজার্ভ চুরি মামলার প্রতিবেদন ১০ সেপ্টেম্বর"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/bangladesh-bank.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/bangladesh-bank.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/bangladesh-bank.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/bangladesh-bank.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/bangladesh-bank.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/bangladesh-bank.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/bangladesh-bank.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="বাংলাদেশ ব্যাংক" title="বাংলাদেশ ব্যাংকের রিজার্ভ চুরি মামলার প্রতিবেদন ১০ সেপ্টেম্বর" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%8d/" rel="bookmark" title="বাংলাদেশ ব্যাংকের রিজার্ভ চুরি মামলার প্রতিবেদন ১০ সেপ্টেম্বর">বাংলাদেশ ব্যাংকের রিজার্ভ চুরি মামলার প্রতিবেদন ১০ সেপ্টেম্বর</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%b2-%e0%a6%9c%e0%a7%81%e0%a6%a8%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a7%9f/" rel="bookmark" title="এপ্রিল-জুনে বিদেশী বিনিয়োগ প্রস্তাব বেড়েছে ৫৩৭.৫১ শতাংশ"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/dolar.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/dolar.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/dolar.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/dolar.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/dolar.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/dolar.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/08/dolar.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="এপ্রিল-জুনে বিদেশী বিনিয়োগ প্রস্তাব বেড়েছে ৫৩৭.৫১ শতাংশ" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%b2-%e0%a6%9c%e0%a7%81%e0%a6%a8%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a7%9f/" rel="bookmark" title="এপ্রিল-জুনে বিদেশী বিনিয়োগ প্রস্তাব বেড়েছে ৫৩৭.৫১ শতাংশ">এপ্রিল-জুনে বিদেশী বিনিয়োগ প্রস্তাব বেড়েছে ৫৩৭.৫১ শতাংশ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%8b%e0%a6%a3-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a7%87-%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95/" rel="bookmark" title="৩.৫ শতাংশ সুদে “দারিদ্র মুক্তি” ঋণ দিবে ন্যাশনাল ব্যাংক"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/National-Bank.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/National-Bank.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/National-Bank.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/National-Bank.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/National-Bank.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/National-Bank.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w" sizes="(max-width: 180px) 100vw, 180px" alt="ন্যাশনাল ব্যাংক" title="৩.৫ শতাংশ সুদে “দারিদ্র মুক্তি” ঋণ দিবে ন্যাশনাল ব্যাংক" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8b%e0%a6%a3-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a7%87-%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95/" rel="bookmark" title="৩.৫ শতাংশ সুদে “দারিদ্র মুক্তি” ঋণ দিবে ন্যাশনাল ব্যাংক">৩.৫ শতাংশ সুদে “দারিদ্র মুক্তি” ঋণ দিবে ন্যাশনাল ব্যাংক</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%aa%e0%a6%be%e0%a6%a0%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%85%e0%a6%a4%e0%a7%80%e0%a6%a4%e0%a7%87%e0%a6%b0/" rel="bookmark" title="দেশে টাকা পাঠিয়ে অতীতের সব রেকর্ড ভাঙলেন রেমিট্যান্স যোদ্ধারা"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/REMITENS.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/REMITENS.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/REMITENS.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/REMITENS.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/REMITENS.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/REMITENS.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/REMITENS.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="রেমিট্যান্স যোদ্ধারা" title="দেশে টাকা পাঠিয়ে অতীতের সব রেকর্ড ভাঙলেন রেমিট্যান্স যোদ্ধারা" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%aa%e0%a6%be%e0%a6%a0%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%85%e0%a6%a4%e0%a7%80%e0%a6%a4%e0%a7%87%e0%a6%b0/" rel="bookmark" title="দেশে টাকা পাঠিয়ে অতীতের সব রেকর্ড ভাঙলেন রেমিট্যান্স যোদ্ধারা">দেশে টাকা পাঠিয়ে অতীতের সব রেকর্ড ভাঙলেন রেমিট্যান্স যোদ্ধারা</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f44b452733ae" data-td_block_id="td_uid_9_5f44b452733ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5f44b452733ae" data-td_block_id="td_uid_9_5f44b452733ae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5f44b45276d6e = new tdBlock();
block_td_uid_10_5f44b45276d6e.id = "td_uid_10_5f44b45276d6e";
block_td_uid_10_5f44b45276d6e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_10_5f44b45276d6e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5f44b45276d6e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5f44b45276d6e.td_column_number = "3";
block_td_uid_10_5f44b45276d6e.block_type = "td_block_mega_menu";
block_td_uid_10_5f44b45276d6e.post_count = "5";
block_td_uid_10_5f44b45276d6e.found_posts = "113";
block_td_uid_10_5f44b45276d6e.header_color = "";
block_td_uid_10_5f44b45276d6e.ajax_pagination_infinite_stop = "";
block_td_uid_10_5f44b45276d6e.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_10_5f44b45276d6e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5f44b45276d6e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5f44b45276d6e"><div id=td_uid_10_5f44b45276d6e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%a6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%ae%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%a6%e0%a7%87-%e0%a6%95%e0%a7%80-%e0%a6%aa%e0%a7%8d/" rel="bookmark" title="করোনা দীর্ঘমেয়াদে কী প্রভাব রেখে যাচ্ছে ?"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Covid-19" title="করোনা দীর্ঘমেয়াদে কী প্রভাব রেখে যাচ্ছে ?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%a6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%ae%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%a6%e0%a7%87-%e0%a6%95%e0%a7%80-%e0%a6%aa%e0%a7%8d/" rel="bookmark" title="করোনা দীর্ঘমেয়াদে কী প্রভাব রেখে যাচ্ছে ?">করোনা দীর্ঘমেয়াদে কী প্রভাব রেখে যাচ্ছে ?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%95%e0%a6%b2%e0%a6%b9%e0%a7%87-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a6%9b/" rel="bookmark" title="দাম্পত্য কলহে সংসার ভাঙছে ঘণ্টায় ঘণ্টায়, এগিয়ে নারীরা"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="তালাক" title="দাম্পত্য কলহে সংসার ভাঙছে ঘণ্টায় ঘণ্টায়, এগিয়ে নারীরা" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%95%e0%a6%b2%e0%a6%b9%e0%a7%87-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a6%9b/" rel="bookmark" title="দাম্পত্য কলহে সংসার ভাঙছে ঘণ্টায় ঘণ্টায়, এগিয়ে নারীরা">দাম্পত্য কলহে সংসার ভাঙছে ঘণ্টায় ঘণ্টায়, এগিয়ে নারীরা</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%95-%e0%a6%9a%e0%a6%be%e0%a6%aa-%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%85/" rel="bookmark" title="করোনা : মানসিক চাপ কমাতে ‘অন্তত ৮ ঘণ্টা ঘুমাতে হবে’"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="করোনা : মানসিক চাপ কমাতে ‘অন্তত ৮ ঘণ্টা ঘুমাতে হবে’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%95-%e0%a6%9a%e0%a6%be%e0%a6%aa-%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%85/" rel="bookmark" title="করোনা : মানসিক চাপ কমাতে ‘অন্তত ৮ ঘণ্টা ঘুমাতে হবে’">করোনা : মানসিক চাপ কমাতে ‘অন্তত ৮ ঘণ্টা ঘুমাতে হবে’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%9c-%e0%a6%ac%e0%a7%9f%e0%a6%b8-%e0%a6%95%e0%a6%ae%e0%a6%9b%e0%a7%87/" rel="bookmark" title="পুরুষের বিয়ের গড় বয়স কমছে, বাড়ছে নারীর"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="পুরুষের বিয়ের গড় বয়স কমছে, বাড়ছে নারীর" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%9c-%e0%a6%ac%e0%a7%9f%e0%a6%b8-%e0%a6%95%e0%a6%ae%e0%a6%9b%e0%a7%87/" rel="bookmark" title="পুরুষের বিয়ের গড় বয়স কমছে, বাড়ছে নারীর">পুরুষের বিয়ের গড় বয়স কমছে, বাড়ছে নারীর</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b9%e0%a6%a4%e0%a6%be%e0%a6%b6%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a7%88%e0%a6%b6%e0%a6%ac-%e0%a6%96%e0%a7%8b%e0%a6%81%e0%a6%9c/" rel="bookmark" title="হতাশায় শিশুদের শৈশব, খোঁজ নিন"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97963-1593526820.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97963-1593526820.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97963-1593526820.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97963-1593526820.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97963-1593526820.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97963-1593526820.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97963-1593526820.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="হতাশায় শিশুদের শৈশব, খোঁজ নিন" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b9%e0%a6%a4%e0%a6%be%e0%a6%b6%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a7%88%e0%a6%b6%e0%a6%ac-%e0%a6%96%e0%a7%8b%e0%a6%81%e0%a6%9c/" rel="bookmark" title="হতাশায় শিশুদের শৈশব, খোঁজ নিন">হতাশায় শিশুদের শৈশব, খোঁজ নিন</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5f44b45276d6e" data-td_block_id="td_uid_10_5f44b45276d6e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5f44b45276d6e" data-td_block_id="td_uid_10_5f44b45276d6e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-87"><a href="https://bdreport24.com">আরো..</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন আদালত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/">শিক্ষাঙ্গন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="https://bdreport24.com/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">শিল্প সাহিত্য</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://bdreport24.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="খুঁজুন" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-48498" class="post-48498 post type-post status-publish format-standard has-post-thumbnail hentry category-1 tag-6188 tag-6187">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://bdreport24.com/">প্রচ্ছদ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="সব পোস্ট দেখতে হেড লাইন" class="entry-crumb" href="https://bdreport24.com/%e0%a6%b9%e0%a7%87%e0%a6%a1-%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8/">হেড লাইন</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">সি আর দত্তের মৃত্যুতে রাষ্ট্রপতি ও প্রধানমন্ত্রীর শোক</span></div>
<header>
<h1 class="entry-title">সি আর দত্তের মৃত্যুতে রাষ্ট্রপতি ও প্রধানমন্ত্রীর শোক</h1>
<div class="meta-info">
</div>
</header>
</div>
<div class="td-post-content td-pb-padding-side">

<div class="726d9a4392e88a9afe9230785c6b4178" data-index="1" style="float: none; margin:5px 0 5px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5164078856690766" data-ad-slot="6757969210" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>&nbsp;</p>
<p style="text-align: justify;"><span style="font-size: 12pt;"><strong>বিডি রিপোর্ট টোয়েন্টিফোর ডটকম :</strong> </span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">মুক্তিযুদ্ধের সেক্টর কমান্ডার মেজর জেনারেল (অব.) চিত্তরঞ্জন দত্ত (সি আর দত্ত) বীর উত্তমের মৃত্যুতে রাষ্ট্রপতি মো. আবদুল হামিদ এবং প্রধানমন্ত্রী শেখ হাসিনা শোক প্রকাশ করেছেন।</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">মঙ্গলবার (২৫ আগস্ট) বাংলাদেশ সময় সকাল সাড়ে ৯টায় আমেরিকার ফ্লোরিডায় চিত্তরঞ্জন দত্ত (সি আর দত্ত) বীর উত্তম মারা যান। এর আগে, তিনি বার্ধক্যজনিত নানা রোগে আক্রান্ত হয়ে আমেরিকার ফ্লোরিডার হাসপাতালে চিকিৎসাধীন ছিলেন।</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">ফ্লোরিডা থেকে সি আর দত্তের কন্যা কবিতা দাশগুপ্তা রাতে ফোনে গণমাধ্যমকে জানান, গত ২০ আগস্ট বৃহস্পতিবার তার বাসভবনের বাথরুমে হঠাৎ করে তিনি পড়ে যান। এতে তাঁর পা ভেঙে যায়। এরপর তাঁকে দ্রুত হাসপাতালে ভর্তি করা হলে সেখানে তার শারীরিক অবস্থার অবনতি ঘটতে থাকে।</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">চিত্তরঞ্জন দত্ত (সি আর দত্ত) বাংলাদেশের মুক্তিযুদ্ধের একজন সেক্টর কমান্ডার। তিনি ৪নং সেক্টরের সেক্টর কমান্ডারের দায়িত্ব পালন করেছেন। মুক্তিযুদ্ধে বিশেষ অবদানের জন্য তিনি বীর উত্তম খেতাবে ভূষিত হন। তিনি সেক্টর কমান্ডার্স ফোরামের সাথে যুক্ত।</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">চিত্তরঞ্জন দত্তের জন্ম ১৯২৭ সালের ১ জানুয়ারি আসামের শিলংয়ে। তার পৈতৃক বাড়ি হবিগঞ্জের চুনারুঘাট উপজেলার মিরাশি গ্রামে।</span></p>

<div class="726d9a4392e88a9afe9230785c6b4178" data-index="2" style="float: none; margin:5px 0 5px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5164078856690766" data-ad-slot="5007178933" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p style="text-align: justify;"><span style="font-size: 14pt;">চিত্তরঞ্জন দত্ত ১৯৫১ সালে পাকিস্তান সেনাবাহিনীতে যোগ দেন। কিছুদিন পর ‘সেকেন্ড লেফটেনেন্ট’ পদে কমিশন পান। ১৯৬৫ সালে সৈনিক জীবনে প্রথম যুদ্ধে লড়েন তিনি৷ ১৯৬৫ সালের পাক-ভারত যুদ্ধে পাকিস্তানের হয়ে আসালং এ একটা কোম্পানির কমান্ডার হিসেবে যুদ্ধ করেন তিনি। এই যুদ্ধে বীরত্বপূর্ণ অবদানের জন্য পাকিস্তান সরকার তাকে পুরস্কৃত করে।</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">মুক্তিযুদ্ধে তার ভূমিকা অনেক। ১০ এপ্রিল মুজিবনগর সরকার গঠিত হওয়ার পর তাজউদ্দীন আহমেদকে প্রধানমন্ত্রী মনোনীত করা হয় এবং মুক্তিযুদ্ধের প্রধান সেনাপতি হিসেব দায়িত্ব দেয়া হয় এম.এ.জি ওসমানীকে। তিনি বাংলাদশেকে মোট ১১টি সেক্টরে ভাগ করে নেন। সিলেট জেলার পূর্বাঞ্চল এবং খোয়াই শায়স্তাগঞ্জ রেল লাইন বাদে পূর্ব ও উত্তর দিকে সিলেট ডাউকি সড়ক পর্যন্ত এলাকা নিয়ে ৪নং সেক্টর গঠন করা হয় এবং এই সেক্টরের কমান্ডার নিযুক্ত হন চিত্তরঞ্জন দত্ত।</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">সেক্টর কমান্ডার হিসেবে দায়িত্ব পাওয়ার পর সিলেটের রশীদপুরে প্রথমে ক্যাম্প বানান তিনি। চারপাশের বিস্তীর্ণ এলাকা জুড়ে চা বাগান। চা বাগানের আড়ালকে কাজে লাগিয়ে তিনি যুদ্ধের কৌশল নির্ধারণ করে দিতেন। পরবর্তী সময়ে তিনি যুদ্ধের আক্রমণের সুবিধার্থে রশীদপুর ছেড়ে মৌলভীবাজারে ক্যাম্প স্থাপন করেন।</span></p>

<div class="726d9a4392e88a9afe9230785c6b4178" data-index="3" style="float: none; margin:5px 0 5px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5164078856690766" data-ad-slot="5007178933" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">শেয়ার করুন</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25b8%25e0%25a6%25bf-%25e0%25a6%2586%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2581%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25b7%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%B8%E0%A6%BF+%E0%A6%86%E0%A6%B0+%E0%A6%A6%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A4%E0%A7%87+%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%AA%E0%A6%A4%E0%A6%BF+%E0%A6%93+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0+%E0%A6%B6%E0%A7%8B%E0%A6%95&url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25b8%25e0%25a6%25bf-%25e0%25a6%2586%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2581%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25b7%2F&via=bdreport24"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://bdreport24.com/%e0%a6%b8%e0%a6%bf-%e0%a6%86%e0%a6%b0-%e0%a6%a6%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%b7/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://bdreport24.com/%e0%a6%b8%e0%a6%bf-%e0%a6%86%e0%a6%b0-%e0%a6%a6%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%b7/&amp;media=https://bdreport24.com/wp-content/uploads/2020/08/Presdent-PM.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A6%B8%E0%A6%BF+%E0%A6%86%E0%A6%B0+%E0%A6%A6%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A4%E0%A7%87+%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%AA%E0%A6%A4%E0%A6%BF+%E0%A6%93+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0+%E0%A6%B6%E0%A7%8B%E0%A6%95%20-%20https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25b8%25e0%25a6%25bf-%25e0%25a6%2586%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2581%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25b7%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>পূর্ববর্তী নিবন্ধ</span><a href="https://bdreport24.com/%e0%a6%ac%e0%a7%80%e0%a6%b0-%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%ae-%e0%a6%b8%e0%a6%bf-%e0%a6%86%e0%a6%b0-%e0%a6%a6%e0%a6%a4%e0%a7%8d%e0%a6%a4-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%87/">বীর উত্তম সি আর দত্ত আর নেই</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://bdreport24.com/author/admin/">Shamim Reza</a></span></div> <span style="display: none;"><meta content="Shamim Reza"></span><meta content="2020-08-25T12:48:02+00:00"><meta itemprop="dateModified" content="2020-08-25T12:48:02+06:00"><meta itemid="https://bdreport24.com/%e0%a6%b8%e0%a6%bf-%e0%a6%86%e0%a6%b0-%e0%a6%a6%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%b7/" /><span style="display: none;" itemprop="publisher"><span style="display: none;" itemprop="logo"><meta itemprop="url" content="https://bdreport24.com/wp-content/uploads/2020/08/bdreport24.jpg"></span><meta content="bdreport24.com - Online Latest Bangla News, Current news"></span><meta itemprop="headline " content="সি আর দত্তের মৃত্যুতে রাষ্ট্রপতি ও প্রধানমন্ত্রীর শোক"><span style="display: none;" itemprop="image"><meta itemprop="url" content="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Presdent-PM.jpg?fit=763%2C389&ssl=1"><meta itemprop="width" content="763"><meta itemprop="height" content="389"></span> </footer>
</article> 
<script>var block_td_uid_12_5f44b4527c0c2 = new tdBlock();
block_td_uid_12_5f44b4527c0c2.id = "td_uid_12_5f44b4527c0c2";
block_td_uid_12_5f44b4527c0c2.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_12_5f44b4527c0c2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5f44b4527c0c2_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":48498,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_12_5f44b4527c0c2.td_column_number = "3";
block_td_uid_12_5f44b4527c0c2.block_type = "td_block_related_posts";
block_td_uid_12_5f44b4527c0c2.post_count = "6";
block_td_uid_12_5f44b4527c0c2.found_posts = "2347";
block_td_uid_12_5f44b4527c0c2.header_color = "";
block_td_uid_12_5f44b4527c0c2.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f44b4527c0c2.max_num_pages = "392";
tdBlocksArray.push(block_td_uid_12_5f44b4527c0c2);
</script><div class="td_block_wrap td_block_related_posts td_uid_12_5f44b4527c0c2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_5f44b4527c0c2"><h4 class="td-related-title"><a id="td_uid_13_5f44b4527cdf0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5f44b4527c0c2" href="#">সম্পর্কিত নিউজ</a><a id="td_uid_14_5f44b4527cdf4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5f44b4527c0c2" href="#">লেখকের আরও নিউজ</a></h4><div id=td_uid_12_5f44b4527c0c2 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a7%80%e0%a6%b0-%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%ae-%e0%a6%b8%e0%a6%bf-%e0%a6%86%e0%a6%b0-%e0%a6%a6%e0%a6%a4%e0%a7%8d%e0%a6%a4-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%87/" rel="bookmark" title="বীর উত্তম সি আর দত্ত আর নেই"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/C-R-Datta.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/C-R-Datta.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/C-R-Datta.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/C-R-Datta.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/C-R-Datta.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/C-R-Datta.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/C-R-Datta.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="সি আর দত্ত" title="বীর উত্তম সি আর দত্ত আর নেই" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a7%80%e0%a6%b0-%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%ae-%e0%a6%b8%e0%a6%bf-%e0%a6%86%e0%a6%b0-%e0%a6%a6%e0%a6%a4%e0%a7%8d%e0%a6%a4-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%87/" rel="bookmark" title="বীর উত্তম সি আর দত্ত আর নেই">বীর উত্তম সি আর দত্ত আর নেই</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%87%e0%a7%9c-%e0%a6%ae%e0%a6%be%e0%a6%b8-%e0%a6%aa%e0%a6%b0-%e0%a6%9c/" rel="bookmark" title="হত্যা-ধর্ষণের দেড় মাস পর জীবিত ফিরলো কিশোরী, ফাঁসানোর অভিযোগ"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Nganj.jpg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Nganj.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Nganj.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Nganj.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Nganj.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Nganj.jpg?zoom=2&resize=238%2C178&ssl=1 476w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="হত্যা-ধর্ষণের দেড় মাস পর জীবিত ফিরলো কিশোরী, ফাঁসানোর অভিযোগ" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%87%e0%a7%9c-%e0%a6%ae%e0%a6%be%e0%a6%b8-%e0%a6%aa%e0%a6%b0-%e0%a6%9c/" rel="bookmark" title="হত্যা-ধর্ষণের দেড় মাস পর জীবিত ফিরলো কিশোরী, ফাঁসানোর অভিযোগ">হত্যা-ধর্ষণের দেড় মাস পর জীবিত ফিরলো কিশোরী, ফাঁসানোর অভিযোগ</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%a8-%e0%a6%9f%e0%a7%87%e0%a6%b8%e0%a7%8d%e0%a6%9f/" rel="bookmark" title="করোনার অ্যান্টিজেন টেস্ট অনুমোদনের সিদ্ধান্ত"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Helth-Minister-1.jpg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Helth-Minister-1.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Helth-Minister-1.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Helth-Minister-1.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Helth-Minister-1.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Helth-Minister-1.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Helth-Minister-1.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="স্বাস্থ্যমন্ত্রী জাহিদ মালেক" title="করোনার অ্যান্টিজেন টেস্ট অনুমোদনের সিদ্ধান্ত" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%a8-%e0%a6%9f%e0%a7%87%e0%a6%b8%e0%a7%8d%e0%a6%9f/" rel="bookmark" title="করোনার অ্যান্টিজেন টেস্ট অনুমোদনের সিদ্ধান্ত">করোনার অ্যান্টিজেন টেস্ট অনুমোদনের সিদ্ধান্ত</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a7%ae%e0%a7%aa-%e0%a6%b9%e0%a6%be%e0%a6%a4%e0%a6%bf-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af/" rel="bookmark" title="চট্টগ্রামে ৮৪ হাতি মৃত্যুর তদন্ত চেয়ে রিট"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/eliphant.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/eliphant.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/eliphant.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/eliphant.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/eliphant.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/eliphant.jpg?resize=511%2C384&ssl=1 511w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/eliphant.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="চট্টগ্রামে ৮৪ হাতি মৃত্যুর তদন্ত চেয়ে রিট" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a7%ae%e0%a7%aa-%e0%a6%b9%e0%a6%be%e0%a6%a4%e0%a6%bf-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af/" rel="bookmark" title="চট্টগ্রামে ৮৪ হাতি মৃত্যুর তদন্ত চেয়ে রিট">চট্টগ্রামে ৮৪ হাতি মৃত্যুর তদন্ত চেয়ে রিট</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%af%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8-%e0%a6%9b%e0%a6%bf%e0%a6%b2-%e0%a6%a4/" rel="bookmark" title="যাদের প্রতি বিশ্বাস ছিল তারাই জাতির পিতাকে হত্যা করেছে : প্রধানমন্ত্রী"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/PM-2.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/PM-2.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/PM-2.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/PM-2.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/PM-2.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/PM-2.jpg?zoom=2&resize=238%2C178&ssl=1 476w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="যাদের প্রতি বিশ্বাস ছিল তারাই জাতির পিতাকে হত্যা করেছে : প্রধানমন্ত্রী" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%af%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8-%e0%a6%9b%e0%a6%bf%e0%a6%b2-%e0%a6%a4/" rel="bookmark" title="যাদের প্রতি বিশ্বাস ছিল তারাই জাতির পিতাকে হত্যা করেছে : প্রধানমন্ত্রী">যাদের প্রতি বিশ্বাস ছিল তারাই জাতির পিতাকে হত্যা করেছে : প্রধানমন্ত্রী</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a7%ab-%e0%a6%93-%e0%a6%a8%e0%a6%93%e0%a6%97%e0%a6%be%e0%a6%81-%e0%a7%ac-%e0%a6%86%e0%a6%b8%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%a8%e0%a6%bf/" rel="bookmark" title="ঢাকা-৫ ও নওগাঁ-৬ আসনের উপনির্বাচন ১৭ অক্টোবর"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/election-commison.jpg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/election-commison.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/election-commison.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/election-commison.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/election-commison.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/election-commison.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/election-commison.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="election commison" title="ঢাকা-৫ ও নওগাঁ-৬ আসনের উপনির্বাচন ১৭ অক্টোবর" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a7%ab-%e0%a6%93-%e0%a6%a8%e0%a6%93%e0%a6%97%e0%a6%be%e0%a6%81-%e0%a7%ac-%e0%a6%86%e0%a6%b8%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%a8%e0%a6%bf/" rel="bookmark" title="ঢাকা-৫ ও নওগাঁ-৬ আসনের উপনির্বাচন ১৭ অক্টোবর">ঢাকা-৫ ও নওগাঁ-৬ আসনের উপনির্বাচন ১৭ অক্টোবর</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f44b4527c0c2" data-td_block_id="td_uid_12_5f44b4527c0c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5f44b4527c0c2" data-td_block_id="td_uid_12_5f44b4527c0c2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_9 td_block_widget td_uid_15_5f44b4527fe7d_rand td_with_ajax_pagination td_block_template_1" data-td-block-uid="td_uid_15_5f44b4527fe7d"><script>var block_td_uid_15_5f44b4527fe7d = new tdBlock();
block_td_uid_15_5f44b4527fe7d.id = "td_uid_15_5f44b4527fe7d";
block_td_uid_15_5f44b4527fe7d.atts = '{"limit":"10","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7 \u0986\u09aa\u09a1\u09c7\u099f...","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_block_widget td_uid_15_5f44b4527fe7d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5f44b4527fe7d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5f44b4527fe7d.td_column_number = "1";
block_td_uid_15_5f44b4527fe7d.block_type = "td_block_9";
block_td_uid_15_5f44b4527fe7d.post_count = "10";
block_td_uid_15_5f44b4527fe7d.found_posts = "13064";
block_td_uid_15_5f44b4527fe7d.header_color = "#";
block_td_uid_15_5f44b4527fe7d.ajax_pagination_infinite_stop = "";
block_td_uid_15_5f44b4527fe7d.max_num_pages = "1307";
tdBlocksArray.push(block_td_uid_15_5f44b4527fe7d);
</script><h4 class="block-title"><span>সর্বশেষ আপডেট...</span></h4><div id=td_uid_15_5f44b4527fe7d class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%bf-%e0%a6%86%e0%a6%b0-%e0%a6%a6%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%b7/" rel="bookmark" title="সি আর দত্তের মৃত্যুতে রাষ্ট্রপতি ও প্রধানমন্ত্রীর শোক">সি আর দত্তের মৃত্যুতে রাষ্ট্রপতি ও প্রধানমন্ত্রীর শোক</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a7%80%e0%a6%b0-%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%ae-%e0%a6%b8%e0%a6%bf-%e0%a6%86%e0%a6%b0-%e0%a6%a6%e0%a6%a4%e0%a7%8d%e0%a6%a4-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%87/" rel="bookmark" title="বীর উত্তম সি আর দত্ত আর নেই">বীর উত্তম সি আর দত্ত আর নেই</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%87%e0%a7%9c-%e0%a6%ae%e0%a6%be%e0%a6%b8-%e0%a6%aa%e0%a6%b0-%e0%a6%9c/" rel="bookmark" title="হত্যা-ধর্ষণের দেড় মাস পর জীবিত ফিরলো কিশোরী, ফাঁসানোর অভিযোগ">হত্যা-ধর্ষণের দেড় মাস পর জীবিত ফিরলো কিশোরী, ফাঁসানোর অভিযোগ</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%a8-%e0%a6%9f%e0%a7%87%e0%a6%b8%e0%a7%8d%e0%a6%9f/" rel="bookmark" title="করোনার অ্যান্টিজেন টেস্ট অনুমোদনের সিদ্ধান্ত">করোনার অ্যান্টিজেন টেস্ট অনুমোদনের সিদ্ধান্ত</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%b0%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%aa/" rel="bookmark" title="মানিকগঞ্জের হরিরামপুরে পোনা মাছ বিক্রীর দায়ে ৫ মৎস্য ব্যবসায়ীকে জরিমানা">মানিকগঞ্জের হরিরামপুরে পোনা মাছ বিক্রীর দায়ে ৫ মৎস্য ব্যবসায়ীকে জরিমানা</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a7%ae%e0%a7%aa-%e0%a6%b9%e0%a6%be%e0%a6%a4%e0%a6%bf-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af/" rel="bookmark" title="চট্টগ্রামে ৮৪ হাতি মৃত্যুর তদন্ত চেয়ে রিট">চট্টগ্রামে ৮৪ হাতি মৃত্যুর তদন্ত চেয়ে রিট</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%af%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8-%e0%a6%9b%e0%a6%bf%e0%a6%b2-%e0%a6%a4/" rel="bookmark" title="যাদের প্রতি বিশ্বাস ছিল তারাই জাতির পিতাকে হত্যা করেছে : প্রধানমন্ত্রী">যাদের প্রতি বিশ্বাস ছিল তারাই জাতির পিতাকে হত্যা করেছে : প্রধানমন্ত্রী</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%9f%e0%a6%be%e0%a6%a4-%e0%a6%b8%e0%a7%81%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%aa%e0%a7%8d%e0%a6%a4-%e0%a6%8f%e0%a6%b0-%e0%a6%b8/" rel="bookmark" title="প্রয়াত সুকুমার গুপ্ত এর স্মরনে সাবিসের স্মরন সভা">প্রয়াত সুকুমার গুপ্ত এর স্মরনে সাবিসের স্মরন সভা</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1-%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a6%be/" rel="bookmark" title="রিমান্ড শেষে কারাগারে সাহেদ">রিমান্ড শেষে কারাগারে সাহেদ</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%9a%e0%a7%80%e0%a6%a8-%e0%a6%b8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a7%8b%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%81-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8/" rel="bookmark" title="চীন সাগরে বোমারু বিমান, ভারতের সঙ্গে নতুন করে উত্তেজনা">চীন সাগরে বোমারু বিমান, ভারতের সঙ্গে নতুন করে উত্তেজনা</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5f44b4527fe7d" data-td_block_id="td_uid_15_5f44b4527fe7d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5f44b4527fe7d" data-td_block_id="td_uid_15_5f44b4527fe7d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>পুরাতন সংবাদ খুঁজছেন?</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>আগস্ট ২০২০</caption>
<thead>
<tr>
<th scope="col" title="সোমবার">সোম</th>
<th scope="col" title="মঙ্গলবার">মঙ্গল</th>
<th scope="col" title="বুধবার">বুধ</th>
<th scope="col" title="বৃহস্পতিবার">বৃহঃ</th>
<th scope="col" title="শুক্রবার">শুক্র</th>
<th scope="col" title="শনিবার">শনি</th>
<th scope="col" title="রবিবার">রবি</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://bdreport24.com/2020/07/" title="View posts for জুলাই ২০২০">&laquo; জুলা</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="5" class="pad">&nbsp;</td><td><a href="https://bdreport24.com/2020/08/01/" title="ত্যাগের মহিমায় উদ্ভাসিত হোক পবিত্র ঈদ-উল-আযহা, হরিরামপুরের ৪টি ইউনিয়নে নৌবাহিনীর ত্রাণ বিতরণ, হরিরামপুর প্রগতি সংসদের ঈদে ত্রাণ সামগ্রী বিতরণ, যথাযোগ্য মর্যাদায় সারাদেশে পবিত্র ঈদুল আজহা উদযাপন">১</a></td><td><a href="https://bdreport24.com/2020/08/02/" title="করোনার প্রকোপ দীর্ঘমেয়াদী হবে : ডব্লিওএইচও, মহামারির সময়ে সরকার মানুষের পাশে দাঁড়িয়েছে : শেখ হাসিনা, হজে গিয়ে কেউ করোনায় আক্রান্ত হননি">২</a></td>
</tr>
<tr>
<td>৩</td><td><a href="https://bdreport24.com/2020/08/04/" title="বঙ্গোপসাগরে লঘুচাপ, সমুদ্রবন্দরে ৩ নম্বর সতর্কবার্তা, কাল থেকে নিম্ন আদালতের বিচার কার্যক্রম স্বাভাবিক হচ্ছে, মানিকগঞ্জের দৌলতপুরে নৌকাডুবিতে একই পরিবারের পাঁচ জনের মৃত্যু, চট্টগ্রাম সিটি করপোরেশনে প্রশাসক নিয়োগ, পাপিয়ার বিরুদ্ধে সোয়া ৬ কোটি টাকার অবৈধ সম্পদের মামলা, ধরা পড়ল মেক্সিকোর কুখ্যাত গ্যাংস্টার ‘এল মারো’, মানিকগঞ্জে বাল্যবিবাহ থেকে রক্ষা পেল দুই ছাত্রী, অভিভাবকদের জেল ও জরিমানা, নেতিবাচকতার কাঁদামাটিতে আটকে আছে বিএনপির রাজনীতি : ওবায়দুল কাদের, মহামারীর মধ্যে অর্থনৈতিক ধস সহিংসতা আরো বাড়িয়ে দেবে : জাতিসঙ্ঘ, ‘চীনের ভ্যাকসিনের ৩য় পর্যায়ের ট্রায়াল দিতে চায় বাংলাদেশে’, টেকনাফে নিহত সিনহার মাকে প্রধানমন্ত্রীর ফোন, বিচারের আশ্বাস, ‘করোনা’কে বিয়ে করলেন ভারতীয় যুবক !, এমপিওভুক্ত স্কুল-কলেজ নিজস্ব জমিতে স্থানান্তরের নির্দেশ">৪</a></td><td><a href="https://bdreport24.com/2020/08/05/" title="লেবাননে বিস্ফোরণ : ২ জন বাংলাদেশি নিহত, বহু আহত, নৌ জাহাজ ক্ষতিগ্রস্ত, রামমন্দিরের জন্য রুপার ইট গাঁথলেন মোদি, সিনহা নিহতের ঘটনায় দায় ব্যক্তির, কোনও বাহিনীর নয় : সেনা প্রধান, মানিকগঞ্জে সাংবাদিকদের মাঝে প্রধানমন্ত্রীর মানবিক সহায়তার চেক প্রদান, মানিকগঞ্জের সাটুরিয়ায় বিষধর সাপ কেড়ে নিল স্কুল ছাত্রীর প্রাণ, টেকনাফ থানার ওসি প্রদীপ প্রত্যাহার, করোনা মোকাবিলায় ৩২৯ মিলিয়ন ডলার দেবে জাপান : হাসিনা-আবে ফোনালাপ">৫</a></td><td><a href="https://bdreport24.com/2020/08/06/" title="মানিকগঞ্জে ঢাকা-আরিচা মহাসড়কে বাস চাপায় স্বামী-স্ত্রী নিহত, আহত ১০, সিনহা হত্যা মামলায় ৭ আসামি সাত দিনের রিমান্ডে, মানিকগঞ্জে ৩ দিন ধরে মা-ছেলে নিখোঁজ">৬</a></td><td><a href="https://bdreport24.com/2020/08/07/" title="এপ্রিল-জুনে বিদেশী বিনিয়োগ প্রস্তাব বেড়েছে ৫৩৭.৫১ শতাংশ, এসএসসির স্কোরের ভিত্তিতে উচ্চমাধ্যমিকে ভর্তি হবে শিক্ষার্থীরা, বিশ্বে করোনায় মৃত্যু ৭ লাখ ১৭ হাজার ছাড়িয়েছে, কুমিল্লায় করোনা উপসর্গ নিয়ে ৭ জনের মৃত্যু, বাংলাদেশে করোনা সংক্রমণের সংখ্যা আড়াই লাখ ছাড়ালো, আরো ২৭ জনের মৃত্যু, টিকটক, উইচ্যাটের উপর নিষেধাজ্ঞা ট্রাম্পের, বাড়ছে উত্তেজনা, রাজধানীতে সড়ক দুর্ঘটনায় পর্বতারোহী রেশমা নিহত, মেজর সিনহা নিহতের ঘটনায় জড়িত কেউই  ছাড় পাবে না: স্বরাষ্ট্রমন্ত্রী, কাশিমপুর কারাগার থেকে সাজাপ্রাপ্ত কয়েদির পলায়ন, ৬ কারারক্ষী বরখাস্ত, ৩ নভেম্বরের আগেই টিকা তৈরি সম্ভব হতে পারে : ট্রাম্প, মেজর সিনহা হত্যা : ওসি প্রদীপ, ইন্সপেক্টর লিয়াকত আলীসহ ৭ পুলিশ বরখাস্ত, মানিকগঞ্জে প্রাণে বাঁচতে পালিয়ে বেড়াচ্ছেন বৃদ্ধ কৃষক সোরহাব">৭</a></td><td><a href="https://bdreport24.com/2020/08/08/" title="ভারতে ২০২১, অস্ট্রেলিয়ায় ২০২২ টি-টোয়েন্টি বিশ্বকাপ, চুয়াডাঙ্গায় সড়ক দুর্ঘটনায় পাঁচ জন নিহত, ভারতের বিমান দুর্ঘটনায় নিহত বেড়ে ২০ এ দাঁড়িয়েছে, এবার দ্রুতহারে সংক্রমণ বাড়ছে আফ্রিকা মহাদেশে, সিংগাইরে সড়ক দূর্ঘটনায় মটরসাইকেল আরোহী ও এক শিশুর মৃত্যু, বাঙালি জাতির জন্য নীরবে কাজ করে গেছেন বঙ্গমাতা : তাপস, ১০ ঘন্টা বন্ধ থাকার পর শিমুলিয়া-কাঠালবাড়ি নৌরুটে ফেরি চলাচল শুরু, ফজিলাতুন্নেছা মুজিব ছিলেন বঙ্গবন্ধুর বিশ্বস্ত সহচর, সহযোদ্ধা: প্রধানমন্ত্রী, ১২ জেলায় বন্যা পরিস্থিতির উন্নতি, পরীক্ষা ছাড়াই পরবর্তী ক্লাসে উত্তীর্ণ হবে শিক্ষার্থীরা?, ১৮ ব্যাংক থেকে টাকা আনা যাবে বিকাশ অ্যাকাউন্টে">৮</a></td><td><a href="https://bdreport24.com/2020/08/09/" title="বাংলাদেশ ব্যাংকের রিজার্ভ চুরি মামলার প্রতিবেদন ১০ সেপ্টেম্বর, দেশে করোনা রোগী ও মৃত্যু হার কমেছে : স্বাস্থ্যমন্ত্রী, লেবাননে যাচ্ছে বাংলাদেশ নৌবাহিনীর যুদ্ধজাহাজ, স্মার্টফোন ক্রয়ে অস্বচ্ছল শিক্ষার্থীর তালিকা তৈরির নির্দেশ ইউজিসির, সিনহার মৃত্যুতে সরকার কষ্ট পেয়েছে : হানিফ, মানিকগঞ্জে মাদকসহ আটক ছাত্রলীগ নেতাকে কারাগারে প্রেরন, ১৬ আগস্ট থেকে পর্যায়ক্রমে চালু হচ্ছে সকল আন্তঃনগর ট্রেন, ২৫০ কোটি টাকা ব্যয়ে নির্মিত হেমায়েতপুর-সিংগাইর-মানিকগঞ্জ সড়কে ধ্বস, ক্ষুদ্র ব্যবসায়ীদের অর্থ দেবে ফেসবুক, যেভাবে আবেদন করবেন, মানিকগঞ্জে বসুন্ধরা গ্রুপের ত্রান কর্মসুচী অব্যাহত">৯</a></td>
</tr>
<tr>
<td><a href="https://bdreport24.com/2020/08/10/" title="মানিকগঞ্জে কর্মসংস্থান ব্যাংকের বঙ্গবন্ধু যুব ঋণ চেক বিতরন, মানিকগঞ্জে যুবলীগের উদ্যোগে বন্যার্তদের মাঝে ত্রাণ বিতরণ, প্রতিটি মানুষকে মাস্ক পরাতে মাঠে নামছে ভ্রাম্যমাণ আদালত, সরকার ভেঙে দিচ্ছেন লেবাননের প্রধানমন্ত্রী, নেপালকে রেল ট্রানজিট সুবিধা দিচ্ছে বাংলাদেশ, মানিকগঞ্জে নতুন করে আরো ২৮ জনের করোনা শনাক্ত, মোট আক্রান্ত ৯৩৪">১০</a></td><td><a href="https://bdreport24.com/2020/08/11/" title="মস্তিষ্কে অস্ত্রোপচার, জীবনমৃত্যুর সন্ধিক্ষণে প্রণব মুখার্জি, পঞ্চম ও অষ্টম শ্রেণির সমাপনী পরীক্ষা বাতিলের প্রস্তাব, বিশ্বকবির ৭৯ তম প্রয়াণ দিবসে সাবিসের সঙ্গীতানুষ্ঠান, সাভারের বিলে নিখোঁজ ২ যুবকের লাশ উদ্ধার, সাংবাদিক পরিচয়ে মানিকগঞ্জে সাটুরিয়া ও শিবালয় উপজেলার ইউএনও কে হুমকি, মাস্ক না পরায় মানিকগঞ্জের দৌলতপুরে ১৭ জনকে জরিমানা, বিশ্বের প্রথম করোনা টিকার অনুমোদন দিলো রাশিয়া, সম্পত্তিতে ছেলে-মেয়ের সমান অধিকার : ভারতের সুপ্রিম কোর্ট, করোনা টিকার ১০০ কোটি ডোজ অর্ডার পেয়েছে রাশিয়া, শাহজালালের মাজারে হামলার পরিকল্পনা ছিল জঙ্গিদের">১১</a></td><td><a href="https://bdreport24.com/2020/08/12/" title="দাম্পত্য কলহে সংসার ভাঙছে ঘণ্টায় ঘণ্টায়, এগিয়ে নারীরা, টিকা নিয়ে রাশিয়ার সঙ্গে আলোচনা করা হচ্ছে : ডব্লিউএইচও, পিছিয়ে যাচ্ছে বাংলাদেশের বিশ্বকাপ বাছাইয়ের ম্যাচ, হরিরামপুরে বন্যার্তদের ত্রান দিলেন কেন্দ্রীয় সেচ্ছাসেবক লীগ , যৌনতা, সহিংসতা ও হিংসাত্মক পোস্ট নিয়ে ফেসবুকের কঠোরতা, সাংবাদিকদের মর্যাদা দিয়েছিলেন বঙ্গবন্ধু, কেড়ে নিয়েছে বিএনপি : তথ্যমন্ত্রী, কয়েক দফায় বেড়ে কমেছে স্বর্ণের দাম, মানিকগঞ্জ জেলা ছাত্রদলের সভাপতি ও সম্পাদকের প্রতি অনাস্থা">১২</a></td><td><a href="https://bdreport24.com/2020/08/13/" title="ডা. সাবরিনাসহ ৮ জনের চার্জ শুনানি আজ, নানা আয়োজনে তারেক মাসুদ ও মিশুক মুনীরকে স্মরণ করলো মানিকগঞ্জবাসী, মৃত্যুহার কমায় করোনা ব্রিফিং বন্ধ : স্বাস্থ্যমন্ত্রী, মহেশখালীতে ওসি প্রদীপের বিরুদ্ধে করা মামলা খারিজ, সাবেক প্রধান বিচারপতি এস কে সিনহার বিচার শুরু, হামজা খান অবশেষে মানিকগঞ্জ জেলা ছাত্র লীগ থেকে বহিস্কার">১৩</a></td><td><a href="https://bdreport24.com/2020/08/14/" title="সিলেটে বাস-অটোরিকশা সংঘর্ষ, ৩ শিশুসহ নিহত ৬, সিনহা হত্যা মামলার ৭ আসামি র‍্যাব হেফাজতে, কক্ষ বরাদ্দ না পেয়ে মানিকগঞ্জ আইনজীবি সমিতির সাধারন সম্পাদকের চেম্বারে তালা, হরিরামপুরে প্রধানমন্ত্রীর মানবিক সহায়তায় খাদ্য সামগ্রী বিতরণ, হরিরামপুরে ঝিটকা স্বেচ্ছাসেবক টিমের বন্যা দুর্গত পরিবারের মাঝে খাদ্য সামগ্রী বিতরণ, যতদিন বেঁচে আছি ততদিন এতিমদের পাশে থাকব : প্রধানমন্ত্রী, আমিরাতের সঙ্গে সম্পর্ক স্থগিত করার হুমকি তুরস্কের, যশোরে তিন কিশোরকে হত্যা : কী ঘটেছিল কিশোর অপরাধী সংশোধন কেন্দ্রের ভেতরে">১৪</a></td><td><a href="https://bdreport24.com/2020/08/15/" title="জাতীয় শোক দিবস ও বঙ্গবন্ধুর ৪৫তম শাহাদত বার্ষিকী আজ, বঙ্গবন্ধুর প্রতিকৃতিতে প্রধানমন্ত্রীর শ্রদ্ধা, খালেদা জিয়ার কেক না কাটার সিদ্ধান্ত জাতিকে স্বস্তি দিয়েছে : কাদের, ১৫ বছরের সাম্রাজ্যের পতন, ৩ কিশোর হত্যা মামলায় যশোর শিশু উন্নয়ন কেন্দ্রের ৫ কর্মকর্তা গ্রেপ্তার, শ্রদ্ধায় স্মরণে মানিকগঞ্জে শোক দিবস পালিত, দুই নদীর মাঝের দুর্গম চরাঞ্চলের বন্যার্তদের পাশে ‘দিশারী’ পরিবার, প্রধানমন্ত্রীর সাথে আলোচনা করে ভ্যাকসিন আনার ব্যাপারে সিদ্ধান্ত নেওয়া হবে : স্বাস্থ্যমন্ত্রী, করোনা দীর্ঘমেয়াদে কী প্রভাব রেখে যাচ্ছে ?">১৫</a></td><td><a href="https://bdreport24.com/2020/08/16/" title="মেজর (অব.) সিনহা হত্যা : গণশুনানি শুরু করছে তদন্ত কমিটি, জিয়া ৭৫ এর খুনের সঙ্গে জড়িত ছিল বলেই তদন্ত কমিটিকে ভিসা দেয়নি : প্রধানমন্ত্রী, খুনিদের আশ্রয় দেওয়া কোনো সভ্য দেশের রীতি হতে পারে না : মানিকগঞ্জে মতিয়া চৌধুরী, ডা. খলিলুর রহমানকে কানাডায় হাইকমিশনার নিয়োগ, এরদোয়ানকে উৎখাতের পরিকল্পনা !, চাকরি হারাবেন মাদকাসক্ত পুলিশ সদস্যরা, বৈরী আবহাওয়ায় মাছ শূন্য কক্সবাজার মৎস্য অবতরণ কেন্দ্র, মেজর (অব.) সিনহা হত্যার তদন্ত প্রতিবেদন সাতদিনের মধ্যেই">১৬</a></td>
</tr>
<tr>
<td><a href="https://bdreport24.com/2020/08/17/" title="খালেদা জিয়ার ১১ মামলার হাজিরা ৬ অক্টোবর, দেশে ফের বন্যার আশংকা, আবুধাবি থেকে ৬৮ বাংলাদেশিকে ফেরত : বিমানবন্দরে অবস্থান কর্মসূচি, এবার ইসরাইলের সঙ্গে কৌশলগত বন্ধুত্বের পথে ৫ আরব দেশ, আমি নিজেই সিনহা হত্যা মামলার তদন্ত কার্যক্রম তদারকি করছি : র‌্যাবপ্রধান, মানিকগঞ্জে মাদক বিারোধী অভিযানে ইয়াবাসহ গ্রেফতার ৭, আত্মসাৎকৃত ভিক্ষার টাকা ফেরত দিলেন খুলনা মেডিকেলের সেই চিকিৎসক, মানিকগঞ্জের শিবালয়ে পানিতে ডুবে দুই শিশুর মৃত্যু, ‘এফডিসি এখন অন্ধকার জগৎ’, এসপি মাসুদ-ওসি প্রদীপসহ ৮ জনের ব্যাংক হিসাব স্থগিত, হঠাৎ ঢাকায় আসছেন ভারতের পররাষ্ট্রসচিব">১৭</a></td><td><a href="https://bdreport24.com/2020/08/18/" title="সরকারি চাকরিজীবীদের বেতন-ভাতা প্রণয়নে পরিবর্তন আসছে  , ওসি প্রদীপসহ ৩ জনকে রিমান্ডে নিয়েছে র‌্যাব, দেশে হঠাৎ বেড়েছে করোনায় মৃত্যু ও আক্রান্ত, মানিকগঞ্জে গত ২৪ ঘণ্টায় নতুন করে ৩৫ জনের করোনা শনাক্ত, মানিকগঞ্জের সাটুরিয়ায় জমির উদ্দিন খান ফাউন্ডেশনের বন্যার্তদের মাঝে ত্রান বিতরন, মানিকগঞ্জে আবারও বাড়ছে যমুনা ও পদ্মা নদীর পানি, গর্ভপাতের সুযোগ চেয়ে হাইকোর্টে রিট, রুল জারি, প্রাইমারি স্কুল খুলতে আসছে ৫০ নির্দেশনা, নদীপাড়ের শিক্ষা প্রতিষ্ঠান সরিয়ে নেয়ার নির্দেশ প্রধানমন্ত্রীর">১৮</a></td><td><a href="https://bdreport24.com/2020/08/19/" title="সুপ্রিম কোর্টের অবকাশকালীন ছুটি বাতিল, সেনা অভ্যুত্থানের পর মালির প্রেসিডেন্টের পদত্যাগ, তিন দফার বন্যায় ফসলের ক্ষতি ১৩২৩ কোটি টাকা : কৃষিমন্ত্রী, মানিকগঞ্জে গরীব ও মেধাবী শিক্ষার্থীদের মাঝে জেলা পরিষদের চেক বিতরণ, গত ২৪ ঘণ্টায় করোনায় মৃত্যু ৪১, আক্রান্ত ২৭৪৭, শেখ হাসিনার সাক্ষাৎ পেয়ে আমি খুশি: ভারতের পররাষ্ট্র সচিব, সিনহা হত্যা : চাঞ্চল্যকর তথ্য পেয়েছে র‌্যাব, সারা আউট, অনন্যা ইন, বাসের বর্ধিত ভাড়া বাতিলের সিদ্ধান্ত, হরিরামপুরে ফার্মেসীতে ভ্রাম্যমান আদালতের অভিযান">১৯</a></td><td><a href="https://bdreport24.com/2020/08/20/" title="সাবরিনা-আরিফসহ ৮ জনের বিচার শুরু, বিচার বহির্ভূত হত্যাকাণ্ড হোক সেটা আমরা চাই না : পররাষ্ট্রমন্ত্রী, মানিকগঞ্জে পিকআপ ভ্যানের চাপায় এক পথচারী নিহত, সিনহা হত্যা: আরো সাতদিন সময় চাইলো কমিটি, পেছাচ্ছে বিশ্ববিদ্যালয়ে গুচ্ছ ভর্তি পরীক্ষা, চাকরির পেছনে না ছুটে উদ্যোক্তা হও : যুবকদের উদ্দেশ্যে প্রধানমন্ত্রী, হরিরামপুর উপজেলা ভূমি অফিসে ‘মাস্ক নাই, সেবাও নাই’ কার্যক্রম চালু, শিক্ষাপ্রতিষ্ঠান খোলার ১৫ দিনের মধ্যে এইচএসসি পরীক্ষা : শিক্ষামন্ত্রী, শ্রিংলার বাংলাদেশ সফর তাৎপর্যপূর্ণ, বললেন কূটনৈতিক বিশ্লেষকরা">২০</a></td><td><a href="https://bdreport24.com/2020/08/21/" title="আমিরাতে চলাচলকারী বিমান সংস্থাগুলোর জন্য কঠোর বিধিনিষেধ জারি, নৃশংসতম হত্যাকাণ্ডের ভয়াল দিন আজ, ২১ আগস্ট গ্রেনেড হামলা : আপিল শুনানির প্রস্তুতি রাষ্ট্রপক্ষের, কালক্ষেপনে আসামিপক্ষ, সিনহার হত্যাস্থলে প্রদীপসহ তিন আসামি, একাদশে ভর্তির আবেদন করেনি আড়াই লাখের বেশি শিক্ষার্থী, ভুলের খেসারত দিচ্ছেন খালেদা-তারেক: গয়েশ্বর, মুসলিম বিশ্বকে বিভক্ত করবে আমিরাত-ইসরায়েল চুক্তি : মাহাথির, হরিরামপুর উপজেলায় ২১ আগষ্ট গ্রেনেড হামলা দিবস পালন, অনূর্ধ্ব-১৯ দলের সবাই করোনা নেগেটিভ, কোচ হয়ে পাকিস্তান ক্রিকেটে ফিরলেন মো. ইউসুফ, লকডাউন অমান্য করে আইরিশ কৃষিমন্ত্রীর পদত্যাগ, দেশের বাজারে আবারো কমলো স্বর্ণের দাম, রাতেই দেশে পাঠানো হচ্ছে রায়হান কবিরকে, রোহিঙ্গা সংকটের স্থায়ী সমাধানের আহ্বান ইউএনএইচসিআর’র, মানিকগঞ্জে বন্যা ও নদী ভাঙনে তিন শতাধিক প্রাথমিক বিদ্যালয় ক্ষতিগ্রস্থ">২১</a></td><td><a href="https://bdreport24.com/2020/08/22/" title="ভালুকায় বাস কেড়ে নিলো একই পরিবারের ৬ প্রাণ, সংবাদপত্র রক্ষা করতে সরকারসহ সবাইকে এগিয়ে আসার আহ্বান নোয়াবের, যত সিট তত যাত্রী : আগের ভাড়ায় ফিরতে চান বাস মালিকরা, মহামারি করোনাভাইরাস নিয়ে দারুণ সুখবর দিলেন বিশ্ব স্বাস্থ্য প্রধান, জেরুজালেমকে রাজধানী করে ফিলিস্তিন রাষ্ট্রের প্রস্তাব সৌদি রাজপুত্রের, কিশোরগঞ্জে মসজিদের দানবাক্সে মিললো পৌনে ২ কোটি টাকা">২২</a></td><td><a href="https://bdreport24.com/2020/08/23/" title="স্বাস্থ্যবিধি মেনে চললে করোনার সংক্রমণ এমনিতেই কমে যাবে : স্বাস্থ্যমন্ত্রী, করোনা আক্রান্তে বাংলাদেশ এখন বিশ্বে ১৫ নম্বরে, ওসি প্রদীপ ও তার স্ত্রীর বিরুদ্ধে দুদকের মামলা, ঢাকা-৫ ও নওগাঁ-৬ আসনের উপনির্বাচন ১৭ অক্টোবর, শিক্ষা প্রতিষ্ঠান খোলার বিষয়ে যা জানালেন প্রাথমিক ও গণশিক্ষা সচিব, চীন সাগরে বোমারু বিমান, ভারতের সঙ্গে নতুন করে উত্তেজনা, রিমান্ড শেষে কারাগারে সাহেদ, প্রয়াত সুকুমার গুপ্ত এর স্মরনে সাবিসের স্মরন সভা, যাদের প্রতি বিশ্বাস ছিল তারাই জাতির পিতাকে হত্যা করেছে : প্রধানমন্ত্রী">২৩</a></td>
</tr>
<tr>
<td><a href="https://bdreport24.com/2020/08/24/" title="চট্টগ্রামে ৮৪ হাতি মৃত্যুর তদন্ত চেয়ে রিট, মানিকগঞ্জের হরিরামপুরে পোনা মাছ বিক্রীর দায়ে ৫ মৎস্য ব্যবসায়ীকে জরিমানা, করোনার অ্যান্টিজেন টেস্ট অনুমোদনের সিদ্ধান্ত, হত্যা-ধর্ষণের দেড় মাস পর জীবিত ফিরলো কিশোরী, ফাঁসানোর অভিযোগ">২৪</a></td><td id="today"><a href="https://bdreport24.com/2020/08/25/" title="বীর উত্তম সি আর দত্ত আর নেই, সি আর দত্তের মৃত্যুতে রাষ্ট্রপতি ও প্রধানমন্ত্রীর শোক">২৫</a></td><td>২৬</td><td>২৭</td><td>২৮</td><td>২৯</td><td>৩০</td>
</tr>
<tr>
<td>৩১</td>
<td class="pad" colspan="6">&nbsp;</td>
</tr>
</tbody>
</table></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Advertisement</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5164078856690766" data-ad-slot="9192560867" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>সম্পাদক ও প্রকাশক</span></h4> <div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div class="_d97"><span class="_5yl5" style="font-size: 14pt;">উপদেষ্টা সম্পাদক      : <strong>পারভেজ বাবুল</strong></span></div>
<div class="_d97"><span class="_5yl5" style="font-size: 14pt;">সম্পাদক ও প্রকাশক   : <strong>এএসএম সাইফুল্লাহ</strong></span></div>
<div></div>
</div>
</div>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>ইমেইল</span></h4> <div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div><span style="font-size: 14pt;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="99fcfdf0edf6ebd9fbfdebfce9f6ebedabadb7faf6f4">[email&#160;protected]</a></span></div>
</div>
<div><span style="font-size: 14pt;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a9c7ccdedacbcddbccd9c6dbdd9b9de9cec4c8c0c587cac6c4">[email&#160;protected]</a> </span></div>
</div>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>মোবাইল</span></h4> <div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div><span class="_5yl5" style="font-size: 14pt;">সম্পাদক   : 01711128706</span></div>
<div><span class="_5yl5" style="font-size: 14pt;">নিউজরুম  : 01638865296</span></div>
</div>
</div>
</div>
</aside> </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-42"><a href="https://bdreport24.com/about-us/">About Us</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41"><a href="https://bdreport24.com/contact-us/">Contact Us</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40"><a href="https://bdreport24.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37"><a href="https://bdreport24.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39"><a href="https://bdreport24.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38"><a href="https://bdreport24.com/site-map/">Site Map</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; 2018 BD Report 24 All Rights Reserved </div>
</div>
</div>
</div>
</div>
</div>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://bdreport24.com/wp-content/plugins/ad-invalid-click-protector/assets/js/js.cookie.min.js?ver=3.0.0' id='js-cookie-js'></script>
<script type='text/javascript' src='https://bdreport24.com/wp-content/plugins/ad-invalid-click-protector/assets/js/jquery.iframetracker.min.js?ver=2.1.0' id='js-iframe-tracker-js'></script>
<script type='text/javascript' id='aicp-js-extra'>
/* <![CDATA[ */
var AICP = {"ajaxurl":"https:\/\/bdreport24.com\/wp-admin\/admin-ajax.php","nonce":"62ef308f03","ip":"66.249.64.175","clickLimit":"2","clickCounterCookieExp":"24","banDuration":"7","countryBlockCheck":"No","banCountryList":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bdreport24.com/wp-content/plugins/ad-invalid-click-protector/assets/js/aicp.min.js?ver=1.0' id='aicp-js'></script>
<script type='text/javascript' src='https://bdreport24.com/wp-content/themes/bdreport24/js/tagdiv_theme.js?ver=3.4' id='td-site-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/lazy-images/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<script>
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Dhaka, BD","api_location":"Dhaka","api_language":"en","today_icon":"mist-d","today_icon_text":"haze","today_temp":[31,87.8],"today_humidity":66,"today_wind_speed":[2.1,1.3],"today_min":[31,87.8],"today_max":[31,87.8],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1598421600,"day_temp":[32,90],"day_name":"\u09ac\u09c1\u09a7","owm_day_index":1},{"timestamp":1598508000,"day_temp":[30,86],"day_name":"\u09ac\u09c3\u09b9\u0983","owm_day_index":2},{"timestamp":1598590800,"day_temp":[33,91],"day_name":"\u09b6\u09c1\u0995\u09cd\u09b0","owm_day_index":3},{"timestamp":1598677200,"day_temp":[34,93],"day_name":"\u09b6\u09a8\u09bf","owm_day_index":4},{"timestamp":1598763600,"day_temp":[34,94],"day_name":"\u09b0\u09ac\u09bf","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[48498]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://bdreport24.com/wp-content/themes/bdreport24/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://bdreport24.com/wp-content/themes/bdreport24';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'136435450',post:'48498',tz:'6',srv:'bdreport24.com'} ]);
_stq.push([ 'clickTrackerInit', '136435450', '48498' ]);
</script>
</body>
</html>