<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:pages" content="201865456523059" />
<link rel="pingback" href="https://bdreport24.com/xmlrpc.php" />
<meta property="og:image" content="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/শ্রীলঙ্কা.jpg?fit=623%2C388&ssl=1" /><link rel="icon" type="image/png" href="https://bdreport24.com/wp-content/uploads/2020/07/bdreport24.com_.png">

<title>শর্ত না মানলে সিরিজ নয়, সাফ হুঁশিয়ারি শ্রীলঙ্কার</title>
<meta name="description" content="শ্রীলঙ্কান কোভিড টাস্কফোর্সের দেয়া শর্ত বাংলাদেশ ক্রিকেট বোর্ড না মানলে, এ মুহূর্তে সিরিজ আয়োজন সম্ভব হবে না বলে সাফ জানিয়ে দিয়েছেন" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://bdreport24.com/শর্ত-না-মানলে-সিরিজ-নয়-সাফ/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="শর্ত না মানলে সিরিজ নয়, সাফ হুঁশিয়ারি শ্রীলঙ্কার" />
<meta name="twitter:description" content="শ্রীলঙ্কান কোভিড টাস্কফোর্সের দেয়া শর্ত বাংলাদেশ ক্রিকেট বোর্ড না মানলে, এ মুহূর্তে সিরিজ আয়োজন সম্ভব হবে না বলে সাফ জানিয়ে দিয়েছেন" />
<meta name="twitter:image" content="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/শ্রীলঙ্কা.jpg?fit=623%2C388&amp;ssl=1" />
<meta name="twitter:creator" content="@bdreport24" />
<meta name="twitter:site" content="@bdreport24" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - Online Latest Bangla News, Current news &raquo; Feed" href="https://bdreport24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - Online Latest Bangla News, Current news &raquo; Comments Feed" href="https://bdreport24.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - Online Latest Bangla News, Current news &raquo; শর্ত না মানলে সিরিজ নয়, সাফ হুঁশিয়ারি শ্রীলঙ্কার Comments Feed" href="https://bdreport24.com/%e0%a6%b6%e0%a6%b0%e0%a7%8d%e0%a6%a4-%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b2%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%bf%e0%a6%9c-%e0%a6%a8%e0%a7%9f-%e0%a6%b8%e0%a6%be%e0%a6%ab/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>

<link rel="stylesheet" type="text/css" href="//bdreport24.com/wp-content/cache/wpfc-minified/kmqiclkj/8hxdo.css" media="all" />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=bengali&#038;ver=3.4' type='text/css' media='all' />


<link rel="stylesheet" type="text/css" href="//bdreport24.com/wp-content/cache/wpfc-minified/qsd1ofkf/8hxdo.css" media="all" />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-163510690-1' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-163510690-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://bdreport24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://bdreport24.com/wp-json/wp/v2/posts/49382" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bdreport24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bdreport24.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://bdreport24.com/?p=49382' />
<link rel="alternate" type="application/json+oembed" href="https://bdreport24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25b6%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25a4-%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%259c-%25e0%25a6%25a8%25e0%25a7%259f-%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%25ab%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bdreport24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25b6%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25a4-%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%259c-%25e0%25a6%25a8%25e0%25a7%259f-%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%25ab%2F&#038;format=xml" />
<style type="text/css">
body { font-size: 18px !important;} 												 h1 { font-size: 25px !important;} 			</style>
<meta name="generator" content="Site Kit by Google 1.16.0" /><script data-ad-client="ca-pub-6261770603816361" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://bdreport24.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>

<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/bdreport24.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/bdreport24.com\/wp-content\/themes\/bdreport24";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="\u09a6\u09af\u09bc\u09be \u0995\u09b0\u09c7 \u0985\u09aa\u09c7\u0995\u09cd\u09b7\u09be \u0995\u09b0\u09c1\u09a8 ...";
var td_email_user_pass_incorrect="\u09ac\u09cd\u09af\u09ac\u09b9\u09be\u09b0\u0995\u09be\u09b0\u09c0 \u09ac\u09be \u09aa\u09be\u09b8\u0993\u09af\u09bc\u09be\u09b0\u09cd\u09a1 \u09ad\u09c1\u09b2!";
var td_email_user_incorrect="\u09ac\u09cd\u09af\u09ac\u09b9\u09be\u09b0\u0995\u09be\u09b0\u09c0\u09b0 \u09a8\u09be\u09ae \u0985\u09a5\u09ac\u09be \u0987\u09ae\u09c7\u0987\u09b2 \u09ad\u09c1\u09b2!";
var td_email_incorrect="\u0987\u09ae\u09c7\u09b2 \u09ad\u09c1\u09b2!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u09aa\u09c2\u09b0\u09cd\u09ac\u09ac\u09b0\u09cd\u09a4\u09c0 (\u09ac\u09be\u09ae \u09a4\u09c0\u09b0)";
var td_magnific_popup_translation_tNext="\u09aa\u09b0\u09c7\u09b0 (\u09a1\u09be\u09a8 \u09a4\u09c0\u09b0 \u0995\u09c0)";
var td_magnific_popup_translation_tCounter="%total% \u098f\u09b0 %curr%";
var td_magnific_popup_translation_ajax_tError="%url% \u09a5\u09c7\u0995\u09c7 \u0995\u09a8\u09cd\u099f\u09c7\u09a8\u09cd\u099f \u09b2\u09cb\u09a1 \u0995\u09b0\u09be \u09af\u09be\u09af\u09bc\u09a8\u09bf.";
var td_magnific_popup_translation_image_tError="\u0987\u09ae\u09c7\u099c #%curr% \u09b2\u09cb\u09a1 \u0995\u09b0\u09be \u09af\u09be\u09af\u09bc\u09a8\u09bf.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163510690-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-163510690-1');
</script><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://bdreport24.com/",
"name": "প্রচ্ছদ"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://bdreport24.com/%e0%a6%b8%e0%a7%87%e0%a6%b0%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/",
"name": "আজকের সেরা সংবাদ"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://bdreport24.com/%e0%a6%b6%e0%a6%b0%e0%a7%8d%e0%a6%a4-%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b2%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%bf%e0%a6%9c-%e0%a6%a8%e0%a7%9f-%e0%a6%b8%e0%a6%be%e0%a6%ab/",
"name": "শর্ত না মানলে সিরিজ নয়, সাফ হুঁশিয়ারি শ্রীলঙ্কার"                                
}
}    ]
}
</script><link rel="icon" href="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-49382 single-format-standard ----- global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v6.0"></script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
   <div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-74"><a href="https://bdreport24.com/">প্রচ্ছদ</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">নির্বাচন</a></li>
</ul>
</li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আর্ন্তজাতিক</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">সারাদেশ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ঢাকা বিভাগ</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">খুলনা বিভাগ</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">চট্টগ্রাম বিভাগ</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">বরিশাল বিভাগ</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রংপুর বিভাগ</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রাজশাহী বিভাগ</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">সিলেট বিভাগ</a></li>
</ul>
</li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53"><a href="https://bdreport24.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-87"><a href="https://bdreport24.com">আরো..<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন আদালত</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/">শিক্ষাঙ্গন</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://bdreport24.com/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">শিল্প সাহিত্য</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://bdreport24.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>খুঁজুন</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons mist-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">29</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Dhaka, BD</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
বৃহস্পতিবার, সেপ্টেম্বর ২৪, ২০২০
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-77"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%b0%e0%a6%95%e0%a6%ae/">অন্যরকম</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">এক্সক্লুসিভ সংবাদ</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8/">বিশেষ প্রতিবেদন</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
</div>
</div>

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2020/08/bdreport24.jpg" src="https://bdreport24.com/wp-content/uploads/2020/08/bdreport24.jpg" alt="bdreport24" title="bdreport24 - বিডি রিপোর্ট" />
<span class="td-visual-hidden">bdreport24.com &#8211; Online Latest Bangla News, Current news</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
if ( td_screen_width >= 1024 ) {
/* large monitors */
document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5164078856690766" data-ad-slot="7649482704"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
/* portrait tablets */
document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5164078856690766" data-ad-slot="7649482704"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5164078856690766" data-ad-slot="7649482704"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>

</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2020/08/bdreport24.jpg" src="https://bdreport24.com/wp-content/uploads/2020/08/bdreport24.jpg" alt="bdreport24" title="bdreport24 - বিডি রিপোর্ট" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2020/08/bdreport24.jpg" src="https://bdreport24.com/wp-content/uploads/2020/08/bdreport24.jpg" alt="bdreport24" title="bdreport24 - বিডি রিপোর্ট" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-74"><a href="https://bdreport24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-54"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5f6cde46863f3 = new tdBlock();
block_td_uid_2_5f6cde46863f3.id = "td_uid_2_5f6cde46863f3";
block_td_uid_2_5f6cde46863f3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_2_5f6cde46863f3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5f6cde46863f3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5f6cde46863f3.td_column_number = "3";
block_td_uid_2_5f6cde46863f3.block_type = "td_block_mega_menu";
block_td_uid_2_5f6cde46863f3.post_count = "5";
block_td_uid_2_5f6cde46863f3.found_posts = "1681";
block_td_uid_2_5f6cde46863f3.header_color = "";
block_td_uid_2_5f6cde46863f3.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f6cde46863f3.max_num_pages = "337";
tdBlocksArray.push(block_td_uid_2_5f6cde46863f3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5f6cde46863f3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5f6cde46863f3"><div id=td_uid_2_5f6cde46863f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%aa%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%9b%e0%a7%87-%e0%a6%a4%e0%a6%bf%e0%a6%a8-%e0%a6%a6%e0%a7%87%e0%a6%b6/" rel="bookmark" title="রাষ্ট্রপতির কাছে তিন দেশের রাষ্ট্রদূতের পরিচয়পত্র পেশ"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/রাষ্ট্রপতি.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/রাষ্ট্রপতি.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/রাষ্ট্রপতি.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/রাষ্ট্রপতি.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/রাষ্ট্রপতি.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/রাষ্ট্রপতি.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/রাষ্ট্রপতি.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="রাষ্ট্রপতি" title="রাষ্ট্রপতির কাছে তিন দেশের রাষ্ট্রদূতের পরিচয়পত্র পেশ" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%aa%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%9b%e0%a7%87-%e0%a6%a4%e0%a6%bf%e0%a6%a8-%e0%a6%a6%e0%a7%87%e0%a6%b6/" rel="bookmark" title="রাষ্ট্রপতির কাছে তিন দেশের রাষ্ট্রদূতের পরিচয়পত্র পেশ">রাষ্ট্রপতির কাছে তিন দেশের রাষ্ট্রদূতের পরিচয়পত্র পেশ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b8%e0%a7%8c%e0%a6%a6%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%a6%e0%a7%81%e0%a6%9f/" rel="bookmark" title="সৌদিতে বিমানের বিশেষ দুটি ফ্লাইট"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/Biman.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/Biman.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/Biman.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/Biman.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/Biman.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/Biman.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/Biman.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="সৌদিতে বিমানের বিশেষ দুটি ফ্লাইট" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a7%8c%e0%a6%a6%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%a6%e0%a7%81%e0%a6%9f/" rel="bookmark" title="সৌদিতে বিমানের বিশেষ দুটি ফ্লাইট">সৌদিতে বিমানের বিশেষ দুটি ফ্লাইট</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%87%e0%a6%95%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%a1-%e0%a6%93%e0%a7%9f%e0%a7%87%e0%a6%ad-%e0%a6%b6%e0%a7%81%e0%a6%b0%e0%a7%81/" rel="bookmark" title="করোনার সেকেন্ড ওয়েভ শুরু হয়ে গেছে : স্বাস্থ্যমন্ত্রী"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/স্বাস্থ্যমন্ত্রী.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/স্বাস্থ্যমন্ত্রী.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/স্বাস্থ্যমন্ত্রী.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/স্বাস্থ্যমন্ত্রী.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/স্বাস্থ্যমন্ত্রী.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/স্বাস্থ্যমন্ত্রী.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/স্বাস্থ্যমন্ত্রী.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="করোনার সেকেন্ড ওয়েভ শুরু হয়ে গেছে : স্বাস্থ্যমন্ত্রী" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%87%e0%a6%95%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%a1-%e0%a6%93%e0%a7%9f%e0%a7%87%e0%a6%ad-%e0%a6%b6%e0%a7%81%e0%a6%b0%e0%a7%81/" rel="bookmark" title="করোনার সেকেন্ড ওয়েভ শুরু হয়ে গেছে : স্বাস্থ্যমন্ত্রী">করোনার সেকেন্ড ওয়েভ শুরু হয়ে গেছে : স্বাস্থ্যমন্ত্রী</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%a8%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%9f%e0%a7%87-%e0%a6%af%e0%a6%be-%e0%a6%ac%e0%a6%b2%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b0/" rel="bookmark" title="নুরের বিষয়ে যা বললেন স্বরাষ্ট্রমন্ত্রী"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/স্বরাষ্ট্রমন্ত্রী.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/স্বরাষ্ট্রমন্ত্রী.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/স্বরাষ্ট্রমন্ত্রী.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/স্বরাষ্ট্রমন্ত্রী.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/স্বরাষ্ট্রমন্ত্রী.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/স্বরাষ্ট্রমন্ত্রী.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/স্বরাষ্ট্রমন্ত্রী.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="স্বরাষ্ট্রমন্ত্রী" title="নুরের বিষয়ে যা বললেন স্বরাষ্ট্রমন্ত্রী" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a8%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%9f%e0%a7%87-%e0%a6%af%e0%a6%be-%e0%a6%ac%e0%a6%b2%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b0/" rel="bookmark" title="নুরের বিষয়ে যা বললেন স্বরাষ্ট্রমন্ত্রী">নুরের বিষয়ে যা বললেন স্বরাষ্ট্রমন্ত্রী</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%87%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a7%9f%e0%a6%a8%e0%a7%87-%e0%a7%a8%e0%a7%aa%e0%a7%ac-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95/" rel="bookmark" title="ইলিশ উন্নয়নে ২৪৬ কোটি টাকার প্রকল্প"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/ইলিশ-1.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/ইলিশ-1.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/ইলিশ-1.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/ইলিশ-1.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/ইলিশ-1.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/ইলিশ-1.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/ইলিশ-1.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="ইলিশ" title="ইলিশ উন্নয়নে ২৪৬ কোটি টাকার প্রকল্প" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%87%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a7%9f%e0%a6%a8%e0%a7%87-%e0%a7%a8%e0%a7%aa%e0%a7%ac-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95/" rel="bookmark" title="ইলিশ উন্নয়নে ২৪৬ কোটি টাকার প্রকল্প">ইলিশ উন্নয়নে ২৪৬ কোটি টাকার প্রকল্প</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f6cde46863f3" data-td_block_id="td_uid_2_5f6cde46863f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5f6cde46863f3" data-td_block_id="td_uid_2_5f6cde46863f3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-58"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5f6cde4690982 = new tdBlock();
block_td_uid_3_5f6cde4690982.id = "td_uid_3_5f6cde4690982";
block_td_uid_3_5f6cde4690982.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_3_5f6cde4690982_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f6cde4690982_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5f6cde4690982.td_column_number = "3";
block_td_uid_3_5f6cde4690982.block_type = "td_block_mega_menu";
block_td_uid_3_5f6cde4690982.post_count = "5";
block_td_uid_3_5f6cde4690982.found_posts = "1340";
block_td_uid_3_5f6cde4690982.header_color = "";
block_td_uid_3_5f6cde4690982.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f6cde4690982.max_num_pages = "268";
tdBlocksArray.push(block_td_uid_3_5f6cde4690982);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5f6cde4690982_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5f6cde4690982"><div id=td_uid_3_5f6cde4690982 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%a6%e0%a6%b2%e0%a7%87-%e0%a6%95%e0%a7%8b%e0%a6%a8-%e0%a6%ac%e0%a7%87%e0%a6%88%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8-%e0%a6%a6%e0%a7%87/" rel="bookmark" title="দলে কোন বেঈমানকে স্থান দেয়া হবে না : মমতাজ"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/মমতাজ-এম-পি.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/মমতাজ-এম-পি.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/মমতাজ-এম-পি.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/মমতাজ-এম-পি.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/মমতাজ-এম-পি.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/মমতাজ-এম-পি.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/মমতাজ-এম-পি.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="মমতাজ এম পি" title="দলে কোন বেঈমানকে স্থান দেয়া হবে না : মমতাজ" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a6%e0%a6%b2%e0%a7%87-%e0%a6%95%e0%a7%8b%e0%a6%a8-%e0%a6%ac%e0%a7%87%e0%a6%88%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8-%e0%a6%a6%e0%a7%87/" rel="bookmark" title="দলে কোন বেঈমানকে স্থান দেয়া হবে না : মমতাজ">দলে কোন বেঈমানকে স্থান দেয়া হবে না : মমতাজ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%af%e0%a7%81/" rel="bookmark" title="দূর্নীতিবাজ মাদকমুক্ত যুবলীগ গঠন করা হবে : বর্ধিত সভায় দূর্জয়"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/দূর্জয়.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/দূর্জয়.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/দূর্জয়.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/দূর্জয়.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/দূর্জয়.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/দূর্জয়.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/দূর্জয়.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="দূর্জয়" title="দূর্নীতিবাজ মাদকমুক্ত যুবলীগ গঠন করা হবে : বর্ধিত সভায় দূর্জয়" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%af%e0%a7%81/" rel="bookmark" title="দূর্নীতিবাজ মাদকমুক্ত যুবলীগ গঠন করা হবে : বর্ধিত সভায় দূর্জয়">দূর্নীতিবাজ মাদকমুক্ত যুবলীগ গঠন করা হবে : বর্ধিত সভায় দূর্জয়</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a7%a9-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a7%af-%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%93-%e0%a7%ac%e0%a7%a7-%e0%a6%87%e0%a6%89%e0%a6%a8%e0%a6%bf%e0%a6%af%e0%a6%bc/" rel="bookmark" title="৩ জেলা, ৯ উপজেলা ও ৬১ ইউনিয়নে যারা আওয়ামী লীগের প্রার্থী"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/AL.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/AL.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/AL.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/AL.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/AL.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/AL.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/AL.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="৩ জেলা, ৯ উপজেলা ও ৬১ ইউনিয়নে যারা আওয়ামী লীগের প্রার্থী" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a7%a9-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a7%af-%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%93-%e0%a7%ac%e0%a7%a7-%e0%a6%87%e0%a6%89%e0%a6%a8%e0%a6%bf%e0%a6%af%e0%a6%bc/" rel="bookmark" title="৩ জেলা, ৯ উপজেলা ও ৬১ ইউনিয়নে যারা আওয়ামী লীগের প্রার্থী">৩ জেলা, ৯ উপজেলা ও ৬১ ইউনিয়নে যারা আওয়ামী লীগের প্রার্থী</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%97%e0%a6%a0%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%95%e0%a6%be%e0%a6%9c%e0%a7%87-%e0%a6%ab%e0%a6%bf%e0%a6%b0%e0%a6%b2%e0%a7%8b-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8/" rel="bookmark" title="সাংগঠনিক কাজে ফিরলো বিএনপি"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/B-N-P-1.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/B-N-P-1.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/B-N-P-1.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/B-N-P-1.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/B-N-P-1.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/B-N-P-1.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/B-N-P-1.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="B N P" title="সাংগঠনিক কাজে ফিরলো বিএনপি" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%97%e0%a6%a0%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%95%e0%a6%be%e0%a6%9c%e0%a7%87-%e0%a6%ab%e0%a6%bf%e0%a6%b0%e0%a6%b2%e0%a7%8b-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8/" rel="bookmark" title="সাংগঠনিক কাজে ফিরলো বিএনপি">সাংগঠনিক কাজে ফিরলো বিএনপি</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%b0%e0%a7%8b-%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%8d/" rel="bookmark" title="খালেদার আরো চার মামলার স্থগিতাদেশ বহাল"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/Khaleda-2.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/Khaleda-2.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/Khaleda-2.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/Khaleda-2.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/Khaleda-2.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/Khaleda-2.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/Khaleda-2.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Khaleda" title="খালেদার আরো চার মামলার স্থগিতাদেশ বহাল" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%b0%e0%a7%8b-%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%8d/" rel="bookmark" title="খালেদার আরো চার মামলার স্থগিতাদেশ বহাল">খালেদার আরো চার মামলার স্থগিতাদেশ বহাল</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5f6cde4690982" id="td_uid_4_5f6cde4691ba3" data-td_block_id="td_uid_3_5f6cde4690982" data-td_filter_value="" href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">সব</a><a class="mega-menu-sub-cat-td_uid_3_5f6cde4690982" id="td_uid_5_5f6cde4691bf4" data-td_block_id="td_uid_3_5f6cde4690982" data-td_filter_value="32" href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">নির্বাচন</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f6cde4690982" data-td_block_id="td_uid_3_5f6cde4690982"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5f6cde4690982" data-td_block_id="td_uid_3_5f6cde4690982"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-52"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আর্ন্তজাতিক</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5f6cde4696c4d = new tdBlock();
block_td_uid_6_5f6cde4696c4d.id = "td_uid_6_5f6cde4696c4d";
block_td_uid_6_5f6cde4696c4d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_6_5f6cde4696c4d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5f6cde4696c4d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5f6cde4696c4d.td_column_number = "3";
block_td_uid_6_5f6cde4696c4d.block_type = "td_block_mega_menu";
block_td_uid_6_5f6cde4696c4d.post_count = "5";
block_td_uid_6_5f6cde4696c4d.found_posts = "1574";
block_td_uid_6_5f6cde4696c4d.header_color = "";
block_td_uid_6_5f6cde4696c4d.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f6cde4696c4d.max_num_pages = "315";
tdBlocksArray.push(block_td_uid_6_5f6cde4696c4d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5f6cde4696c4d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5f6cde4696c4d"><div id=td_uid_6_5f6cde4696c4d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a7%81%e0%a6%b2-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a3-%e0%a6%b8/" rel="bookmark" title="বাংলাদেশে বিপুল পরিমাণ সমরাস্ত্র বিক্রি করতে চায় তুরস্ক"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সমরাস্ত্র-তুরস্ক.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সমরাস্ত্র-তুরস্ক.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সমরাস্ত্র-তুরস্ক.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সমরাস্ত্র-তুরস্ক.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সমরাস্ত্র-তুরস্ক.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সমরাস্ত্র-তুরস্ক.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সমরাস্ত্র-তুরস্ক.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="সমরাস্ত্র তুরস্ক" title="বাংলাদেশে বিপুল পরিমাণ সমরাস্ত্র বিক্রি করতে চায় তুরস্ক" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a7%81%e0%a6%b2-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a3-%e0%a6%b8/" rel="bookmark" title="বাংলাদেশে বিপুল পরিমাণ সমরাস্ত্র বিক্রি করতে চায় তুরস্ক">বাংলাদেশে বিপুল পরিমাণ সমরাস্ত্র বিক্রি করতে চায় তুরস্ক</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a6%b8%e0%a6%b9-%e0%a6%a4%e0%a6%bf%e0%a6%a8-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%a6/" rel="bookmark" title="ভারতসহ তিন দেশের নাগরিকদের প্রবেশে সৌদির নিষেধাজ্ঞা"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/India-Sawdi.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/India-Sawdi.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/India-Sawdi.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/India-Sawdi.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/India-Sawdi.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/India-Sawdi.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/India-Sawdi.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="India Sawdi" title="ভারতসহ তিন দেশের নাগরিকদের প্রবেশে সৌদির নিষেধাজ্ঞা" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a6%b8%e0%a6%b9-%e0%a6%a4%e0%a6%bf%e0%a6%a8-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%a6/" rel="bookmark" title="ভারতসহ তিন দেশের নাগরিকদের প্রবেশে সৌদির নিষেধাজ্ঞা">ভারতসহ তিন দেশের নাগরিকদের প্রবেশে সৌদির নিষেধাজ্ঞা</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a7%87-%e0%a6%b8%e0%a6%ae%e0%a6%9d%e0%a7%8b%e0%a6%a4%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b8%e0%a6%b2-%e0%a6%9a%e0%a7%80%e0%a6%a8-%e0%a6%ad%e0%a6%be/" rel="bookmark" title="অবশেষে সমঝোতায় আসল চীন-ভারত!"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/India-China.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/India-China.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/India-China.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/India-China.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/India-China.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/India-China.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/India-China.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="India China" title="অবশেষে সমঝোতায় আসল চীন-ভারত!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a7%87-%e0%a6%b8%e0%a6%ae%e0%a6%9d%e0%a7%8b%e0%a6%a4%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b8%e0%a6%b2-%e0%a6%9a%e0%a7%80%e0%a6%a8-%e0%a6%ad%e0%a6%be/" rel="bookmark" title="অবশেষে সমঝোতায় আসল চীন-ভারত!">অবশেষে সমঝোতায় আসল চীন-ভারত!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%87%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%95%e0%a6%b2%e0%a6%95/" rel="bookmark" title="বাংলাদেশের ইলিশ নিয়ে কলকাতায় তুলকালাম কাণ্ড !"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/বাংলাদেশের-ইলিশ.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/বাংলাদেশের-ইলিশ.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/বাংলাদেশের-ইলিশ.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/বাংলাদেশের-ইলিশ.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/বাংলাদেশের-ইলিশ.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/বাংলাদেশের-ইলিশ.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/বাংলাদেশের-ইলিশ.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="বাংলাদেশের ইলিশ নিয়ে কলকাতায় তুলকালাম কাণ্ড !" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%87%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%95%e0%a6%b2%e0%a6%95/" rel="bookmark" title="বাংলাদেশের ইলিশ নিয়ে কলকাতায় তুলকালাম কাণ্ড !">বাংলাদেশের ইলিশ নিয়ে কলকাতায় তুলকালাম কাণ্ড !</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a6%95%e0%a7%87-%e0%a7%a7%e0%a7%a6-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%a1%e0%a7%8b%e0%a6%9c-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8/" rel="bookmark" title="ভারতকে ১০ কোটি ডোজ ভ্যাকসিন দেবে রাশিয়া"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/Covid-Vaccin.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/Covid-Vaccin.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/Covid-Vaccin.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/Covid-Vaccin.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/Covid-Vaccin.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/Covid-Vaccin.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/Covid-Vaccin.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Covid Vaccin" title="ভারতকে ১০ কোটি ডোজ ভ্যাকসিন দেবে রাশিয়া" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a6%95%e0%a7%87-%e0%a7%a7%e0%a7%a6-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%a1%e0%a7%8b%e0%a6%9c-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8/" rel="bookmark" title="ভারতকে ১০ কোটি ডোজ ভ্যাকসিন দেবে রাশিয়া">ভারতকে ১০ কোটি ডোজ ভ্যাকসিন দেবে রাশিয়া</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f6cde4696c4d" data-td_block_id="td_uid_6_5f6cde4696c4d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5f6cde4696c4d" data-td_block_id="td_uid_6_5f6cde4696c4d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">সারাদেশ</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ঢাকা বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">খুলনা বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">চট্টগ্রাম বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">বরিশাল বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রংপুর বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রাজশাহী বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">সিলেট বিভাগ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5f6cde469cead = new tdBlock();
block_td_uid_7_5f6cde469cead.id = "td_uid_7_5f6cde469cead";
block_td_uid_7_5f6cde469cead.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_7_5f6cde469cead_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5f6cde469cead_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5f6cde469cead.td_column_number = "3";
block_td_uid_7_5f6cde469cead.block_type = "td_block_mega_menu";
block_td_uid_7_5f6cde469cead.post_count = "5";
block_td_uid_7_5f6cde469cead.found_posts = "956";
block_td_uid_7_5f6cde469cead.header_color = "";
block_td_uid_7_5f6cde469cead.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f6cde469cead.max_num_pages = "192";
tdBlocksArray.push(block_td_uid_7_5f6cde469cead);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5f6cde469cead_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5f6cde469cead"><div id=td_uid_7_5f6cde469cead class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%a8%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%ae%e0%a6%95%e0%a7%87-%e0%a6%b9%e0%a6%be/" rel="bookmark" title="একমাত্র উপার্জনক্ষমকে হারিয়ে দিশেহারা সাদেক বাচ্চুর পরিবার"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="সাদেক বাচ্চু" title="একমাত্র উপার্জনক্ষমকে হারিয়ে দিশেহারা সাদেক বাচ্চুর পরিবার" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%a8%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%ae%e0%a6%95%e0%a7%87-%e0%a6%b9%e0%a6%be/" rel="bookmark" title="একমাত্র উপার্জনক্ষমকে হারিয়ে দিশেহারা সাদেক বাচ্চুর পরিবার">একমাত্র উপার্জনক্ষমকে হারিয়ে দিশেহারা সাদেক বাচ্চুর পরিবার</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%86%e0%a6%89%e0%a6%9f-%e0%a6%85%e0%a6%a8%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%87%e0%a6%a8/" rel="bookmark" title="সারা আউট, অনন্যা ইন"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sara-Onnonna.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sara-Onnonna.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sara-Onnonna.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sara-Onnonna.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sara-Onnonna.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sara-Onnonna.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sara-Onnonna.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="সারা অনন্যা" title="সারা আউট, অনন্যা ইন" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%86%e0%a6%89%e0%a6%9f-%e0%a6%85%e0%a6%a8%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%87%e0%a6%a8/" rel="bookmark" title="সারা আউট, অনন্যা ইন">সারা আউট, অনন্যা ইন</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%ab%e0%a6%a1%e0%a6%bf%e0%a6%b8%e0%a6%bf-%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a6%97%e0%a7%8e/" rel="bookmark" title="‘এফডিসি এখন অন্ধকার জগৎ’"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sakib-khan-1.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sakib-khan-1.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sakib-khan-1.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sakib-khan-1.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sakib-khan-1.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sakib-khan-1.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sakib-khan-1.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="শাকিব খান" title="‘এফডিসি এখন অন্ধকার জগৎ’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%ab%e0%a6%a1%e0%a6%bf%e0%a6%b8%e0%a6%bf-%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a6%97%e0%a7%8e/" rel="bookmark" title="‘এফডিসি এখন অন্ধকার জগৎ’">‘এফডিসি এখন অন্ধকার জগৎ’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b8%e0%a7%81%e0%a6%b6%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%a4%e0%a7%8d%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%95/" rel="bookmark" title="সুশান্তের আত্মার সঙ্গে কথোপকথন, দেখুন স্টিভের ভিডিওতে"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/susanto-1.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/susanto-1.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/susanto-1.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/susanto-1.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/susanto-1.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/susanto-1.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/susanto-1.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="সুশান্তের আত্মার সঙ্গে কথোপকথন, দেখুন স্টিভের ভিডিওতে" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a7%81%e0%a6%b6%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%a4%e0%a7%8d%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%95/" rel="bookmark" title="সুশান্তের আত্মার সঙ্গে কথোপকথন, দেখুন স্টিভের ভিডিওতে">সুশান্তের আত্মার সঙ্গে কথোপকথন, দেখুন স্টিভের ভিডিওতে</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a6%ac%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97/" rel="bookmark" title="চলে গেলেন কিংবদন্তি সঙ্গীতশিল্পী এন্ড্রু কিশোর"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98496-1594043157.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98496-1594043157.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98496-1594043157.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98496-1594043157.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98496-1594043157.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98496-1594043157.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98496-1594043157.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="চলে গেলেন কিংবদন্তি সঙ্গীতশিল্পী এন্ড্রু কিশোর" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a6%ac%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97/" rel="bookmark" title="চলে গেলেন কিংবদন্তি সঙ্গীতশিল্পী এন্ড্রু কিশোর">চলে গেলেন কিংবদন্তি সঙ্গীতশিল্পী এন্ড্রু কিশোর</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f6cde469cead" data-td_block_id="td_uid_7_5f6cde469cead"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5f6cde469cead" data-td_block_id="td_uid_7_5f6cde469cead"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-53"><a href="https://bdreport24.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5f6cde46a26c9 = new tdBlock();
block_td_uid_8_5f6cde46a26c9.id = "td_uid_8_5f6cde46a26c9";
block_td_uid_8_5f6cde46a26c9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_8_5f6cde46a26c9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5f6cde46a26c9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5f6cde46a26c9.td_column_number = "3";
block_td_uid_8_5f6cde46a26c9.block_type = "td_block_mega_menu";
block_td_uid_8_5f6cde46a26c9.post_count = "5";
block_td_uid_8_5f6cde46a26c9.found_posts = "1569";
block_td_uid_8_5f6cde46a26c9.header_color = "";
block_td_uid_8_5f6cde46a26c9.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f6cde46a26c9.max_num_pages = "314";
tdBlocksArray.push(block_td_uid_8_5f6cde46a26c9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5f6cde46a26c9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5f6cde46a26c9"><div id=td_uid_8_5f6cde46a26c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%b0%e0%a7%8d%e0%a6%a4-%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b2%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%bf%e0%a6%9c-%e0%a6%a8%e0%a7%9f-%e0%a6%b8%e0%a6%be%e0%a6%ab/" rel="bookmark" title="শর্ত না মানলে সিরিজ নয়, সাফ হুঁশিয়ারি শ্রীলঙ্কার"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/শ্রীলঙ্কা.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/শ্রীলঙ্কা.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/শ্রীলঙ্কা.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/শ্রীলঙ্কা.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/শ্রীলঙ্কা.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/শ্রীলঙ্কা.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/শ্রীলঙ্কা.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="শ্রীলঙ্কা" title="শর্ত না মানলে সিরিজ নয়, সাফ হুঁশিয়ারি শ্রীলঙ্কার" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%b0%e0%a7%8d%e0%a6%a4-%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b2%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%bf%e0%a6%9c-%e0%a6%a8%e0%a7%9f-%e0%a6%b8%e0%a6%be%e0%a6%ab/" rel="bookmark" title="শর্ত না মানলে সিরিজ নয়, সাফ হুঁশিয়ারি শ্রীলঙ্কার">শর্ত না মানলে সিরিজ নয়, সাফ হুঁশিয়ারি শ্রীলঙ্কার</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ab%e0%a6%bf%e0%a6%ab%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%a4%e0%a6%bf-%e0%a7%a7%e0%a7%aa%e0%a6%b6-%e0%a6%95%e0%a7%8b/" rel="bookmark" title="করোনায় ফিফার ক্ষতি ১৪শ&#8217; কোটি ডলার!"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/Fifa.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/Fifa.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/Fifa.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/Fifa.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/Fifa.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/Fifa.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/Fifa.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Fifa" title="করোনায় ফিফার ক্ষতি ১৪শ&#8217; কোটি ডলার!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ab%e0%a6%bf%e0%a6%ab%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%a4%e0%a6%bf-%e0%a7%a7%e0%a7%aa%e0%a6%b6-%e0%a6%95%e0%a7%8b/" rel="bookmark" title="করোনায় ফিফার ক্ষতি ১৪শ&#8217; কোটি ডলার!">করোনায় ফিফার ক্ষতি ১৪শ&#8217; কোটি ডলার!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b2%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/" rel="bookmark" title="শ্রীলঙ্কার বিপক্ষে বাংলাদেশের টেস্ট দল"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/bd-test-teem.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/bd-test-teem.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/bd-test-teem.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/bd-test-teem.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/bd-test-teem.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/bd-test-teem.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/bd-test-teem.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="শ্রীলঙ্কার বিপক্ষে বাংলাদেশের টেস্ট দল" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b2%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/" rel="bookmark" title="শ্রীলঙ্কার বিপক্ষে বাংলাদেশের টেস্ট দল">শ্রীলঙ্কার বিপক্ষে বাংলাদেশের টেস্ট দল</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a7%87-%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%8f%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0/" rel="bookmark" title="অবশেষে আইপিএলের সূচি প্রকাশ"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/i-p-l.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/i-p-l.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/i-p-l.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/i-p-l.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/i-p-l.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/i-p-l.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/i-p-l.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="i p l" title="অবশেষে আইপিএলের সূচি প্রকাশ" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a7%87-%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%8f%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0/" rel="bookmark" title="অবশেষে আইপিএলের সূচি প্রকাশ">অবশেষে আইপিএলের সূচি প্রকাশ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%9b%e0%a6%be%e0%a7%9c%e0%a6%9b%e0%a7%87%e0%a6%a8-%e0%a6%ae%e0%a7%87%e0%a6%b8%e0%a6%bf/" rel="bookmark" title="বার্সেলোনা ছাড়ছেন মেসি"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Messi.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Messi.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Messi.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Messi.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Messi.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Messi.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Messi.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="বার্সেলোনা ছাড়ছেন মেসি" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%9b%e0%a6%be%e0%a7%9c%e0%a6%9b%e0%a7%87%e0%a6%a8-%e0%a6%ae%e0%a7%87%e0%a6%b8%e0%a6%bf/" rel="bookmark" title="বার্সেলোনা ছাড়ছেন মেসি">বার্সেলোনা ছাড়ছেন মেসি</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f6cde46a26c9" data-td_block_id="td_uid_8_5f6cde46a26c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5f6cde46a26c9" data-td_block_id="td_uid_8_5f6cde46a26c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-50"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5f6cde46a9651 = new tdBlock();
block_td_uid_9_5f6cde46a9651.id = "td_uid_9_5f6cde46a9651";
block_td_uid_9_5f6cde46a9651.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_9_5f6cde46a9651_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5f6cde46a9651_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5f6cde46a9651.td_column_number = "3";
block_td_uid_9_5f6cde46a9651.block_type = "td_block_mega_menu";
block_td_uid_9_5f6cde46a9651.post_count = "5";
block_td_uid_9_5f6cde46a9651.found_posts = "251";
block_td_uid_9_5f6cde46a9651.header_color = "";
block_td_uid_9_5f6cde46a9651.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f6cde46a9651.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_9_5f6cde46a9651);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5f6cde46a9651_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5f6cde46a9651"><div id=td_uid_9_5f6cde46a9651 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%9f-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a7%87-%e0%a6%b8%e0%a7%81%e0%a6%a6-%e0%a7%a8%e0%a7%a6-%e0%a6%b6%e0%a6%a4%e0%a6%be/" rel="bookmark" title="ক্রেডিট কার্ডে সুদ ২০ শতাংশের বেশি নয়"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/card.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/card.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/card.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/card.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/card.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/card.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/card.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="card" title="ক্রেডিট কার্ডে সুদ ২০ শতাংশের বেশি নয়" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%9f-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a7%87-%e0%a6%b8%e0%a7%81%e0%a6%a6-%e0%a7%a8%e0%a7%a6-%e0%a6%b6%e0%a6%a4%e0%a6%be/" rel="bookmark" title="ক্রেডিট কার্ডে সুদ ২০ শতাংশের বেশি নয়">ক্রেডিট কার্ডে সুদ ২০ শতাংশের বেশি নয়</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ad%e0%a7%8b%e0%a6%ae%e0%a6%b0%e0%a6%be-%e0%a6%a6%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a6%8f%e0%a6%b8%e0%a7%87%e0%a6%9b%e0%a7%87/" rel="bookmark" title="ভোমরা দিয়ে দুই দিনে এসেছে ৮২৯ টন পেঁয়াজ"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/ভোমরা-স্থলবন্দর.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/ভোমরা-স্থলবন্দর.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/ভোমরা-স্থলবন্দর.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/ভোমরা-স্থলবন্দর.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/ভোমরা-স্থলবন্দর.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/ভোমরা-স্থলবন্দর.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/ভোমরা-স্থলবন্দর.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="ভোমরা স্থলবন্দর" title="ভোমরা দিয়ে দুই দিনে এসেছে ৮২৯ টন পেঁয়াজ" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ad%e0%a7%8b%e0%a6%ae%e0%a6%b0%e0%a6%be-%e0%a6%a6%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a6%8f%e0%a6%b8%e0%a7%87%e0%a6%9b%e0%a7%87/" rel="bookmark" title="ভোমরা দিয়ে দুই দিনে এসেছে ৮২৯ টন পেঁয়াজ">ভোমরা দিয়ে দুই দিনে এসেছে ৮২৯ টন পেঁয়াজ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a7%87%e0%a6%81%e0%a7%9f%e0%a6%be%e0%a6%9c-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a7%81%e0%a6%a7/" rel="bookmark" title="ভারত থেকে পেঁয়াজ আসছে বুধবার"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/পেঁয়াজ.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/পেঁয়াজ.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/পেঁয়াজ.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/পেঁয়াজ.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/পেঁয়াজ.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/পেঁয়াজ.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/পেঁয়াজ.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="পেঁয়াজ" title="ভারত থেকে পেঁয়াজ আসছে বুধবার" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a7%87%e0%a6%81%e0%a7%9f%e0%a6%be%e0%a6%9c-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a7%81%e0%a6%a7/" rel="bookmark" title="ভারত থেকে পেঁয়াজ আসছে বুধবার">ভারত থেকে পেঁয়াজ আসছে বুধবার</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%87%e0%a6%81%e0%a7%9f%e0%a6%be%e0%a6%9c-%e0%a6%86%e0%a6%ae%e0%a6%a6%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%ac%e0%a6%a8%e0%a7%8d/" rel="bookmark" title="ভারতের পেঁয়াজ আমদানি বন্ধের খবরে কেজিতে বাড়ল ১০ টাকা"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/ভারতের-পেঁয়াজ-আমদানি.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/ভারতের-পেঁয়াজ-আমদানি.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/ভারতের-পেঁয়াজ-আমদানি.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/ভারতের-পেঁয়াজ-আমদানি.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/ভারতের-পেঁয়াজ-আমদানি.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/ভারতের-পেঁয়াজ-আমদানি.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/ভারতের-পেঁয়াজ-আমদানি.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="ভারতের পেঁয়াজ আমদানি" title="ভারতের পেঁয়াজ আমদানি বন্ধের খবরে কেজিতে বাড়ল ১০ টাকা" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%87%e0%a6%81%e0%a7%9f%e0%a6%be%e0%a6%9c-%e0%a6%86%e0%a6%ae%e0%a6%a6%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%ac%e0%a6%a8%e0%a7%8d/" rel="bookmark" title="ভারতের পেঁয়াজ আমদানি বন্ধের খবরে কেজিতে বাড়ল ১০ টাকা">ভারতের পেঁয়াজ আমদানি বন্ধের খবরে কেজিতে বাড়ল ১০ টাকা</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%82%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a7%87%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a7%a7%e0%a7%a8-%e0%a6%9f%e0%a6%a8-%e0%a6%87%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b0/" rel="bookmark" title="পূজার স্পেশাল ১২ টন ইলিশ রপ্তানির প্রথম চালান গেলো ভারতে"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/Elish.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/Elish.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/Elish.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/Elish.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/Elish.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/Elish.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/Elish.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Elish" title="পূজার স্পেশাল ১২ টন ইলিশ রপ্তানির প্রথম চালান গেলো ভারতে" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%82%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a7%87%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a7%a7%e0%a7%a8-%e0%a6%9f%e0%a6%a8-%e0%a6%87%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b0/" rel="bookmark" title="পূজার স্পেশাল ১২ টন ইলিশ রপ্তানির প্রথম চালান গেলো ভারতে">পূজার স্পেশাল ১২ টন ইলিশ রপ্তানির প্রথম চালান গেলো ভারতে</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f6cde46a9651" data-td_block_id="td_uid_9_5f6cde46a9651"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5f6cde46a9651" data-td_block_id="td_uid_9_5f6cde46a9651"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5f6cde46af0e3 = new tdBlock();
block_td_uid_10_5f6cde46af0e3.id = "td_uid_10_5f6cde46af0e3";
block_td_uid_10_5f6cde46af0e3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_10_5f6cde46af0e3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5f6cde46af0e3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5f6cde46af0e3.td_column_number = "3";
block_td_uid_10_5f6cde46af0e3.block_type = "td_block_mega_menu";
block_td_uid_10_5f6cde46af0e3.post_count = "5";
block_td_uid_10_5f6cde46af0e3.found_posts = "114";
block_td_uid_10_5f6cde46af0e3.header_color = "";
block_td_uid_10_5f6cde46af0e3.ajax_pagination_infinite_stop = "";
block_td_uid_10_5f6cde46af0e3.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_10_5f6cde46af0e3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5f6cde46af0e3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5f6cde46af0e3"><div id=td_uid_10_5f6cde46af0e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b9-%e0%a6%ac%e0%a6%b9%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a7%82%e0%a6%a4-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%95-%e0%a6%a4/" rel="bookmark" title="বিবাহ বহির্ভূত সম্পর্ক ত্যাগ করতে যা করবেন"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?w=600&#038;ssl=1 600w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=300%2C224&#038;ssl=1 300w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=563%2C420&#038;ssl=1 563w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=238%2C178&#038;ssl=1 238w" sizes="(max-width: 180px) 100vw, 180px" alt="বিবাহ বহির্ভূত সম্পর্ক" title="বিবাহ বহির্ভূত সম্পর্ক ত্যাগ করতে যা করবেন" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b9-%e0%a6%ac%e0%a6%b9%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a7%82%e0%a6%a4-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%95-%e0%a6%a4/" rel="bookmark" title="বিবাহ বহির্ভূত সম্পর্ক ত্যাগ করতে যা করবেন">বিবাহ বহির্ভূত সম্পর্ক ত্যাগ করতে যা করবেন</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%a6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%ae%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%a6%e0%a7%87-%e0%a6%95%e0%a7%80-%e0%a6%aa%e0%a7%8d/" rel="bookmark" title="করোনা দীর্ঘমেয়াদে কী প্রভাব রেখে যাচ্ছে ?"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Covid-19" title="করোনা দীর্ঘমেয়াদে কী প্রভাব রেখে যাচ্ছে ?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%a6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%ae%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%a6%e0%a7%87-%e0%a6%95%e0%a7%80-%e0%a6%aa%e0%a7%8d/" rel="bookmark" title="করোনা দীর্ঘমেয়াদে কী প্রভাব রেখে যাচ্ছে ?">করোনা দীর্ঘমেয়াদে কী প্রভাব রেখে যাচ্ছে ?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%95%e0%a6%b2%e0%a6%b9%e0%a7%87-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a6%9b/" rel="bookmark" title="দাম্পত্য কলহে সংসার ভাঙছে ঘণ্টায় ঘণ্টায়, এগিয়ে নারীরা"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="তালাক" title="দাম্পত্য কলহে সংসার ভাঙছে ঘণ্টায় ঘণ্টায়, এগিয়ে নারীরা" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%95%e0%a6%b2%e0%a6%b9%e0%a7%87-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a6%9b/" rel="bookmark" title="দাম্পত্য কলহে সংসার ভাঙছে ঘণ্টায় ঘণ্টায়, এগিয়ে নারীরা">দাম্পত্য কলহে সংসার ভাঙছে ঘণ্টায় ঘণ্টায়, এগিয়ে নারীরা</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%95-%e0%a6%9a%e0%a6%be%e0%a6%aa-%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%85/" rel="bookmark" title="করোনা : মানসিক চাপ কমাতে ‘অন্তত ৮ ঘণ্টা ঘুমাতে হবে’"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="করোনা : মানসিক চাপ কমাতে ‘অন্তত ৮ ঘণ্টা ঘুমাতে হবে’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%95-%e0%a6%9a%e0%a6%be%e0%a6%aa-%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%85/" rel="bookmark" title="করোনা : মানসিক চাপ কমাতে ‘অন্তত ৮ ঘণ্টা ঘুমাতে হবে’">করোনা : মানসিক চাপ কমাতে ‘অন্তত ৮ ঘণ্টা ঘুমাতে হবে’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%9c-%e0%a6%ac%e0%a7%9f%e0%a6%b8-%e0%a6%95%e0%a6%ae%e0%a6%9b%e0%a7%87/" rel="bookmark" title="পুরুষের বিয়ের গড় বয়স কমছে, বাড়ছে নারীর"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="পুরুষের বিয়ের গড় বয়স কমছে, বাড়ছে নারীর" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%9c-%e0%a6%ac%e0%a7%9f%e0%a6%b8-%e0%a6%95%e0%a6%ae%e0%a6%9b%e0%a7%87/" rel="bookmark" title="পুরুষের বিয়ের গড় বয়স কমছে, বাড়ছে নারীর">পুরুষের বিয়ের গড় বয়স কমছে, বাড়ছে নারীর</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5f6cde46af0e3" data-td_block_id="td_uid_10_5f6cde46af0e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5f6cde46af0e3" data-td_block_id="td_uid_10_5f6cde46af0e3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-87"><a href="https://bdreport24.com">আরো..</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন আদালত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/">শিক্ষাঙ্গন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="https://bdreport24.com/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">শিল্প সাহিত্য</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://bdreport24.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="খুঁজুন" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-49382" class="post-49382 post type-post status-publish format-standard has-post-thumbnail hentry category-30 category-7 tag-6573 tag-6574">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://bdreport24.com/">প্রচ্ছদ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="সব পোস্ট দেখতে আজকের সেরা সংবাদ" class="entry-crumb" href="https://bdreport24.com/%e0%a6%b8%e0%a7%87%e0%a6%b0%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">আজকের সেরা সংবাদ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">শর্ত না মানলে সিরিজ নয়, সাফ হুঁশিয়ারি শ্রীলঙ্কার</span></div>
<header>
<h1 class="entry-title">শর্ত না মানলে সিরিজ নয়, সাফ হুঁশিয়ারি শ্রীলঙ্কার</h1>
<div class="meta-info">
</div>
</header>
</div>
<div class="td-post-content td-pb-padding-side">

<div class="726d9a4392e88a9afe9230785c6b4178" data-index="1" style="float: none; margin:5px 0 5px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5164078856690766" data-ad-slot="6757969210" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p style="text-align: justify;"><span style="font-size: 12pt;"><strong>বিডি রিপোর্ট টোয়েন্টিফোর ডটকম :</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">শ্রীলঙ্কান কোভিড টাস্কফোর্সের দেয়া শর্ত বাংলাদেশ ক্রিকেট বোর্ড না মানলে, এ মুহূর্তে সিরিজ আয়োজন সম্ভব হবে না বলে সাফ জানিয়ে দিয়েছেন লঙ্কান ক্রিকেট বোর্ডের প্রধান নির্বাহী অ্যাশলে ডি সিলভা।</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">বৃহস্পতিবার (২৪ সেপ্টেম্বর) বিকেলে শ্রীলঙ্কান গণমাধ্যমে দেয়া এক সাক্ষাৎকারে এ মন্তব্য করেন তিনি। কোভিড টাস্কফোর্সের দেয়া শর্ত শিথিলের জন্য বিসিবির করা অনুরোধ মানা সম্ভব নয় বলেও জানিয়েছেন তিনি।</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">অ্যাশলে ডি সিলভা বলেন, দেখুন, আমাদের কোভিড টাস্কফোর্স এ বিষয়ে একেবারেই নমনীয় হবে না। আমরা অনেক আলোচনা করেছি, কিন্তু বিসিবির অনুরোধ কোনোভাবেই তারা মানতে চাইছে না। আমরা আপাতত বাংলাদেশকে জানিয়ে দিবো, কোভিড টাস্কফোর্সের দেয়া শর্তগুলো মানতেই হবে। এর কোনো ব্যত্যয় হবে না। আর শর্ত না মানতে না চাইলে, আপাতত সিরিজ স্থগিত করা ছাড়া আমাদের কোনো উপায় নেই। আশা করবো, ভবিষ্যতে পরিস্থিতি স্বাভাবিক হলে আমরা হয়তো সিরিজটি আয়োজন করতে পারবো।</span></p>

<div class="726d9a4392e88a9afe9230785c6b4178" data-index="2" style="float: none; margin:5px 0 5px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5164078856690766" data-ad-slot="5007178933" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p style="text-align: justify;"><span style="font-size: 14pt;">এর আগে ১৪ দিনের কোয়ারেন্টিন এবং ওই সময়ে অনুশীলনে নিষেধাজ্ঞা সহ বেশকিছু শর্ত বেঁধে দেয় লঙ্কান ক্রিকেট বোর্ড। বাংলাদেশ ক্রিকেট বোর্ডের দাবি ছিল, কোয়ারেন্টিন ৭ দিনে নামিয়ে আনা। একইসঙ্গে কোয়ারেন্টিন চলাকালীন অনুশীলনের দাবি জানায় বিসিবি।</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">লঙ্কান বোর্ডের দেয়া এত শর্ত মেনে সফর করা সম্ভব নয় বলে চলতি মাসের মাঝামাঝিতে হুঁশিয়ারি দেন বিসিবি সভাপতি নাজমুল হাসান পাপন। এরপর কিছুটা নমনীয় হয় লঙ্কান বোর্ড। বেশ কয়েকদফা দেশটির কোভিড টাস্কফোর্সের সঙ্গে বৈঠকেও বসেন বোর্ড কর্তারা। অবশেষে নিজেদের সিদ্ধান্ত জানিয়ে দিল তারা। ফলে হুমকির মুখে পড়েছে দুই দলের টেস্ট সিরিজটি।</span></p>

<div class="726d9a4392e88a9afe9230785c6b4178" data-index="3" style="float: none; margin:5px 0 5px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5164078856690766" data-ad-slot="5007178933" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">শেয়ার করুন</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25b6%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25a4-%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%259c-%25e0%25a6%25a8%25e0%25a7%259f-%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%25ab%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%B6%E0%A6%B0%E0%A7%8D%E0%A6%A4+%E0%A6%A8%E0%A6%BE+%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%B2%E0%A7%87+%E0%A6%B8%E0%A6%BF%E0%A6%B0%E0%A6%BF%E0%A6%9C+%E0%A6%A8%E0%A7%9F%2C+%E0%A6%B8%E0%A6%BE%E0%A6%AB+%E0%A6%B9%E0%A7%81%E0%A6%81%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%BF+%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B2%E0%A6%99%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0&url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25b6%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25a4-%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%259c-%25e0%25a6%25a8%25e0%25a7%259f-%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%25ab%2F&via=bdreport24"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://bdreport24.com/%e0%a6%b6%e0%a6%b0%e0%a7%8d%e0%a6%a4-%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b2%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%bf%e0%a6%9c-%e0%a6%a8%e0%a7%9f-%e0%a6%b8%e0%a6%be%e0%a6%ab/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://bdreport24.com/%e0%a6%b6%e0%a6%b0%e0%a7%8d%e0%a6%a4-%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b2%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%bf%e0%a6%9c-%e0%a6%a8%e0%a7%9f-%e0%a6%b8%e0%a6%be%e0%a6%ab/&amp;media=https://bdreport24.com/wp-content/uploads/2020/09/শ্রীলঙ্কা.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A6%B6%E0%A6%B0%E0%A7%8D%E0%A6%A4+%E0%A6%A8%E0%A6%BE+%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%B2%E0%A7%87+%E0%A6%B8%E0%A6%BF%E0%A6%B0%E0%A6%BF%E0%A6%9C+%E0%A6%A8%E0%A7%9F%2C+%E0%A6%B8%E0%A6%BE%E0%A6%AB+%E0%A6%B9%E0%A7%81%E0%A6%81%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%BF+%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B2%E0%A6%99%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0%20-%20https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25b6%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25a4-%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%259c-%25e0%25a6%25a8%25e0%25a7%259f-%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%25ab%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>পূর্ববর্তী নিবন্ধ</span><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%ac-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a6%bf%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%9c/">সব মাধ্যমিক বিদ্যালয়ের জন্য সুখবর দিলেন প্রধানমন্ত্রী</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>পরবর্তী নিবন্ধ</span><a href="https://bdreport24.com/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%af%e0%a7%8b%e0%a6%97%e0%a7%87-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6%e0%a7%87/">কক্সবাজারে একযোগে পুলিশের ৩৪ পরিদর্শককে বদলি</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://bdreport24.com/author/admin/">Shamim Reza</a></span></div> <span style="display: none;"><meta content="Shamim Reza"></span><meta content="2020-09-24T22:11:19+00:00"><meta itemprop="dateModified" content="2020-09-24T22:11:19+06:00"><meta itemid="https://bdreport24.com/%e0%a6%b6%e0%a6%b0%e0%a7%8d%e0%a6%a4-%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b2%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%bf%e0%a6%9c-%e0%a6%a8%e0%a7%9f-%e0%a6%b8%e0%a6%be%e0%a6%ab/" /><span style="display: none;" itemprop="publisher"><span style="display: none;" itemprop="logo"><meta itemprop="url" content="https://bdreport24.com/wp-content/uploads/2020/08/bdreport24.jpg"></span><meta content="bdreport24.com - Online Latest Bangla News, Current news"></span><meta itemprop="headline " content="শর্ত না মানলে সিরিজ নয়, সাফ হুঁশিয়ারি শ্রীলঙ্কার"><span style="display: none;" itemprop="image"><meta itemprop="url" content="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/শ্রীলঙ্কা.jpg?fit=623%2C388&ssl=1"><meta itemprop="width" content="623"><meta itemprop="height" content="388"></span> </footer>
</article> 
<script>var block_td_uid_12_5f6cde46b6ca2 = new tdBlock();
block_td_uid_12_5f6cde46b6ca2.id = "td_uid_12_5f6cde46b6ca2";
block_td_uid_12_5f6cde46b6ca2.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_12_5f6cde46b6ca2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5f6cde46b6ca2_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":49382,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_12_5f6cde46b6ca2.td_column_number = "3";
block_td_uid_12_5f6cde46b6ca2.block_type = "td_block_related_posts";
block_td_uid_12_5f6cde46b6ca2.post_count = "6";
block_td_uid_12_5f6cde46b6ca2.found_posts = "4632";
block_td_uid_12_5f6cde46b6ca2.header_color = "";
block_td_uid_12_5f6cde46b6ca2.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f6cde46b6ca2.max_num_pages = "772";
tdBlocksArray.push(block_td_uid_12_5f6cde46b6ca2);
</script><div class="td_block_wrap td_block_related_posts td_uid_12_5f6cde46b6ca2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_5f6cde46b6ca2"><h4 class="td-related-title"><a id="td_uid_13_5f6cde46c9c2c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5f6cde46b6ca2" href="#">সম্পর্কিত নিউজ</a><a id="td_uid_14_5f6cde46c9c34" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5f6cde46b6ca2" href="#">লেখকের আরও নিউজ</a></h4><div id=td_uid_12_5f6cde46b6ca2 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a6%b0-%e0%a6%8f%e0%a6%ae%e0%a6%a1%e0%a6%bf%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b%e0%a6%97-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95/" rel="bookmark" title="ওয়াসার এমডি’র নিয়োগ প্রক্রিয়া চ্যালেঞ্জ করে রিট"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/washa.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/washa.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/washa.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/washa.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/washa.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/washa.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/washa.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="ওয়াসার এমডি’র নিয়োগ প্রক্রিয়া চ্যালেঞ্জ করে রিট" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a6%b0-%e0%a6%8f%e0%a6%ae%e0%a6%a1%e0%a6%bf%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b%e0%a6%97-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95/" rel="bookmark" title="ওয়াসার এমডি’র নিয়োগ প্রক্রিয়া চ্যালেঞ্জ করে রিট">ওয়াসার এমডি’র নিয়োগ প্রক্রিয়া চ্যালেঞ্জ করে রিট</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%9f-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a7%87-%e0%a6%b8%e0%a7%81%e0%a6%a6-%e0%a7%a8%e0%a7%a6-%e0%a6%b6%e0%a6%a4%e0%a6%be/" rel="bookmark" title="ক্রেডিট কার্ডে সুদ ২০ শতাংশের বেশি নয়"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/card.jpg?resize=238%2C178&ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/card.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/card.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/card.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/card.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/card.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/card.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="card" title="ক্রেডিট কার্ডে সুদ ২০ শতাংশের বেশি নয়" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%9f-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a7%87-%e0%a6%b8%e0%a7%81%e0%a6%a6-%e0%a7%a8%e0%a7%a6-%e0%a6%b6%e0%a6%a4%e0%a6%be/" rel="bookmark" title="ক্রেডিট কার্ডে সুদ ২০ শতাংশের বেশি নয়">ক্রেডিট কার্ডে সুদ ২০ শতাংশের বেশি নয়</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%af%e0%a7%8b%e0%a6%97%e0%a7%87-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6%e0%a7%87/" rel="bookmark" title="কক্সবাজারে একযোগে পুলিশের ৩৪ পরিদর্শককে বদলি"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/bd-police.jpg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/bd-police.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/bd-police.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/bd-police.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/bd-police.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/bd-police.jpg?zoom=2&resize=238%2C178&ssl=1 476w" sizes="(max-width: 238px) 100vw, 238px" alt="bd police" title="কক্সবাজারে একযোগে পুলিশের ৩৪ পরিদর্শককে বদলি" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%af%e0%a7%8b%e0%a6%97%e0%a7%87-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6%e0%a7%87/" rel="bookmark" title="কক্সবাজারে একযোগে পুলিশের ৩৪ পরিদর্শককে বদলি">কক্সবাজারে একযোগে পুলিশের ৩৪ পরিদর্শককে বদলি</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%aa%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%9b%e0%a7%87-%e0%a6%a4%e0%a6%bf%e0%a6%a8-%e0%a6%a6%e0%a7%87%e0%a6%b6/" rel="bookmark" title="রাষ্ট্রপতির কাছে তিন দেশের রাষ্ট্রদূতের পরিচয়পত্র পেশ"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/রাষ্ট্রপতি.jpg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/রাষ্ট্রপতি.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/রাষ্ট্রপতি.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/রাষ্ট্রপতি.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/রাষ্ট্রপতি.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/রাষ্ট্রপতি.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/রাষ্ট্রপতি.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="রাষ্ট্রপতি" title="রাষ্ট্রপতির কাছে তিন দেশের রাষ্ট্রদূতের পরিচয়পত্র পেশ" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%aa%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%9b%e0%a7%87-%e0%a6%a4%e0%a6%bf%e0%a6%a8-%e0%a6%a6%e0%a7%87%e0%a6%b6/" rel="bookmark" title="রাষ্ট্রপতির কাছে তিন দেশের রাষ্ট্রদূতের পরিচয়পত্র পেশ">রাষ্ট্রপতির কাছে তিন দেশের রাষ্ট্রদূতের পরিচয়পত্র পেশ</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a7%81%e0%a6%b2-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a3-%e0%a6%b8/" rel="bookmark" title="বাংলাদেশে বিপুল পরিমাণ সমরাস্ত্র বিক্রি করতে চায় তুরস্ক"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সমরাস্ত্র-তুরস্ক.jpg?resize=238%2C178&ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সমরাস্ত্র-তুরস্ক.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সমরাস্ত্র-তুরস্ক.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সমরাস্ত্র-তুরস্ক.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সমরাস্ত্র-তুরস্ক.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সমরাস্ত্র-তুরস্ক.jpg?zoom=2&resize=238%2C178&ssl=1 476w" sizes="(max-width: 238px) 100vw, 238px" alt="সমরাস্ত্র তুরস্ক" title="বাংলাদেশে বিপুল পরিমাণ সমরাস্ত্র বিক্রি করতে চায় তুরস্ক" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a7%81%e0%a6%b2-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a3-%e0%a6%b8/" rel="bookmark" title="বাংলাদেশে বিপুল পরিমাণ সমরাস্ত্র বিক্রি করতে চায় তুরস্ক">বাংলাদেশে বিপুল পরিমাণ সমরাস্ত্র বিক্রি করতে চায় তুরস্ক</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8-%e0%a6%86%e0%a6%82%e0%a6%b6%e0%a6%bf%e0%a6%95/" rel="bookmark" title="‘শিক্ষা প্রতিষ্ঠান আংশিকভাবে খোলার কোন সুযোগ নেই’"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/প্রাথমিক-ও-গণশিক্ষা-মন্ত্রণালয়.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/প্রাথমিক-ও-গণশিক্ষা-মন্ত্রণালয়.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/প্রাথমিক-ও-গণশিক্ষা-মন্ত্রণালয়.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/প্রাথমিক-ও-গণশিক্ষা-মন্ত্রণালয়.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/প্রাথমিক-ও-গণশিক্ষা-মন্ত্রণালয়.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/প্রাথমিক-ও-গণশিক্ষা-মন্ত্রণালয়.jpg?zoom=2&resize=238%2C178&ssl=1 476w" sizes="(max-width: 238px) 100vw, 238px" alt="প্রাথমিক ও গণশিক্ষা মন্ত্রণালয়" title="‘শিক্ষা প্রতিষ্ঠান আংশিকভাবে খোলার কোন সুযোগ নেই’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8-%e0%a6%86%e0%a6%82%e0%a6%b6%e0%a6%bf%e0%a6%95/" rel="bookmark" title="‘শিক্ষা প্রতিষ্ঠান আংশিকভাবে খোলার কোন সুযোগ নেই’">‘শিক্ষা প্রতিষ্ঠান আংশিকভাবে খোলার কোন সুযোগ নেই’</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f6cde46b6ca2" data-td_block_id="td_uid_12_5f6cde46b6ca2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5f6cde46b6ca2" data-td_block_id="td_uid_12_5f6cde46b6ca2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_9 td_block_widget td_uid_15_5f6cde46ce7c5_rand td_with_ajax_pagination td_block_template_1" data-td-block-uid="td_uid_15_5f6cde46ce7c5"><script>var block_td_uid_15_5f6cde46ce7c5 = new tdBlock();
block_td_uid_15_5f6cde46ce7c5.id = "td_uid_15_5f6cde46ce7c5";
block_td_uid_15_5f6cde46ce7c5.atts = '{"limit":"10","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7 \u0986\u09aa\u09a1\u09c7\u099f...","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_block_widget td_uid_15_5f6cde46ce7c5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5f6cde46ce7c5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5f6cde46ce7c5.td_column_number = "1";
block_td_uid_15_5f6cde46ce7c5.block_type = "td_block_9";
block_td_uid_15_5f6cde46ce7c5.post_count = "10";
block_td_uid_15_5f6cde46ce7c5.found_posts = "13296";
block_td_uid_15_5f6cde46ce7c5.header_color = "#";
block_td_uid_15_5f6cde46ce7c5.ajax_pagination_infinite_stop = "";
block_td_uid_15_5f6cde46ce7c5.max_num_pages = "1330";
tdBlocksArray.push(block_td_uid_15_5f6cde46ce7c5);
</script><h4 class="block-title"><span>সর্বশেষ আপডেট...</span></h4><div id=td_uid_15_5f6cde46ce7c5 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7/" rel="bookmark" title="মানিকগঞ্জে শিক্ষা প্রতিষ্ঠান, শিক্ষক ও শিক্ষার্থীদের মাঝে বিশেষ অনুদানের চেক বিতরণ">মানিকগঞ্জে শিক্ষা প্রতিষ্ঠান, শিক্ষক ও শিক্ষার্থীদের মাঝে বিশেষ অনুদানের চেক বিতরণ</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%b8%e0%a6%9c%e0%a6%bf%e0%a6%a6%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%a4%e0%a6%bf%e0%a6%97%e0%a7%8d/" rel="bookmark" title="মসজিদে বিস্ফোরণে ক্ষতিগ্রস্তদের ৫ লাখ টাকা করে সহায়তা প্রধানমন্ত্রীর">মসজিদে বিস্ফোরণে ক্ষতিগ্রস্তদের ৫ লাখ টাকা করে সহায়তা প্রধানমন্ত্রীর</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a6%b0-%e0%a6%8f%e0%a6%ae%e0%a6%a1%e0%a6%bf%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b%e0%a6%97-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95/" rel="bookmark" title="ওয়াসার এমডি’র নিয়োগ প্রক্রিয়া চ্যালেঞ্জ করে রিট">ওয়াসার এমডি’র নিয়োগ প্রক্রিয়া চ্যালেঞ্জ করে রিট</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%9f%e0%a7%8b-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a7%8b%e0%a6%b6%e0%a6%a8-%e0%a6%a8%e0%a7%9f-%e0%a6%ae%e0%a7%82%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a7%9f/" rel="bookmark" title="‘অটো প্রমোশন’ নয়, মূল্যায়নেই নবম শ্রেণিতে উত্তীর্ণ">‘অটো প্রমোশন’ নয়, মূল্যায়নেই নবম শ্রেণিতে উত্তীর্ণ</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%9f-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a7%87-%e0%a6%b8%e0%a7%81%e0%a6%a6-%e0%a7%a8%e0%a7%a6-%e0%a6%b6%e0%a6%a4%e0%a6%be/" rel="bookmark" title="ক্রেডিট কার্ডে সুদ ২০ শতাংশের বেশি নয়">ক্রেডিট কার্ডে সুদ ২০ শতাংশের বেশি নয়</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%af%e0%a7%8b%e0%a6%97%e0%a7%87-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6%e0%a7%87/" rel="bookmark" title="কক্সবাজারে একযোগে পুলিশের ৩৪ পরিদর্শককে বদলি">কক্সবাজারে একযোগে পুলিশের ৩৪ পরিদর্শককে বদলি</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%b0%e0%a7%8d%e0%a6%a4-%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b2%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%bf%e0%a6%9c-%e0%a6%a8%e0%a7%9f-%e0%a6%b8%e0%a6%be%e0%a6%ab/" rel="bookmark" title="শর্ত না মানলে সিরিজ নয়, সাফ হুঁশিয়ারি শ্রীলঙ্কার">শর্ত না মানলে সিরিজ নয়, সাফ হুঁশিয়ারি শ্রীলঙ্কার</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%ac-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a6%bf%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%9c/" rel="bookmark" title="সব মাধ্যমিক বিদ্যালয়ের জন্য সুখবর দিলেন প্রধানমন্ত্রী">সব মাধ্যমিক বিদ্যালয়ের জন্য সুখবর দিলেন প্রধানমন্ত্রী</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%9f%e0%a7%81%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%9c%e0%a6%b2/" rel="bookmark" title="মানিকগঞ্জের সাটুরিয়ায় জলাবদ্ধতায় ১২৮ হেক্টর কৃষি জমি, নিরসনের দাবী কৃষকদের">মানিকগঞ্জের সাটুরিয়ায় জলাবদ্ধতায় ১২৮ হেক্টর কৃষি জমি, নিরসনের দাবী কৃষকদের</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a7%a8%e0%a7%aa-%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%b2-%e0%a6%b8%e0%a7%8c%e0%a6%a6%e0%a6%bf%e0%a6%b0-%e0%a6%ad%e0%a6%bf%e0%a6%b8%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%87/" rel="bookmark" title="২৪ দিন বাড়ল সৌদির ভিসার মেয়াদ">২৪ দিন বাড়ল সৌদির ভিসার মেয়াদ</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5f6cde46ce7c5" data-td_block_id="td_uid_15_5f6cde46ce7c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5f6cde46ce7c5" data-td_block_id="td_uid_15_5f6cde46ce7c5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>পুরাতন সংবাদ খুঁজছেন?</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>সেপ্টেম্বর ২০২০</caption>
<thead>
<tr>
<th scope="col" title="সোমবার">সোম</th>
<th scope="col" title="মঙ্গলবার">মঙ্গল</th>
<th scope="col" title="বুধবার">বুধ</th>
<th scope="col" title="বৃহস্পতিবার">বৃহঃ</th>
<th scope="col" title="শুক্রবার">শুক্র</th>
<th scope="col" title="শনিবার">শনি</th>
<th scope="col" title="রবিবার">রবি</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://bdreport24.com/2020/08/" title="View posts for আগস্ট ২০২০">&laquo; আগ</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="1" class="pad">&nbsp;</td><td><a href="https://bdreport24.com/2020/09/01/" title="সিনহা হত্যা : তিন সাক্ষী আরও ৩ দিনের রিমান্ডে, নিজস্ব ব্র্যান্ডের গাড়ি উৎপাদন করবে বাংলাদেশ, সৌদি রাজপরিবারে আবারও উত্তেজনা, দুই যুবরাজসহ অনেক কর্মকর্তা বরখাস্ত, নির্দেশনা না মেনে বাড়তি ভাড়া নিলেই ব্যবস্থা: সেতুমন্ত্রী, চতুর্থ দফা রিমান্ড শেষে কারাগারে ওসি প্রদীপ, হরিরামপুরে পদ্মায় ধরা পড়ছে ইলিশ, জেলেরা ব্যস্ত ইলিশ ধরায়, ভিয়েতনাম ও কাতার ফেরত ৮৩ বাংলাদেশী কারাগারে, মানিকগঞ্জের হরিরামপুরে গ্রাম পুলিশদের বাইসাইকেল ও পোষাক বিতরণ, জাতিকে গণতন্ত্র ফিরিয়ে দেয়ার দায়িত্ব নিয়েছে বিএনপি : ফখরুল, একনেকে ৬ উন্নয়ন প্রকল্প অনুমোদন, বুড়িগঙ্গা নদীর তীরের ৮০টি ডকইয়ার্ড স্থানান্তরের নির্দেশ, শেখ হাসিনাকে নেপালের প্রধানমন্ত্রীর ফোন, ৬ দেশে কর্মী পাঠানোর উদ্যোগ">১</a></td><td><a href="https://bdreport24.com/2020/09/02/" title="সাব-সাহারা অঞ্চলে ক্ষুধায় ৬৭ হাজার শিশুর মৃত্যু, সতর্কবার্তা, আবরার হত্যায় আনিসুল হকসহ ৫ জনের মালামাল ক্রোকের নির্দেশ, &#০৩৯;আন্দোলন চাই, সময় মতো আমি নাই, ফোন বন্ধ&#০৩৯; : গয়েশ্বর, সাংবাদিক তুহিন সারোয়ারকে হত্যার হুমকি, থানায় জিডি, স্বামীর সম্পত্তিতে হিন্দু বিধবাদের অধিকার নিয়ে ঐতিহাসিক রায়, ঢাকা বিশ্ববিদ্যালয়ে &#০৩৯;র‍্যাগ ডে&#০৩৯; নিষিদ্ধ">২</a></td><td><a href="https://bdreport24.com/2020/09/03/" title="ঘোড়াঘাট ইউএনওর প্রাননাশের চেষ্টা,মুমুর্ষ অবস্থায় ঢাকায় প্রেরন, ইউএনও’র ওপর হামলায় ফুটেজ দেখে ব্যবস্থা নেয়া হবে: জনপ্রশাসন প্রতিমন্ত্রী, &#০৩৯;ইউএনও ওয়াহিদার মাথার খুলি ভেতরে ঢুকে গেছে, অস্ত্রোপচার সম্ভব না&#০৩৯;, বিজয় টিভির ধামরাই প্রতিনিধিকে ছুরিকাঘাতে হত্যা, পাটুরিয়া-দৌলতদিয়া নৌপথে ভোগান্তি বেড়েই চলেছে, আরও ৬ মাস বাড়লো খালেদা জিয়ার মুক্তির মেয়াদ, পিইসি-ইইসি শিক্ষার্থীদের পরীক্ষা নিতে নতুন নির্দেশনা, সংকটাপন্ন সেই ইউএনও&#০৩৯;র উন্নত চিকিৎসার নির্দেশ প্রধানমন্ত্রীর">৩</a></td><td><a href="https://bdreport24.com/2020/09/04/" title="ঘোড়াঘাট ইউএনও কে হত্যার চেষ্টা : গ্রেফতার দুই নেতাকেই বহিষ্কার করলো যুবলীগ, ইউএনও ওয়াহিদার সিটিস্ক্যান রিপোর্ট ভালো,এখনও শঙ্কামুক্ত নন : মেডিকেল বোর্ড, যুক্তরাষ্ট্রকে ‘নাক না গলানোর’ হুঁশিয়ারি চীনের, মানবিক কারণে খালেদার সাজা স্থগিতের মেয়াদ বাড়িয়েছেন প্রধানমন্ত্রী: কাদের, স্ত্রীর এই ছবিটি দেখা মাত্রই ডিভোর্স দেন স্বামী">৪</a></td><td>৫</td><td><a href="https://bdreport24.com/2020/09/06/" title="মসজিদে বিস্ফোরণ ঘটনার পুঙ্খানুপুঙ্খ তদন্ত চলছে: প্রধানমন্ত্রী, ইউএনওকে হত্যাচেষ্টা: ৭ দিনের রিমান্ডে প্রধান আসামি আসাদুল, করোনা ভাইরাস : প্রাথমিকে &#০৩৯;অটোপাসের&#০৩৯; কথা ভাবছে সরকার, ওয়াহিদা খানমের শারীরিক অবস্থার উন্নতি হচ্ছে, নারায়ণগঞ্জে মসজিদের একটি এসিও বিস্ফোরিত হয়নি : তদন্ত কমিটি, দেশে পাঁচ রকম করোনা ভাইরাসের সন্ধান, অবশেষে আইপিএলের সূচি প্রকাশ, বিচার বিলম্বিত হলে বিচার বিভাগের ওপর আস্থা প্রশ্নবিদ্ধ হয়: আইনমন্ত্রী">৬</a></td>
</tr>
<tr>
<td><a href="https://bdreport24.com/2020/09/07/" title="পুলিশের উদ্যোগে দেশের প্রথম মাদক নিরাময় কেন্দ্র মানিকগঞ্জে : ডিআইজি, নারায়ণগঞ্জে মসজিদে বিস্ফোরণ: তিতাসের ৮ কর্মকর্তা-কর্মচারী বরখাস্ত, খাশোগি হত্যার ঘটনায় ৮ জনকে সাজা দিলো সৌদি আরব, ধামরাইয়ে বিজয় টিভির সাংবাদিক হত্যার আসামি যুবলীগ নেতাকে বহিষ্কার">৭</a></td><td><a href="https://bdreport24.com/2020/09/08/" title="এমবিবিএস ডিগ্রী নেই তবুও তিনি ডাক্তার : হরিরামপুরে ভূয়া নারী ডাক্তারের প্রতারনা, মানিকগঞ্জে দুই ইউপি চেয়ারম্যান ও এক সদস্যকে বরখাস্ত, সরকারি প্রাথমিক বিদ্যালয় খুলতে প্রস্তুতির নির্দেশ, ইউটিউব চ্যানেল নিবন্ধনের আওতায় আনার কথা ভাবছে সরকার, ‘রোহিঙ্গাদের দেখামাত্র গুলির নির্দেশ ছিল’, ২ সেনার স্বীকারোক্তি, সহকর্মীকে মারধরের ঘটনায় বদলি হলেন মানিকগঞ্জ সদর হাসপাতালের সহকারি নার্স, নারায়ণগঞ্জে মসজিদে বিস্ফোরণ: মৃতের সংখ্যা বেড়ে ২৮, তিনভাবে নকল প্রসাধনী তৈরি হচ্ছে চকবাজারে: সারোয়ার আলম, দুর্যোগ মোকাবেলায় আঞ্চলিক সক্ষমতা অর্জনে গুরুত্ব প্রধানমন্ত্রীর">৮</a></td><td><a href="https://bdreport24.com/2020/09/09/" title="মানিকগঞ্জে দরিদ্র শিক্ষার্থীদের আর্থিক সহায়তা দিলো গার্ল গাইডস অ্যাসোসিয়েশন, আবরার হত্যার অভিযোগ গঠনের আদেশ ১৫ সেপ্টেম্বর, হরিরামপুরে লাইসেন্স বিহীন ঔষুধ বিক্রিসহ বিভিন্ন অপরাধে ৬ ব্যবসায়ীকে জরিমানা, স্পার্ক করে গ্যাসের সংস্পর্শে  বিস্ফোরণ ঘটে : তিতাসের তদন্ত প্রতিবেদন">৯</a></td><td><a href="https://bdreport24.com/2020/09/10/" title="হাইকোর্টের জামিন নিয়ে নিম্ন আদালতকে চার নির্দেশনা, দুই হাজার মুক্তিযোদ্ধার সন্তান ভারত-বাংলাদেশ মৈত্রী বৃত্তি পাবে, লেবাননের বৈরুত বন্দরে এবার ভয়াবহ অগ্নিকাণ্ড, অস্ত্র মামলা : সাহেদের বিরুদ্ধে সাক্ষ্যগ্রহণ শুরু, সিনহা হত্যা মামলা : এসপি মাসুদকে আসামি করার আবেদন, মসজিদে বিস্ফোরণের ঘটনায় আরও ২ জনের মৃত্যু, করোনার ভ্যাকসিনের জন্য লাগবে ৮ হাজার জ্যাম্বো জেট বিমান, শ্রীলঙ্কার বিপক্ষে বাংলাদেশের টেস্ট দল, বাংলাদেশি ভ্যাকসিন কবে আসবে জানালেন আসিফ মাহমুদ, ইউএনও ওয়াহিদার মুখের সেলাই খোলা হয়েছে, তাদের গবেষণায় লেখা চুরির প্রমাণ পেয়েছে তদন্ত কমিটি, যেখানে কম পয়সায় ভ্যাকসিন পাব সেখান থেকেই নেব : প্রধানমন্ত্রী, ওসি প্রদীপের বিরুদ্ধে আরও দুই মামলা, মানিকগঞ্জের শিবালয়ে বন্যাদুর্গতদের মাঝে নৌবাহিনীর খাদ্য সামগ্রী বিতরণ">১০</a></td><td>১১</td><td>১২</td><td><a href="https://bdreport24.com/2020/09/13/" title="বাংলাদেশ-ভারত সীমান্ত সম্মেলন স্থগিত, একাদশে শুরু হচ্ছে অনলাইন ক্লাস, নারায়ণগঞ্জে মসজিদে দগ্ধদের সবার অবস্থা আশংকাজনক, দেশে করোনা ভাইরাসে আক্রান্তের ৭০ শতাংশ রোগী সুস্থ, মানিকগঞ্জে পুলিশ পরিচয়ে ঘরে ঢুকে জিম্মি করে টাকা লুট, আবারো বন্ধ শিমুলিয়া-কাঁঠালবাড়ি ফেরি সার্ভিস, ঢাকা-৫ আসনে সালাউদ্দিন ও নওগাঁ-৬ এ রেজাউল বিএনপির প্রার্থী, লাগাতার কমছে সোনার দাম">১৩</a></td>
</tr>
<tr>
<td><a href="https://bdreport24.com/2020/09/14/" title="মানিকগঞ্জ পৌরসভার মেয়র প্রার্থী হিসেবে ঘোষণা দিলেন আ:লীগ নেতা আপেল, মানিকগঞ্জের হরিরামপুরে বসুন্ধরা গ্রুপের ত্রাণ সামগ্রী বিতরণ, পূজার স্পেশাল ১২ টন ইলিশ রপ্তানির প্রথম চালান গেলো ভারতে, ভারতের পেঁয়াজ আমদানি বন্ধের খবরে কেজিতে বাড়ল ১০ টাকা, তুরস্কের প্রেসিডেন্ট এরদোয়ানকে বাংলাদেশে আমন্ত্রণ প্রধানমন্ত্রীর, শিক্ষাপ্রতিষ্ঠান খোলার দিকে এগোচ্ছে মন্ত্রণালয়, ইলিশ পাঠানোর আগেই পেঁয়াজ রপ্তানি বন্ধ করল ভারত, রোহিঙ্গাদের এখন নিজ দেশে ফিরে যাওয়া উচিত : প্রধানমন্ত্রী, এবার বোমা ফাটালেন ছাত্রলীগের সেই নাজমুল">১৪</a></td><td><a href="https://bdreport24.com/2020/09/15/" title="করোনার হটস্পট এখন ভারত, খালেদা জিয়ার মুক্তির মেয়াদ বাড়লো আরো ছয় মাস, করোনার টিকা নিয়ে দারুণ সুখবর দিল চীন, কলকাতার বাজার থেকে দেড় ঘণ্টায় ফুরিয়ে গেল ২০ মেট্রিক টন ইলিশ, মানিকগঞ্জে স্বনির্ভরপল্লী সমাজের আয়োজনে ক্রীড়া প্রতিযোগিতা অনুষ্ঠিত, পরীক্ষা ছাড়াই অষ্টম থেকে নবম শ্রেণিতে উত্তীর্ণের নির্দেশনা, সরকারি চাকরিপ্রার্থীদের বয়সে ছাড় দিল সরকার, ভারত থেকে পেঁয়াজ আসছে বুধবার">১৫</a></td><td><a href="https://bdreport24.com/2020/09/16/" title="হরিরামপুরে ঝিটকা-মাচাইন সড়কে ঝুঁকি নিয়ে চলছে যানবাহন, মানিকগঞ্জে ৩ পেঁয়াজ ব্যবসায়ীর জরিমানা, কক্সবাজারের এসপিসহ ৬ কর্মকর্তাকে বদলি, করোনায় ফিফার ক্ষতি ১৪শ&#০৩৯; কোটি ডলার!, ভারতকে ১০ কোটি ডোজ ভ্যাকসিন দেবে রাশিয়া, পেঁয়াজ নিয়ে ভারতকে প্রতিশ্রুতি মনে করিয়ে চিঠি দিল বাংলাদেশ, ভারত পেঁয়াজ দেয়া বন্ধ করলেও বাংলাদেশ ইলিশ পাঠিয়েছে ১৯৭ মেট্রিক টন, জাপানের নতুন প্রধানমন্ত্রীকে বিএনপি মহাসবিচের শুভেচ্ছা, পেঁয়াজের দাম নিয়ন্ত্রণে এক মাস সময় চান বাণিজ্যমন্ত্রী, আমার তো বয়স হয়েছে, আর কত: প্রধানমন্ত্রী, রোহিঙ্গাদের আশ্রয় দেয়ায় শেখ হাসিনার প্রশংসায় এরদোগান">১৬</a></td><td><a href="https://bdreport24.com/2020/09/17/" title="বিবাহ বহির্ভূত সম্পর্ক ত্যাগ করতে যা করবেন, শর্ত ভঙ্গ করায় আল্লামা শফীর মাদরাসা বন্ধ ঘোষণা, বাংলাদেশের ইলিশ নিয়ে কলকাতায় তুলকালাম কাণ্ড !, একমাত্র উপার্জনক্ষমকে হারিয়ে দিশেহারা সাদেক বাচ্চুর পরিবার, রোগী সঙ্কটে ৩ করোনা হাসপাতালের কার্যক্রম বাতিল">১৭</a></td><td><a href="https://bdreport24.com/2020/09/18/" title="SDSM এর পক্ষ থেকে বন্যায় ক্ষতিগ্রস্ত পরিবারের মাঝে ত্রাণ বিতরণ, হেফাজতে ইসলামের আমির আল্লামা শফীর ইন্তেকাল, আহমদ শফীর মৃত্যুতে রাষ্ট্রপতি-প্রধানমন্ত্রীর শোক, দ্রুত ভ্যাকসিন পেতে অগ্রিম টাকা দেয়ার পরামর্শ জাতীয় কমিটির, মাগুরায় সড়ক দুর্ঘটনায় নিহত ৪, আহত ২৫, ‘পাত্র চাই’ বিজ্ঞাপন দিয়ে ৩০ কোটি টাকা হাতিয়ে নেয় যে নারী, মিয়ানমার থেকে এলো ৩০ মেট্রিক টন পেঁয়াজ">১৮</a></td><td><a href="https://bdreport24.com/2020/09/19/" title="মানিকগঞ্জে নৌপরিবহন প্রতিমন্ত্রীর সুস্থতা কামনায় দোয়া মাহফিল, দূর্জয় এমপির জন্মদিন উপলক্ষ্যে যুবলীগ নেতা মনার পক্ষ থেকে ত্রান সামগ্রী বিতরন, আল্লামা শফীর জানাজায় মানুষের ঢল, সামলাতে ১০ প্লাটুন বিজিবি, মানিকগঞ্জের দৌলতপুরে ভূমি কর্মকর্তার অপসারণ ও শাস্তির দাবিতে মানববন্ধন, ওএসডি হলেন সেই ইউএনও ওয়াহিদা, স্বামীকেও বদলি, সেনা কর্মকর্তা পরিচয়ে নয় বছরে ৯ বিয়ে!, চীনের সঙ্গে দৃঢ় সম্পর্কে বাংলাদেশ : দ্য ইকোনমিস্টের প্রতিবেদন, মসজিদে বিস্ফোরণ : তিতাসের ৮ কর্মকর্তা-কর্মচারীকে রিমান্ডে পেল সিআইডি">১৯</a></td><td><a href="https://bdreport24.com/2020/09/20/" title="ফের পেঁয়াজ রপ্তানি বন্ধ করলো ভারত, মানিকগঞ্জ কল্যান সমিতি ইউ এস এ ইন্ক এর উদ্যোগে করোনা ও বন্যায় ক্ষতিগ্রস্থদের মাঝে খাদ্য সহায়তা , খালেদার আরো চার মামলার স্থগিতাদেশ বহাল, সাংগঠনিক কাজে ফিরলো বিএনপি, রিজেন্ট শাহেদের মামলার রায়ের তারিখ ঘোষণা, ওসি প্রদীপের জামিন না মঞ্জুর, সম্পত্তি ক্রোকের আদেশ, ইউএনওর ওপর হামলার দায় স্বীকার করে রবিউলের জবানবন্দি, অবশেষে পেঁয়াজের আমদানি শুল্ক প্রত্যাহার">২০</a></td>
</tr>
<tr>
<td><a href="https://bdreport24.com/2020/09/21/" title="ভিপি নুরের বিরুদ্ধে ঢাবি ছাত্রীর ধর্ষণ মামলা, মালেক দুর্নীতি করলে আজকেই বরখাস্তের তাগিদ দেব : স্বাস্থ্য সচিব, অক্টোবর-নভেম্বর থেকে করোনা বাড়ার আশঙ্কা, প্রস্তুতির নির্দেশ প্রধানমন্ত্রীর, নভেম্বরে এইচএসসি পরীক্ষা!, মুখে মাস্ক ব্যবহার করতে হবে, শিগগির অভিযান শুরু হচ্ছে : মন্ত্রিপরিষদ সচিব, ভোমরা দিয়ে দুই দিনে এসেছে ৮২৯ টন পেঁয়াজ, বাংলাদেশকে অনেক মিস করবো: রীভা গাঙ্গুলি, দেশে ভ্যাকসিন ট্রায়াল কবে, জানা যাবে দু’দিনের মধ্যেই, ছেড়ে দেওয়া হয়েছে ডাকসুর সাবেক ভিপি নুরকে, অবশেষে করোনার এন্টিজেন ভিত্তিক র‌্যাপিড টেস্টের অনুমোদন, ৩ জেলা, ৯ উপজেলা ও ৬১ ইউনিয়নে যারা আওয়ামী লীগের প্রার্থী, দেশে প্রশিক্ষণ নিয়ে অংশগ্রহণকারীরাও মুক্তিযোদ্ধা">২১</a></td><td><a href="https://bdreport24.com/2020/09/22/" title="মানিকগঞ্জের ঘিওরে ৮ম শ্রেণির ছাত্রী ধর্ষণ মামলায় গ্রেফতার ৪, নারায়নগঞ্জে মসজিদে বিস্ফোরণে মৃত্যু বেড়ে ৩৪, দূর্নীতিবাজ মাদকমুক্ত যুবলীগ গঠন করা হবে : বর্ধিত সভায় দূর্জয়, ফের লকডাউন নিয়ে কী ভাবছে সরকার জানালেন মন্ত্রিপরিষদ সচিব, ইলিশ উন্নয়নে ২৪৬ কোটি টাকার প্রকল্প, ‘বাংলাদেশি পাসপোর্টে থাকা ৫৪ হাজার রোহিঙ্গাকে ফেরত দিতে চায় সৌদি’, কোভিড-১৯ মোকাবিলায় ঝুঁকি নিয়ে দিনরাত কাজ করে যাচ্ছেন প্রধানমন্ত্রী, ১৪ বছর পর মৃত্যুদণ্ড থেকে রেহাই পেলেন হুমায়ুন, নুরের বিষয়ে যা বললেন স্বরাষ্ট্রমন্ত্রী, মানিকগঞ্জে ডোবার পানিতে ডুবে শিশুর মৃত্যু">২২</a></td><td><a href="https://bdreport24.com/2020/09/23/" title="মানিকগঞ্জের বিশিষ্ট ব্যবসায়ী, সমাজ সেবক জামাল উদ্দিন আর নেই, করোনার সেকেন্ড ওয়েভ শুরু হয়ে গেছে : স্বাস্থ্যমন্ত্রী, অবশেষে সমঝোতায় আসল চীন-ভারত!, মানিকগঞ্জে নতুন করে আরো ১৪ জনের করোনা শনাক্ত, সৌদিতে বিমানের বিশেষ দুটি ফ্লাইট, ভারতসহ তিন দেশের নাগরিকদের প্রবেশে সৌদির নিষেধাজ্ঞা, ‘শিক্ষা প্রতিষ্ঠান আংশিকভাবে খোলার কোন সুযোগ নেই’, বাংলাদেশে বিপুল পরিমাণ সমরাস্ত্র বিক্রি করতে চায় তুরস্ক, দলে কোন বেঈমানকে স্থান দেয়া হবে না : মমতাজ, রাষ্ট্রপতির কাছে তিন দেশের রাষ্ট্রদূতের পরিচয়পত্র পেশ, ‘মালেকের বিরুদ্ধে সব অভিযোগের দায় তার ব্যক্তিগত’, ২৪ দিন বাড়ল সৌদির ভিসার মেয়াদ">২৩</a></td><td id="today"><a href="https://bdreport24.com/2020/09/24/" title="মানিকগঞ্জের সাটুরিয়ায় জলাবদ্ধতায় ১২৮ হেক্টর কৃষি জমি, নিরসনের দাবী কৃষকদের, সব মাধ্যমিক বিদ্যালয়ের জন্য সুখবর দিলেন প্রধানমন্ত্রী, শর্ত না মানলে সিরিজ নয়, সাফ হুঁশিয়ারি শ্রীলঙ্কার, কক্সবাজারে একযোগে পুলিশের ৩৪ পরিদর্শককে বদলি, ক্রেডিট কার্ডে সুদ ২০ শতাংশের বেশি নয়, ‘অটো প্রমোশন’ নয়, মূল্যায়নেই নবম শ্রেণিতে উত্তীর্ণ, ওয়াসার এমডি’র নিয়োগ প্রক্রিয়া চ্যালেঞ্জ করে রিট, মসজিদে বিস্ফোরণে ক্ষতিগ্রস্তদের ৫ লাখ টাকা করে সহায়তা প্রধানমন্ত্রীর, মানিকগঞ্জে শিক্ষা প্রতিষ্ঠান, শিক্ষক ও শিক্ষার্থীদের মাঝে বিশেষ অনুদানের চেক বিতরণ">২৪</a></td><td>২৫</td><td>২৬</td><td>২৭</td>
</tr>
<tr>
<td>২৮</td><td>২৯</td><td>৩০</td>
<td class="pad" colspan="4">&nbsp;</td>
</tr>
</tbody>
</table></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>সম্পাদক ও প্রকাশক</span></h4> <div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div class="_d97"><span class="_5yl5" style="font-size: 14pt;">উপদেষ্টা সম্পাদক      : <strong>পারভেজ বাবুল</strong></span></div>
<div class="_d97"><span class="_5yl5" style="font-size: 14pt;">সম্পাদক ও প্রকাশক   : <strong>এএসএম সাইফুল্লাহ</strong></span></div>
<div></div>
</div>
</div>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>ইমেইল</span></h4> <div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div><span style="font-size: 14pt;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ff9a9b968b908dbf9d9b8d9a8f908d8bcdcbd19c9092">[email&#160;protected]</a></span></div>
</div>
<div><span style="font-size: 14pt;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="016f64767263657364716e7375333541666c60686d2f626e6c">[email&#160;protected]</a> </span></div>
</div>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>মোবাইল</span></h4> <div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div><span class="_5yl5" style="font-size: 14pt;">সম্পাদক   : 01711128706</span></div>
<div><span class="_5yl5" style="font-size: 14pt;">নিউজরুম  : 01638865296</span></div>
</div>
</div>
</div>
</aside> </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-42"><a href="https://bdreport24.com/about-us/">About Us</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41"><a href="https://bdreport24.com/contact-us/">Contact Us</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40"><a href="https://bdreport24.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37"><a href="https://bdreport24.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39"><a href="https://bdreport24.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38"><a href="https://bdreport24.com/site-map/">Site Map</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; 2018 BD Report 24 All Rights Reserved </div>
</div>
</div>
</div>
</div>
</div>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://bdreport24.com/wp-content/plugins/ad-invalid-click-protector/assets/js/js.cookie.min.js?ver=3.0.0' id='js-cookie-js'></script>
<script type='text/javascript' src='https://bdreport24.com/wp-content/plugins/ad-invalid-click-protector/assets/js/jquery.iframetracker.min.js?ver=2.1.0' id='js-iframe-tracker-js'></script>
<script type='text/javascript' id='aicp-js-extra'>
/* <![CDATA[ */
var AICP = {"ajaxurl":"https:\/\/bdreport24.com\/wp-admin\/admin-ajax.php","nonce":"20c674f830","ip":"85.14.15.70","clickLimit":"2","clickCounterCookieExp":"24","banDuration":"7","countryBlockCheck":"No","banCountryList":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bdreport24.com/wp-content/plugins/ad-invalid-click-protector/assets/js/aicp.min.js?ver=1.0' id='aicp-js'></script>
<script type='text/javascript' src='https://bdreport24.com/wp-content/themes/bdreport24/js/tagdiv_theme.js?ver=3.4' id='td-site-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://bdreport24.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<script>
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Dhaka, BD","api_location":"Dhaka","api_language":"en","today_icon":"mist-n","today_icon_text":"haze","today_temp":[29,84.2],"today_humidity":74,"today_wind_speed":[4.1,2.5],"today_min":[29,84.2],"today_max":[29,84.2],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1601010000,"day_temp":[29,84],"day_name":"\u09b6\u09c1\u0995\u09cd\u09b0","owm_day_index":1},{"timestamp":1601096400,"day_temp":[29,85],"day_name":"\u09b6\u09a8\u09bf","owm_day_index":2},{"timestamp":1601182800,"day_temp":[28,83],"day_name":"\u09b0\u09ac\u09bf","owm_day_index":3},{"timestamp":1601269200,"day_temp":[33,91],"day_name":"\u09b8\u09cb\u09ae","owm_day_index":4},{"timestamp":1601355600,"day_temp":[33,92],"day_name":"\u09ae\u0999\u09cd\u0997\u09b2","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[49382]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://bdreport24.com/wp-content/themes/bdreport24/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://bdreport24.com/wp-content/themes/bdreport24';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202039.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'136435450',post:'49382',tz:'6',srv:'bdreport24.com'} ]);
_stq.push([ 'clickTrackerInit', '136435450', '49382' ]);
</script>
</body>
</html>