<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://bdreport24.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/07/Harirampur.jpg?fit=960%2C540&ssl=1" /><link rel="icon" type="image/png" href="https://bdreport24.com/wp-content/uploads/2021/03/bdreport24.png">

<title>মৎস্য শিকারীদের অসচেতনতায় হুমকিতে হরিরামপুর রক্ষা বাঁধ</title>
<meta name="description" content="মানিকগঞ্জের হরিরামপুর উপজেলার পদ্মার ভাঙ্গণে ১৩টি ইউনিয়নের মধ্যে নয়টির অধিকাংশ এলাকাই চলে গেছে নদীগর্ভে। অব্যাহত ভাঙনে বসতবাড়ি, ফসলিজমি" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://bdreport24.com/মৎস্য-শিকারীদের-অসচেতনতা/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="মৎস্য শিকারীদের অসচেতনতায় হুমকিতে হরিরামপুর রক্ষা বাঁধ" />
<meta name="twitter:description" content="মানিকগঞ্জের হরিরামপুর উপজেলার পদ্মার ভাঙ্গণে ১৩টি ইউনিয়নের মধ্যে নয়টির অধিকাংশ এলাকাই চলে গেছে নদীগর্ভে। অব্যাহত ভাঙনে বসতবাড়ি, ফসলিজমি" />
<meta name="twitter:image" content="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/07/Harirampur.jpg?fit=960%2C540&amp;ssl=1" />
<meta name="twitter:creator" content="@bdreport24" />
<meta name="twitter:site" content="@bdreport24" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - Online Latest Bangla News, Current news &raquo; Feed" href="https://bdreport24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - Online Latest Bangla News, Current news &raquo; Comments Feed" href="https://bdreport24.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - Online Latest Bangla News, Current news &raquo; মৎস্য শিকারীদের অসচেতনতায় হুমকিতে হরিরামপুর রক্ষা বাঁধ Comments Feed" href="https://bdreport24.com/%e0%a6%ae%e0%a7%8e%e0%a6%b8%e0%a7%8d%e0%a6%af-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%b8%e0%a6%9a%e0%a7%87%e0%a6%a4%e0%a6%a8%e0%a6%a4%e0%a6%be/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>

<link rel="stylesheet" type="text/css" href="//bdreport24.com/wp-content/cache/wpfc-minified/kmqiclkj/4m5hj.css" media="all" />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=bengali&#038;ver=3.4' type='text/css' media='all' />


<link rel="stylesheet" type="text/css" href="//bdreport24.com/wp-content/cache/wpfc-minified/qsd1ofkf/4m5hj.css" media="all" />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-193333636-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["bdreport24.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-193333636-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://bdreport24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://bdreport24.com/wp-json/wp/v2/posts/52139" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bdreport24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bdreport24.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://bdreport24.com/?p=52139' />
<link rel="alternate" type="application/json+oembed" href="https://bdreport24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25ae%25e0%25a7%258e%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25af-%25e0%25a6%25b6%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2585%25e0%25a6%25b8%25e0%25a6%259a%25e0%25a7%2587%25e0%25a6%25a4%25e0%25a6%25a8%25e0%25a6%25a4%25e0%25a6%25be%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bdreport24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25ae%25e0%25a7%258e%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25af-%25e0%25a6%25b6%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2585%25e0%25a6%25b8%25e0%25a6%259a%25e0%25a7%2587%25e0%25a6%25a4%25e0%25a6%25a8%25e0%25a6%25a4%25e0%25a6%25be%2F&#038;format=xml" />
<style type="text/css">
body { font-size: 18px !important;} 												 h1 { font-size: 25px !important;} 			</style>
<meta name="generator" content="Site Kit by Google 1.35.0" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-193333636-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-193333636-1');
</script><style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://bdreport24.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>

<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/bdreport24.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/bdreport24.com\/wp-content\/themes\/bdreport24";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="\u09a6\u09af\u09bc\u09be \u0995\u09b0\u09c7 \u0985\u09aa\u09c7\u0995\u09cd\u09b7\u09be \u0995\u09b0\u09c1\u09a8 ...";
var td_email_user_pass_incorrect="\u09ac\u09cd\u09af\u09ac\u09b9\u09be\u09b0\u0995\u09be\u09b0\u09c0 \u09ac\u09be \u09aa\u09be\u09b8\u0993\u09af\u09bc\u09be\u09b0\u09cd\u09a1 \u09ad\u09c1\u09b2!";
var td_email_user_incorrect="\u09ac\u09cd\u09af\u09ac\u09b9\u09be\u09b0\u0995\u09be\u09b0\u09c0\u09b0 \u09a8\u09be\u09ae \u0985\u09a5\u09ac\u09be \u0987\u09ae\u09c7\u0987\u09b2 \u09ad\u09c1\u09b2!";
var td_email_incorrect="\u0987\u09ae\u09c7\u09b2 \u09ad\u09c1\u09b2!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u09aa\u09c2\u09b0\u09cd\u09ac\u09ac\u09b0\u09cd\u09a4\u09c0 (\u09ac\u09be\u09ae \u09a4\u09c0\u09b0)";
var td_magnific_popup_translation_tNext="\u09aa\u09b0\u09c7\u09b0 (\u09a1\u09be\u09a8 \u09a4\u09c0\u09b0 \u0995\u09c0)";
var td_magnific_popup_translation_tCounter="%total% \u098f\u09b0 %curr%";
var td_magnific_popup_translation_ajax_tError="%url% \u09a5\u09c7\u0995\u09c7 \u0995\u09a8\u09cd\u099f\u09c7\u09a8\u09cd\u099f \u09b2\u09cb\u09a1 \u0995\u09b0\u09be \u09af\u09be\u09af\u09bc\u09a8\u09bf.";
var td_magnific_popup_translation_image_tError="\u0987\u09ae\u09c7\u099c #%curr% \u09b2\u09cb\u09a1 \u0995\u09b0\u09be \u09af\u09be\u09af\u09bc\u09a8\u09bf.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163510690-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-163510690-1');
</script><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://bdreport24.com/",
"name": "প্রচ্ছদ"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/",
"name": "সারাদেশ"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/",
"name": "ঢাকা বিভাগ"                                
}
},{
"@type": "ListItem",
"position": 4,
"item": {
"@type": "WebPage",
"@id": "https://bdreport24.com/%e0%a6%ae%e0%a7%8e%e0%a6%b8%e0%a7%8d%e0%a6%af-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%b8%e0%a6%9a%e0%a7%87%e0%a6%a4%e0%a6%a8%e0%a6%a4%e0%a6%be/",
"name": "মৎস্য শিকারীদের অসচেতনতায় হুমকিতে হরিরামপুর রক্ষা বাঁধ"                                
}
}    ]
}
</script><link rel="icon" href="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-52139 single-format-standard -- global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v6.0"></script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
   <div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-74"><a href="https://bdreport24.com/">প্রচ্ছদ</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">নির্বাচন</a></li>
</ul>
</li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আর্ন্তজাতিক</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-62"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">সারাদেশ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ঢাকা বিভাগ</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">খুলনা বিভাগ</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">চট্টগ্রাম বিভাগ</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">বরিশাল বিভাগ</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রংপুর বিভাগ</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রাজশাহী বিভাগ</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">সিলেট বিভাগ</a></li>
</ul>
</li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://bdreport24.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-87"><a href="https://bdreport24.com">আরো..<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন আদালত</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/">শিক্ষাঙ্গন</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://bdreport24.com/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">শিল্প সাহিত্য</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://bdreport24.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>খুঁজুন</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons rain-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">26</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Dhaka, BD</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
রবিবার, জুলাই ৪, ২০২১
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-77"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%b0%e0%a6%95%e0%a6%ae/">অন্যরকম</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">এক্সক্লুসিভ সংবাদ</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8/">বিশেষ প্রতিবেদন</a></li>
<li id="menu-item-50168" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50168"><a href="https://bdreport24.com/english/">English</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
</div>
</div>

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2021/03/bdreport24.png" src="https://bdreport24.com/wp-content/uploads/2021/03/bdreport24.png" alt="bdreport24" title="bdreport24 - বিডি রিপোর্ট" />
<span class="td-visual-hidden">bdreport24.com &#8211; Online Latest Bangla News, Current news</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad">
</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2021/03/bdreport24.png" src="https://bdreport24.com/wp-content/uploads/2021/03/bdreport24.png" alt="bdreport24" title="bdreport24 - বিডি রিপোর্ট" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2021/03/bdreport24.png" src="https://bdreport24.com/wp-content/uploads/2021/03/bdreport24.png" alt="bdreport24" title="bdreport24 - বিডি রিপোর্ট" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-74"><a href="https://bdreport24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-54"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_60e162f69530e = new tdBlock();
block_td_uid_2_60e162f69530e.id = "td_uid_2_60e162f69530e";
block_td_uid_2_60e162f69530e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_2_60e162f69530e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_60e162f69530e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_60e162f69530e.td_column_number = "3";
block_td_uid_2_60e162f69530e.block_type = "td_block_mega_menu";
block_td_uid_2_60e162f69530e.post_count = "5";
block_td_uid_2_60e162f69530e.found_posts = "1731";
block_td_uid_2_60e162f69530e.header_color = "";
block_td_uid_2_60e162f69530e.ajax_pagination_infinite_stop = "";
block_td_uid_2_60e162f69530e.max_num_pages = "347";
tdBlocksArray.push(block_td_uid_2_60e162f69530e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_60e162f69530e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_60e162f69530e"><div id=td_uid_2_60e162f69530e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%89%e0%a6%9c%e0%a7%8d%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%b2-%e0%a6%ad%e0%a7%82%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%9b/" rel="bookmark" title="করোনায় উজ্জ্বল ভূমিকায় ছাত্র নেতা সামছুল আলম সাদ্দাম"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/07/FB_IMG_1617630066633.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/07/FB_IMG_1617630066633.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/07/FB_IMG_1617630066633.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/07/FB_IMG_1617630066633.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/07/FB_IMG_1617630066633.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/07/FB_IMG_1617630066633.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/07/FB_IMG_1617630066633.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="করোনায় উজ্জ্বল ভূমিকায় ছাত্র নেতা সামছুল আলম সাদ্দাম" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%89%e0%a6%9c%e0%a7%8d%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%b2-%e0%a6%ad%e0%a7%82%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%9b/" rel="bookmark" title="করোনায় উজ্জ্বল ভূমিকায় ছাত্র নেতা সামছুল আলম সাদ্দাম">করোনায় উজ্জ্বল ভূমিকায় ছাত্র নেতা সামছুল আলম সাদ্দাম</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ab%e0%a6%bf%e0%a6%b2%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%a8-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%80%e0%a6%a8-%e0%a6%a8%e0%a6%be-%e0%a6%b9%e0%a6%93%e0%a7%9f/" rel="bookmark" title="ফিলিস্তিন স্বাধীন না হওয়া পর্যন্ত ইসরায়েলকে স্বীকৃতি দেব না"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/06/momen.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/06/momen.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/06/momen.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/06/momen.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/06/momen.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/06/momen.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/06/momen.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ফিলিস্তিন স্বাধীন না হওয়া পর্যন্ত ইসরায়েলকে স্বীকৃতি দেব না" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ab%e0%a6%bf%e0%a6%b2%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%a8-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%80%e0%a6%a8-%e0%a6%a8%e0%a6%be-%e0%a6%b9%e0%a6%93%e0%a7%9f/" rel="bookmark" title="ফিলিস্তিন স্বাধীন না হওয়া পর্যন্ত ইসরায়েলকে স্বীকৃতি দেব না">ফিলিস্তিন স্বাধীন না হওয়া পর্যন্ত ইসরায়েলকে স্বীকৃতি দেব না</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%bf%e0%a6%a8%e0%a6%be-%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae-%e0%a6%85%e0%a6%ac%e0%a6%b6%e0%a7%8d%e0%a6%af%e0%a6%87-%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be/" rel="bookmark" title="রোজিনা ইসলাম অবশ্যই ন্যায়বিচার পাবেন: ড. মোমেন"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/05/momen.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/05/momen.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/05/momen.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/05/momen.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/05/momen.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/05/momen.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/05/momen.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="রোজিনা ইসলাম অবশ্যই ন্যায়বিচার পাবেন: ড. মোমেন" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%bf%e0%a6%a8%e0%a6%be-%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae-%e0%a6%85%e0%a6%ac%e0%a6%b6%e0%a7%8d%e0%a6%af%e0%a6%87-%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be/" rel="bookmark" title="রোজিনা ইসলাম অবশ্যই ন্যায়বিচার পাবেন: ড. মোমেন">রোজিনা ইসলাম অবশ্যই ন্যায়বিচার পাবেন: ড. মোমেন</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a7%ac%e0%a7%a9-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a7%81%e0%a6%aa%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%a6%e0%a6%b2/" rel="bookmark" title="একদিনে ৬৩ পুলিশ সুপার বদলি"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/05/police.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/05/police.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/05/police.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/05/police.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/05/police.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/05/police.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/05/police.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="একদিনে ৬৩ পুলিশ সুপার বদলি" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a7%ac%e0%a7%a9-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a7%81%e0%a6%aa%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%a6%e0%a6%b2/" rel="bookmark" title="একদিনে ৬৩ পুলিশ সুপার বদলি">একদিনে ৬৩ পুলিশ সুপার বদলি</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%be-%e0%a6%aa%e0%a7%87%e0%a6%a4%e0%a7%87-%e0%a6%9a%e0%a7%80%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%ac%e0%a6%be/" rel="bookmark" title="টিকা পেতে চীনের নেতৃত্বাধীন জোটে বাংলাদেশ"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/momen.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/momen.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/momen.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/momen.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/momen.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/momen.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/momen.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="টিকা পেতে চীনের নেতৃত্বাধীন জোটে বাংলাদেশ" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%be-%e0%a6%aa%e0%a7%87%e0%a6%a4%e0%a7%87-%e0%a6%9a%e0%a7%80%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%ac%e0%a6%be/" rel="bookmark" title="টিকা পেতে চীনের নেতৃত্বাধীন জোটে বাংলাদেশ">টিকা পেতে চীনের নেতৃত্বাধীন জোটে বাংলাদেশ</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60e162f69530e" data-td_block_id="td_uid_2_60e162f69530e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_60e162f69530e" data-td_block_id="td_uid_2_60e162f69530e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-58"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_60e162f69dc6b = new tdBlock();
block_td_uid_3_60e162f69dc6b.id = "td_uid_3_60e162f69dc6b";
block_td_uid_3_60e162f69dc6b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_3_60e162f69dc6b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_60e162f69dc6b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_60e162f69dc6b.td_column_number = "3";
block_td_uid_3_60e162f69dc6b.block_type = "td_block_mega_menu";
block_td_uid_3_60e162f69dc6b.post_count = "5";
block_td_uid_3_60e162f69dc6b.found_posts = "1384";
block_td_uid_3_60e162f69dc6b.header_color = "";
block_td_uid_3_60e162f69dc6b.ajax_pagination_infinite_stop = "";
block_td_uid_3_60e162f69dc6b.max_num_pages = "277";
tdBlocksArray.push(block_td_uid_3_60e162f69dc6b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_60e162f69dc6b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_60e162f69dc6b"><div id=td_uid_3_60e162f69dc6b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f-%e0%a6%ab%e0%a6%bf%e0%a6%b0%e0%a6%b2/" rel="bookmark" title="হাসপাতাল থেকে বাসায় ফিরলেন খালেদা জিয়া"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/06/khaleda.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/06/khaleda.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/06/khaleda.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/06/khaleda.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/06/khaleda.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/06/khaleda.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/06/khaleda.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="হাসপাতাল থেকে বাসায় ফিরলেন খালেদা জিয়া" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f-%e0%a6%ab%e0%a6%bf%e0%a6%b0%e0%a6%b2/" rel="bookmark" title="হাসপাতাল থেকে বাসায় ফিরলেন খালেদা জিয়া">হাসপাতাল থেকে বাসায় ফিরলেন খালেদা জিয়া</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%aa-3/" rel="bookmark" title="খালেদা জিয়ার স্বাস্থ্য পরিস্থিতি পর্যালোচনায় মেডিকেল বোর্ড"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/05/khaleda.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/05/khaleda.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/05/khaleda.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/05/khaleda.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/05/khaleda.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/05/khaleda.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/05/khaleda.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="খালেদা জিয়ার স্বাস্থ্য পরিস্থিতি পর্যালোচনায় মেডিকেল বোর্ড" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%aa-3/" rel="bookmark" title="খালেদা জিয়ার স্বাস্থ্য পরিস্থিতি পর্যালোচনায় মেডিকেল বোর্ড">খালেদা জিয়ার স্বাস্থ্য পরিস্থিতি পর্যালোচনায় মেডিকেল বোর্ড</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ab%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a7%81%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%95-2/" rel="bookmark" title="ফেসবুকে প্রধানমন্ত্রীকে কটূক্তি, ছাত্রলীগের ক্ষোভ "><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/04/satroligh.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/04/satroligh.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/04/satroligh.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/04/satroligh.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/04/satroligh.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/04/satroligh.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/04/satroligh.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ফেসবুকে প্রধানমন্ত্রীকে কটূক্তি, ছাত্রলীগের ক্ষোভ " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ab%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a7%81%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%95-2/" rel="bookmark" title="ফেসবুকে প্রধানমন্ত্রীকে কটূক্তি, ছাত্রলীগের ক্ষোভ ">ফেসবুকে প্রধানমন্ত্রীকে কটূক্তি, ছাত্রলীগের ক্ষোভ </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b2%e0%a7%87%e0%a6%ae%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%9a%e0%a6%b2%e0%a6%ae%e0%a6%be%e0%a6%a8/" rel="bookmark" title="আলেমদের গ্রেপ্তারে চলমান লকডাউন কঠোরভাবে সমালোচিত হয়েছে : চরমোনাই পীর"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/rezaul.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/rezaul.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/rezaul.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/rezaul.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/rezaul.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/rezaul.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/rezaul.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="আলেমদের গ্রেপ্তারে চলমান লকডাউন কঠোরভাবে সমালোচিত হয়েছে : চরমোনাই পীর" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b2%e0%a7%87%e0%a6%ae%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%9a%e0%a6%b2%e0%a6%ae%e0%a6%be%e0%a6%a8/" rel="bookmark" title="আলেমদের গ্রেপ্তারে চলমান লকডাউন কঠোরভাবে সমালোচিত হয়েছে : চরমোনাই পীর">আলেমদের গ্রেপ্তারে চলমান লকডাউন কঠোরভাবে সমালোচিত হয়েছে : চরমোনাই পীর</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%88%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%9c%e0%a7%8b%e0%a6%9f-%e0%a6%95%e0%a6%b0%e0%a6%a4/" rel="bookmark" title="বৃহত্তর রাজনৈতিক জোট করতে যাচ্ছে বিএনপি"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/fakrul.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/fakrul.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/fakrul.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/fakrul.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/fakrul.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/fakrul.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/fakrul.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="বৃহত্তর রাজনৈতিক জোট করতে যাচ্ছে বিএনপি" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%88%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%9c%e0%a7%8b%e0%a6%9f-%e0%a6%95%e0%a6%b0%e0%a6%a4/" rel="bookmark" title="বৃহত্তর রাজনৈতিক জোট করতে যাচ্ছে বিএনপি">বৃহত্তর রাজনৈতিক জোট করতে যাচ্ছে বিএনপি</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_60e162f69dc6b" id="td_uid_4_60e162f69ec51" data-td_block_id="td_uid_3_60e162f69dc6b" data-td_filter_value="" href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">সব</a><a class="mega-menu-sub-cat-td_uid_3_60e162f69dc6b" id="td_uid_5_60e162f69ec91" data-td_block_id="td_uid_3_60e162f69dc6b" data-td_filter_value="32" href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">নির্বাচন</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_60e162f69dc6b" data-td_block_id="td_uid_3_60e162f69dc6b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_60e162f69dc6b" data-td_block_id="td_uid_3_60e162f69dc6b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-52"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আর্ন্তজাতিক</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_60e162f6a36ea = new tdBlock();
block_td_uid_6_60e162f6a36ea.id = "td_uid_6_60e162f6a36ea";
block_td_uid_6_60e162f6a36ea.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_6_60e162f6a36ea_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_60e162f6a36ea_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_60e162f6a36ea.td_column_number = "3";
block_td_uid_6_60e162f6a36ea.block_type = "td_block_mega_menu";
block_td_uid_6_60e162f6a36ea.post_count = "5";
block_td_uid_6_60e162f6a36ea.found_posts = "1615";
block_td_uid_6_60e162f6a36ea.header_color = "";
block_td_uid_6_60e162f6a36ea.ajax_pagination_infinite_stop = "";
block_td_uid_6_60e162f6a36ea.max_num_pages = "323";
tdBlocksArray.push(block_td_uid_6_60e162f6a36ea);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_60e162f6a36ea_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_60e162f6a36ea"><div id=td_uid_6_60e162f6a36ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%87%e0%a6%b8%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a7%87%e0%a6%b2-%e0%a6%ab%e0%a6%bf%e0%a6%b2%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%a8-%e0%a6%b8%e0%a6%b9%e0%a6%bf%e0%a6%82%e0%a6%b8%e0%a6%a4/" rel="bookmark" title="ইসরায়েল-ফিলিস্তিন সহিংসতা : জরুরি আলোচনায় ইইউ"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/05/filistin.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/05/filistin.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/05/filistin.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/05/filistin.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/05/filistin.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/05/filistin.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/05/filistin.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ইসরায়েল-ফিলিস্তিন সহিংসতা : জরুরি আলোচনায় ইইউ" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%87%e0%a6%b8%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a7%87%e0%a6%b2-%e0%a6%ab%e0%a6%bf%e0%a6%b2%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%a8-%e0%a6%b8%e0%a6%b9%e0%a6%bf%e0%a6%82%e0%a6%b8%e0%a6%a4/" rel="bookmark" title="ইসরায়েল-ফিলিস্তিন সহিংসতা : জরুরি আলোচনায় ইইউ">ইসরায়েল-ফিলিস্তিন সহিংসতা : জরুরি আলোচনায় ইইউ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%a4%e0%a7%83%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a4%e0%a7%8b-%e0%a6%b6%e0%a6%aa%e0%a6%a5-%e0%a6%a8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%a8/" rel="bookmark" title="তৃতীয়বারের মতো শপথ নিলেন মমতা"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/05/momota.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/05/momota.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/05/momota.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/05/momota.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/05/momota.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/05/momota.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/05/momota.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="তৃতীয়বারের মতো শপথ নিলেন মমতা" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a4%e0%a7%83%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a4%e0%a7%8b-%e0%a6%b6%e0%a6%aa%e0%a6%a5-%e0%a6%a8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%a8/" rel="bookmark" title="তৃতীয়বারের মতো শপথ নিলেন মমতা">তৃতীয়বারের মতো শপথ নিলেন মমতা</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ad%e0%a6%af%e0%a6%bc%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%b0-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%b0/" rel="bookmark" title="ভয়ঙ্কর হচ্ছে ব্রাজিলের পি১ করোনাভাইরাস, কাজ করছে না অ্যান্টিবডি"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/viras.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/viras.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/viras.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/viras.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/viras.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/viras.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/viras.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ভয়ঙ্কর হচ্ছে ব্রাজিলের পি১ করোনাভাইরাস, কাজ করছে না অ্যান্টিবডি" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ad%e0%a6%af%e0%a6%bc%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%b0-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%b0/" rel="bookmark" title="ভয়ঙ্কর হচ্ছে ব্রাজিলের পি১ করোনাভাইরাস, কাজ করছে না অ্যান্টিবডি">ভয়ঙ্কর হচ্ছে ব্রাজিলের পি১ করোনাভাইরাস, কাজ করছে না অ্যান্টিবডি</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a6%bf%e0%a6%b8%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a6%b7%e0%a7%87%e0%a6%a7%e0%a6%be%e0%a6%9c%e0%a7%8d%e0%a6%9e/" rel="bookmark" title="ট্রাম্পের ভিসা নিষেধাজ্ঞা বাতিল করল বাইডেন"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/02/Biden.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/02/Biden.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/02/Biden.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/02/Biden.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/02/Biden.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/02/Biden.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/02/Biden.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ট্রাম্পের ভিসা নিষেধাজ্ঞা বাতিল করল বাইডেন" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a6%bf%e0%a6%b8%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a6%b7%e0%a7%87%e0%a6%a7%e0%a6%be%e0%a6%9c%e0%a7%8d%e0%a6%9e/" rel="bookmark" title="ট্রাম্পের ভিসা নিষেধাজ্ঞা বাতিল করল বাইডেন">ট্রাম্পের ভিসা নিষেধাজ্ঞা বাতিল করল বাইডেন</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a7%a8%e0%a7%a6%e0%a7%ac-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87-%e0%a6%8f%e0%a6%ae%e0%a6%a8-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%a6%e0%a7%87%e0%a6%96%e0%a7%87%e0%a6%a8%e0%a6%bf/" rel="bookmark" title="২০৬ বছরে এমন হামলা দেখেনি যুক্তরাষ্ট্র"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/01/যুক্তরাষ্ট্র.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/01/যুক্তরাষ্ট্র.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/01/যুক্তরাষ্ট্র.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/01/যুক্তরাষ্ট্র.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/01/যুক্তরাষ্ট্র.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/01/যুক্তরাষ্ট্র.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/01/যুক্তরাষ্ট্র.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="২০৬ বছরে এমন হামলা দেখেনি যুক্তরাষ্ট্র" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a7%a8%e0%a7%a6%e0%a7%ac-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87-%e0%a6%8f%e0%a6%ae%e0%a6%a8-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%a6%e0%a7%87%e0%a6%96%e0%a7%87%e0%a6%a8%e0%a6%bf/" rel="bookmark" title="২০৬ বছরে এমন হামলা দেখেনি যুক্তরাষ্ট্র">২০৬ বছরে এমন হামলা দেখেনি যুক্তরাষ্ট্র</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_60e162f6a36ea" data-td_block_id="td_uid_6_60e162f6a36ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_60e162f6a36ea" data-td_block_id="td_uid_6_60e162f6a36ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-62"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">সারাদেশ</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-65"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ঢাকা বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">খুলনা বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">চট্টগ্রাম বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">বরিশাল বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রংপুর বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রাজশাহী বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">সিলেট বিভাগ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_60e162f6aab63 = new tdBlock();
block_td_uid_7_60e162f6aab63.id = "td_uid_7_60e162f6aab63";
block_td_uid_7_60e162f6aab63.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_7_60e162f6aab63_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_60e162f6aab63_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_60e162f6aab63.td_column_number = "3";
block_td_uid_7_60e162f6aab63.block_type = "td_block_mega_menu";
block_td_uid_7_60e162f6aab63.post_count = "5";
block_td_uid_7_60e162f6aab63.found_posts = "960";
block_td_uid_7_60e162f6aab63.header_color = "";
block_td_uid_7_60e162f6aab63.ajax_pagination_infinite_stop = "";
block_td_uid_7_60e162f6aab63.max_num_pages = "192";
tdBlocksArray.push(block_td_uid_7_60e162f6aab63);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_60e162f6aab63_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_60e162f6aab63"><div id=td_uid_7_60e162f6aab63 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%9a%e0%a6%b2%e0%a6%9a%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%b0/" rel="bookmark" title="জাতীয় চলচ্চিত্র পুরস্কার পেলেন ৩৩ জন"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/01/চলচ্চিত্র-পুরস্কার.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/01/চলচ্চিত্র-পুরস্কার.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/01/চলচ্চিত্র-পুরস্কার.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/01/চলচ্চিত্র-পুরস্কার.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/01/চলচ্চিত্র-পুরস্কার.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/01/চলচ্চিত্র-পুরস্কার.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/01/চলচ্চিত্র-পুরস্কার.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="জাতীয় চলচ্চিত্র পুরস্কার পেলেন ৩৩ জন" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%9a%e0%a6%b2%e0%a6%9a%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%b0/" rel="bookmark" title="জাতীয় চলচ্চিত্র পুরস্কার পেলেন ৩৩ জন">জাতীয় চলচ্চিত্র পুরস্কার পেলেন ৩৩ জন</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%b0%e0%a6%a4%e0%a7%81%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8/" rel="bookmark" title="এরতুগ্রুলের পর পাকিস্তানে আলোড়ন তুলছে আরেক তুর্কি সিরিয়াল ‘ইউনুস এমরে’"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/artugul.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/artugul.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/artugul.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/artugul.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/artugul.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/artugul.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/artugul.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="artugul" title="এরতুগ্রুলের পর পাকিস্তানে আলোড়ন তুলছে আরেক তুর্কি সিরিয়াল ‘ইউনুস এমরে’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%b0%e0%a6%a4%e0%a7%81%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8/" rel="bookmark" title="এরতুগ্রুলের পর পাকিস্তানে আলোড়ন তুলছে আরেক তুর্কি সিরিয়াল ‘ইউনুস এমরে’">এরতুগ্রুলের পর পাকিস্তানে আলোড়ন তুলছে আরেক তুর্কি সিরিয়াল ‘ইউনুস এমরে’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a7%81%e0%a6%9f%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%b9%e0%a6%a4/" rel="bookmark" title="যেসব সিনেমার শুটিংয়ে আহত হন পরীমনি"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/পরীমনি.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/পরীমনি.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/পরীমনি.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/পরীমনি.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/পরীমনি.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/পরীমনি.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/পরীমনি.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="পরীমনি" title="যেসব সিনেমার শুটিংয়ে আহত হন পরীমনি" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a7%81%e0%a6%9f%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%b9%e0%a6%a4/" rel="bookmark" title="যেসব সিনেমার শুটিংয়ে আহত হন পরীমনি">যেসব সিনেমার শুটিংয়ে আহত হন পরীমনি</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ae%e0%a7%81%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%ae%e0%a6%a6-%e0%a6%b8%e0%a6%be-%e0%a6%95%e0%a7%87-%e0%a6%85%e0%a6%ac%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa/" rel="bookmark" title="মুহাম্মদ (সা.)-কে অবমাননার প্রতিবাদ করলেন তানজিন তিশা"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/তানজিন-তিশা.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/তানজিন-তিশা.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/তানজিন-তিশা.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/তানজিন-তিশা.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/তানজিন-তিশা.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/তানজিন-তিশা.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/তানজিন-তিশা.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="তানজিন তিশা" title="মুহাম্মদ (সা.)-কে অবমাননার প্রতিবাদ করলেন তানজিন তিশা" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a7%81%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%ae%e0%a6%a6-%e0%a6%b8%e0%a6%be-%e0%a6%95%e0%a7%87-%e0%a6%85%e0%a6%ac%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa/" rel="bookmark" title="মুহাম্মদ (সা.)-কে অবমাননার প্রতিবাদ করলেন তানজিন তিশা">মুহাম্মদ (সা.)-কে অবমাননার প্রতিবাদ করলেন তানজিন তিশা</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%a8%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%ae%e0%a6%95%e0%a7%87-%e0%a6%b9%e0%a6%be/" rel="bookmark" title="একমাত্র উপার্জনক্ষমকে হারিয়ে দিশেহারা সাদেক বাচ্চুর পরিবার"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="সাদেক বাচ্চু" title="একমাত্র উপার্জনক্ষমকে হারিয়ে দিশেহারা সাদেক বাচ্চুর পরিবার" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%a8%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%ae%e0%a6%95%e0%a7%87-%e0%a6%b9%e0%a6%be/" rel="bookmark" title="একমাত্র উপার্জনক্ষমকে হারিয়ে দিশেহারা সাদেক বাচ্চুর পরিবার">একমাত্র উপার্জনক্ষমকে হারিয়ে দিশেহারা সাদেক বাচ্চুর পরিবার</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_60e162f6aab63" data-td_block_id="td_uid_7_60e162f6aab63"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_60e162f6aab63" data-td_block_id="td_uid_7_60e162f6aab63"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-53"><a href="https://bdreport24.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_60e162f6b0610 = new tdBlock();
block_td_uid_8_60e162f6b0610.id = "td_uid_8_60e162f6b0610";
block_td_uid_8_60e162f6b0610.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_8_60e162f6b0610_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_60e162f6b0610_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_60e162f6b0610.td_column_number = "3";
block_td_uid_8_60e162f6b0610.block_type = "td_block_mega_menu";
block_td_uid_8_60e162f6b0610.post_count = "5";
block_td_uid_8_60e162f6b0610.found_posts = "1579";
block_td_uid_8_60e162f6b0610.header_color = "";
block_td_uid_8_60e162f6b0610.ajax_pagination_infinite_stop = "";
block_td_uid_8_60e162f6b0610.max_num_pages = "316";
tdBlocksArray.push(block_td_uid_8_60e162f6b0610);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_60e162f6b0610_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_60e162f6b0610"><div id=td_uid_8_60e162f6b0610 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%93-%e0%a6%ac/" rel="bookmark" title="মানিকগঞ্জে বঙ্গবন্ধু ও বঙ্গমাতা জাতীয় গোল্ডকাপ ফুটবল টুর্নামেন্ট উদ্বোধন"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/06/Manikganj-football.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/06/Manikganj-football.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/06/Manikganj-football.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/06/Manikganj-football.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/06/Manikganj-football.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/06/Manikganj-football.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/06/Manikganj-football.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="মানিকগঞ্জে বঙ্গবন্ধু ও বঙ্গমাতা জাতীয় গোল্ডকাপ ফুটবল টুর্নামেন্ট উদ্বোধন" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%93-%e0%a6%ac/" rel="bookmark" title="মানিকগঞ্জে বঙ্গবন্ধু ও বঙ্গমাতা জাতীয় গোল্ডকাপ ফুটবল টুর্নামেন্ট উদ্বোধন">মানিকগঞ্জে বঙ্গবন্ধু ও বঙ্গমাতা জাতীয় গোল্ডকাপ ফুটবল টুর্নামেন্ট উদ্বোধন</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%b0%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-9/" rel="bookmark" title="মানিকগঞ্জের হরিরামপুরে ক্রিকেট উৎসব অনুষ্ঠিত"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/02/152618683_473419317377389_7433132515410928827_n.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/02/152618683_473419317377389_7433132515410928827_n.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/02/152618683_473419317377389_7433132515410928827_n.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/02/152618683_473419317377389_7433132515410928827_n.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/02/152618683_473419317377389_7433132515410928827_n.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/02/152618683_473419317377389_7433132515410928827_n.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/02/152618683_473419317377389_7433132515410928827_n.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="মানিকগঞ্জের হরিরামপুরে ক্রিকেট উৎসব অনুষ্ঠিত" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%b0%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-9/" rel="bookmark" title="মানিকগঞ্জের হরিরামপুরে ক্রিকেট উৎসব অনুষ্ঠিত">মানিকগঞ্জের হরিরামপুরে ক্রিকেট উৎসব অনুষ্ঠিত</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ae%e0%a7%87%e0%a6%b8%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%89%e0%a6%a0%e0%a7%87%e0%a6%aa%e0%a7%9c/" rel="bookmark" title="মেসিকে বিক্রি করতে উঠেপড়ে লেগেছেন বার্সা সভাপতি!"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/masi.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/masi.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/masi.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/masi.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/masi.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/masi.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/masi.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="মেসিকে বিক্রি করতে উঠেপড়ে লেগেছেন বার্সা সভাপতি!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a7%87%e0%a6%b8%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%89%e0%a6%a0%e0%a7%87%e0%a6%aa%e0%a7%9c/" rel="bookmark" title="মেসিকে বিক্রি করতে উঠেপড়ে লেগেছেন বার্সা সভাপতি!">মেসিকে বিক্রি করতে উঠেপড়ে লেগেছেন বার্সা সভাপতি!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ab%e0%a6%bf%e0%a6%ab%e0%a6%be-%e0%a6%b0%e2%80%8c%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87-%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a6%a4%e0%a6%bf/" rel="bookmark" title="ফিফা র‌্যাঙ্কিংয়ে উন্নতি বাংলাদেশের"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/bangladesh.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/bangladesh.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/bangladesh.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/bangladesh.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/bangladesh.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/bangladesh.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/bangladesh.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ফিফা র‌্যাঙ্কিংয়ে উন্নতি বাংলাদেশের" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ab%e0%a6%bf%e0%a6%ab%e0%a6%be-%e0%a6%b0%e2%80%8c%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87-%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a6%a4%e0%a6%bf/" rel="bookmark" title="ফিফা র‌্যাঙ্কিংয়ে উন্নতি বাংলাদেশের">ফিফা র‌্যাঙ্কিংয়ে উন্নতি বাংলাদেশের</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a6%ac%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a1%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a6%bf/" rel="bookmark" title="কিংবদন্তি ম্যারাডোনার চিরবিদায়"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Maradona.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Maradona.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Maradona.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Maradona.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Maradona.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Maradona.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Maradona.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="কিংবদন্তি ম্যারাডোনার চিরবিদায়" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a6%ac%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a1%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a6%bf/" rel="bookmark" title="কিংবদন্তি ম্যারাডোনার চিরবিদায়">কিংবদন্তি ম্যারাডোনার চিরবিদায়</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_60e162f6b0610" data-td_block_id="td_uid_8_60e162f6b0610"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_60e162f6b0610" data-td_block_id="td_uid_8_60e162f6b0610"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-50"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_60e162f6b7443 = new tdBlock();
block_td_uid_9_60e162f6b7443.id = "td_uid_9_60e162f6b7443";
block_td_uid_9_60e162f6b7443.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_9_60e162f6b7443_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_60e162f6b7443_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_60e162f6b7443.td_column_number = "3";
block_td_uid_9_60e162f6b7443.block_type = "td_block_mega_menu";
block_td_uid_9_60e162f6b7443.post_count = "5";
block_td_uid_9_60e162f6b7443.found_posts = "262";
block_td_uid_9_60e162f6b7443.header_color = "";
block_td_uid_9_60e162f6b7443.ajax_pagination_infinite_stop = "";
block_td_uid_9_60e162f6b7443.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_9_60e162f6b7443);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_60e162f6b7443_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_60e162f6b7443"><div id=td_uid_9_60e162f6b7443 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%96%e0%a6%be%e0%a6%a6%e0%a7%8d%e0%a6%af-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%95/" rel="bookmark" title="খাদ্য সংকটের দেশের তালিকায় বাংলাদেশ"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/05/xWze.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/05/xWze.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/05/xWze.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/05/xWze.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/05/xWze.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/05/xWze.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/05/xWze.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="খাদ্য সংকটের দেশের তালিকায় বাংলাদেশ" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%96%e0%a6%be%e0%a6%a6%e0%a7%8d%e0%a6%af-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%95/" rel="bookmark" title="খাদ্য সংকটের দেশের তালিকায় বাংলাদেশ">খাদ্য সংকটের দেশের তালিকায় বাংলাদেশ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95%e0%a6%a8%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a7%a7%e0%a7%a7-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a7%af%e0%a7%a6%e0%a7%a7-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f/" rel="bookmark" title="একনেকে ১১ হাজার ৯০১ কোটি টাকার ১০ প্রকল্প অনুমোদন"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/05/aknek.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/05/aknek.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/05/aknek.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/05/aknek.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/05/aknek.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/05/aknek.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/05/aknek.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="একনেকে ১১ হাজার ৯০১ কোটি টাকার ১০ প্রকল্প অনুমোদন" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95%e0%a6%a8%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a7%a7%e0%a7%a7-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a7%af%e0%a7%a6%e0%a7%a7-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f/" rel="bookmark" title="একনেকে ১১ হাজার ৯০১ কোটি টাকার ১০ প্রকল্প অনুমোদন">একনেকে ১১ হাজার ৯০১ কোটি টাকার ১০ প্রকল্প অনুমোদন</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%a7%e0%a6%bf%e0%a6%a4-%e0%a6%ad%e0%a7%8b%e0%a6%9c%e0%a7%8d%e0%a6%af%e0%a6%a4%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%97%e0%a7%8d/" rel="bookmark" title="অপরিশোধিত ভোজ্যতেলের অগ্রিম কর প্রত্যাহার"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/oile.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/oile.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/oile.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/oile.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/oile.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/oile.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/oile.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="অপরিশোধিত ভোজ্যতেলের অগ্রিম কর প্রত্যাহার" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%a7%e0%a6%bf%e0%a6%a4-%e0%a6%ad%e0%a7%8b%e0%a6%9c%e0%a7%8d%e0%a6%af%e0%a6%a4%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%97%e0%a7%8d/" rel="bookmark" title="অপরিশোধিত ভোজ্যতেলের অগ্রিম কর প্রত্যাহার">অপরিশোধিত ভোজ্যতেলের অগ্রিম কর প্রত্যাহার</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%8b%e0%a6%b6%e0%a6%be%e0%a6%95-%e0%a6%93-%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%96%e0%a7%8b/" rel="bookmark" title="পোশাক ও বস্ত্র কারখানা খোলা রেখেই কঠোর লকডাউন"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/factori.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/factori.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/factori.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/factori.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/factori.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/factori.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/factori.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="পোশাক ও বস্ত্র কারখানা খোলা রেখেই কঠোর লকডাউন" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%8b%e0%a6%b6%e0%a6%be%e0%a6%95-%e0%a6%93-%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%96%e0%a7%8b/" rel="bookmark" title="পোশাক ও বস্ত্র কারখানা খোলা রেখেই কঠোর লকডাউন">পোশাক ও বস্ত্র কারখানা খোলা রেখেই কঠোর লকডাউন</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%a8-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a7%8b%e0%a6%95%e0%a7%87-%e0%a6%85/" rel="bookmark" title="মার্কিন কোম্পানিগুলোকে অর্থনৈতিক অঞ্চল ও হাই-টেক পার্কে বিনিয়োগের প্রস্তাব প্রধানমন্ত্রীর"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/pm.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/pm.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/pm.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/pm.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/pm.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/pm.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/pm.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="মার্কিন কোম্পানিগুলোকে অর্থনৈতিক অঞ্চল ও হাই-টেক পার্কে বিনিয়োগের প্রস্তাব প্রধানমন্ত্রীর" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%a8-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a7%8b%e0%a6%95%e0%a7%87-%e0%a6%85/" rel="bookmark" title="মার্কিন কোম্পানিগুলোকে অর্থনৈতিক অঞ্চল ও হাই-টেক পার্কে বিনিয়োগের প্রস্তাব প্রধানমন্ত্রীর">মার্কিন কোম্পানিগুলোকে অর্থনৈতিক অঞ্চল ও হাই-টেক পার্কে বিনিয়োগের প্রস্তাব প্রধানমন্ত্রীর</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_60e162f6b7443" data-td_block_id="td_uid_9_60e162f6b7443"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_60e162f6b7443" data-td_block_id="td_uid_9_60e162f6b7443"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_60e162f6bcee3 = new tdBlock();
block_td_uid_10_60e162f6bcee3.id = "td_uid_10_60e162f6bcee3";
block_td_uid_10_60e162f6bcee3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_10_60e162f6bcee3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_60e162f6bcee3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_60e162f6bcee3.td_column_number = "3";
block_td_uid_10_60e162f6bcee3.block_type = "td_block_mega_menu";
block_td_uid_10_60e162f6bcee3.post_count = "5";
block_td_uid_10_60e162f6bcee3.found_posts = "114";
block_td_uid_10_60e162f6bcee3.header_color = "";
block_td_uid_10_60e162f6bcee3.ajax_pagination_infinite_stop = "";
block_td_uid_10_60e162f6bcee3.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_10_60e162f6bcee3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_60e162f6bcee3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_60e162f6bcee3"><div id=td_uid_10_60e162f6bcee3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b9-%e0%a6%ac%e0%a6%b9%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a7%82%e0%a6%a4-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%95-%e0%a6%a4/" rel="bookmark" title="বিবাহ বহির্ভূত সম্পর্ক ত্যাগ করতে যা করবেন"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?w=600&#038;ssl=1 600w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=300%2C224&#038;ssl=1 300w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=563%2C420&#038;ssl=1 563w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=238%2C178&#038;ssl=1 238w" sizes="(max-width: 180px) 100vw, 180px" alt="বিবাহ বহির্ভূত সম্পর্ক" title="বিবাহ বহির্ভূত সম্পর্ক ত্যাগ করতে যা করবেন" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b9-%e0%a6%ac%e0%a6%b9%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a7%82%e0%a6%a4-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%95-%e0%a6%a4/" rel="bookmark" title="বিবাহ বহির্ভূত সম্পর্ক ত্যাগ করতে যা করবেন">বিবাহ বহির্ভূত সম্পর্ক ত্যাগ করতে যা করবেন</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%a6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%ae%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%a6%e0%a7%87-%e0%a6%95%e0%a7%80-%e0%a6%aa%e0%a7%8d/" rel="bookmark" title="করোনা দীর্ঘমেয়াদে কী প্রভাব রেখে যাচ্ছে ?"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Covid-19" title="করোনা দীর্ঘমেয়াদে কী প্রভাব রেখে যাচ্ছে ?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%a6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%ae%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%a6%e0%a7%87-%e0%a6%95%e0%a7%80-%e0%a6%aa%e0%a7%8d/" rel="bookmark" title="করোনা দীর্ঘমেয়াদে কী প্রভাব রেখে যাচ্ছে ?">করোনা দীর্ঘমেয়াদে কী প্রভাব রেখে যাচ্ছে ?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%95%e0%a6%b2%e0%a6%b9%e0%a7%87-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a6%9b/" rel="bookmark" title="দাম্পত্য কলহে সংসার ভাঙছে ঘণ্টায় ঘণ্টায়, এগিয়ে নারীরা"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="তালাক" title="দাম্পত্য কলহে সংসার ভাঙছে ঘণ্টায় ঘণ্টায়, এগিয়ে নারীরা" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%95%e0%a6%b2%e0%a6%b9%e0%a7%87-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a6%9b/" rel="bookmark" title="দাম্পত্য কলহে সংসার ভাঙছে ঘণ্টায় ঘণ্টায়, এগিয়ে নারীরা">দাম্পত্য কলহে সংসার ভাঙছে ঘণ্টায় ঘণ্টায়, এগিয়ে নারীরা</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%95-%e0%a6%9a%e0%a6%be%e0%a6%aa-%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%85/" rel="bookmark" title="করোনা : মানসিক চাপ কমাতে ‘অন্তত ৮ ঘণ্টা ঘুমাতে হবে’"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="করোনা : মানসিক চাপ কমাতে ‘অন্তত ৮ ঘণ্টা ঘুমাতে হবে’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%95-%e0%a6%9a%e0%a6%be%e0%a6%aa-%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%85/" rel="bookmark" title="করোনা : মানসিক চাপ কমাতে ‘অন্তত ৮ ঘণ্টা ঘুমাতে হবে’">করোনা : মানসিক চাপ কমাতে ‘অন্তত ৮ ঘণ্টা ঘুমাতে হবে’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%9c-%e0%a6%ac%e0%a7%9f%e0%a6%b8-%e0%a6%95%e0%a6%ae%e0%a6%9b%e0%a7%87/" rel="bookmark" title="পুরুষের বিয়ের গড় বয়স কমছে, বাড়ছে নারীর"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="পুরুষের বিয়ের গড় বয়স কমছে, বাড়ছে নারীর" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%9c-%e0%a6%ac%e0%a7%9f%e0%a6%b8-%e0%a6%95%e0%a6%ae%e0%a6%9b%e0%a7%87/" rel="bookmark" title="পুরুষের বিয়ের গড় বয়স কমছে, বাড়ছে নারীর">পুরুষের বিয়ের গড় বয়স কমছে, বাড়ছে নারীর</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_60e162f6bcee3" data-td_block_id="td_uid_10_60e162f6bcee3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_60e162f6bcee3" data-td_block_id="td_uid_10_60e162f6bcee3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-87"><a href="https://bdreport24.com">আরো..</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন আদালত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/">শিক্ষাঙ্গন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="https://bdreport24.com/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">শিল্প সাহিত্য</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://bdreport24.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="খুঁজুন" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-52139" class="post-52139 post type-post status-publish format-standard has-post-thumbnail hentry category-17 category-9 tag-7535 tag-7536" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://bdreport24.com/">প্রচ্ছদ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="সব পোস্ট দেখতে সারাদেশ" class="entry-crumb" href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">সারাদেশ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="সব পোস্ট দেখতে ঢাকা বিভাগ" class="entry-crumb" href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ঢাকা বিভাগ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">মৎস্য শিকারীদের অসচেতনতায় হুমকিতে হরিরামপুর রক্ষা বাঁধ</span></div>
<header>
<h1 class="entry-title">মৎস্য শিকারীদের অসচেতনতায় হুমকিতে হরিরামপুর রক্ষা বাঁধ</h1>
<div class="meta-info">
</div>
</header>
</div>
<div class="td-post-content td-pb-padding-side">
<p style="text-align: center;"><img data-attachment-id="52140" data-permalink="https://bdreport24.com/%e0%a6%ae%e0%a7%8e%e0%a6%b8%e0%a7%8d%e0%a6%af-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%b8%e0%a6%9a%e0%a7%87%e0%a6%a4%e0%a6%a8%e0%a6%a4%e0%a6%be/harirampur-22/" data-orig-file="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/07/Harirampur.jpg?fit=960%2C540&amp;ssl=1" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Harirampur" data-image-description data-medium-file="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/07/Harirampur.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/07/Harirampur.jpg?fit=640%2C360&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-52140 jetpack-lazy-image" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/07/Harirampur.jpg?resize=640%2C360&#038;ssl=1" alt width="640" height="360" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/07/Harirampur.jpg?w=960&amp;ssl=1 960w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/07/Harirampur.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/07/Harirampur.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/07/Harirampur.jpg?resize=747%2C420&amp;ssl=1 747w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/07/Harirampur.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/07/Harirampur.jpg?resize=681%2C383&amp;ssl=1 681w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/07/Harirampur.jpg?resize=640%2C360&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="52140" data-permalink="https://bdreport24.com/%e0%a6%ae%e0%a7%8e%e0%a6%b8%e0%a7%8d%e0%a6%af-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%b8%e0%a6%9a%e0%a7%87%e0%a6%a4%e0%a6%a8%e0%a6%a4%e0%a6%be/harirampur-22/" data-orig-file="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/07/Harirampur.jpg?fit=960%2C540&amp;ssl=1" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Harirampur" data-image-description="" data-medium-file="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/07/Harirampur.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/07/Harirampur.jpg?fit=640%2C360&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-52140" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/07/Harirampur.jpg?resize=640%2C360&#038;ssl=1" alt="" width="640" height="360" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/07/Harirampur.jpg?w=960&amp;ssl=1 960w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/07/Harirampur.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/07/Harirampur.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/07/Harirampur.jpg?resize=747%2C420&amp;ssl=1 747w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/07/Harirampur.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/07/Harirampur.jpg?resize=681%2C383&amp;ssl=1 681w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"><strong>সায়েম খান, হরিরামপুর (মানিকগঞ্জ) প্রতিনিধিঃ </strong></span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">মানিকগঞ্জের হরিরামপুর উপজেলার পদ্মার ভাঙ্গণে ১৩টি ইউনিয়নের মধ্যে নয়টির অধিকাংশ এলাকাই চলে গেছে নদীগর্ভে। অব্যাহত ভাঙনে বসতবাড়ি, ফসলিজমি হারিয়ে নিঃস্ব হয়েছেন লক্ষাধিক পরিবার। </span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">ভাঙন ঠেকাতে প্রতিবছরই কোটি টাকা খরচ করে জিও ব্যাগ ফেলছে পানি উন্নয়ন বোর্ড। কিন্তু ভাঙ্গণ রক্ষা বাঁধে মৎস্য শিকারীদের নিয়মিত উৎপাতে হুমকিতে হরিরামপুর রক্ষা বাঁধ। </span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">উপজেলার বয়রা, হারুকান্দি ও রামকৃষ্ণপুর ইউনিয়নের প্রায় ৮ কি.মি এলাকায় পদ্মাপাড় রক্ষাবাধ রয়েছে। </span><span style="font-size: 14pt;">এ বাঁধের আন্ধারমানিক খালপাড় বয়রা, দাশকান্দি বয়রা,দড়িকান্দি, রামকৃষ্ণপুর ইউনিয়নের বকচর, আলগীচর, জগনাথপুর, রামকৃষ্ণপুর, হারুকান্দি ইউনিয়নের দক্ষিণ চাঁদপুর, হারুকান্দি এলাকায় জিও ব্যাগ কেটে চায়না দোয়ারি (জাল), সাধারণ দোয়ারি ও জিও ব্যাগে বাঁশ দিয়ে গর্ত করে ভেশাল (মাছ ধরার জাল) দেয়ায় বাঁধ হুমকির মুখে পড়েছে। বাঁধের আন্ধারমানিক খালপাড় বয়রা এলাকায় হরিরামপুর রক্ষা বাঁধের কয়েক জায়গা ধ্বসে পড়েছে।</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">সরেজমিনে দেখা যায়, বয়রা, হারুকান্দি এবং রামকৃষ্ণপুর ইউনিয়নের প্রায় ৮ কি.মি এলাকার বাঁধ এলাকায় পদ্মায় হাজার হাজার চায়না, সাধারণ দোয়ারি এবং ভেশাল রয়েছে। বাঁধের উপরের জিও ব্যাগে গর্ত করে ভেশাল ও দিয়েছে। </span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">এম এ রাজ্জাক আদর্শ উচ্চ বিদ্যালয়ের শিক্ষক বিমল সরকার বলেন,কয়েকদিন আগে পদ্মা পাড় ঘুরতে গিয়েছিলাম। সেখানে জেলেরা জিও ব্যাগ কেটে চায়না জাল পেতে রাখতে দেখেছি। পদ্মা ভাঙন রোধের জন্য জিও ব্যাগ ফেলা হয়েছে। জেলেদের কারনে বাধঁ হুমকির মুখে। </span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">আন্ধার মানিক ট্রলার ঘাটের মাঝি হাশেম জানান, বাঁধের জিও ব্যাগ কেটে চায়না দোয়ারি (জাল), সাধারণ দোয়ারি ও জিও ব্যাগে বাঁশ দিয়ে গর্ত করে ভেশাল (মাছ ধরার জাল) দেয়ায় বাঁধ হুমকির মুখে পড়েছে। </span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">বয়রা ইউপি চেয়ারম্যান মোঃ জাহিদুর রহমান তুষার ও হারুকান্দি ইউপি চেয়ারম্যান মোঃ আসাদুজ্জামান চুন্নু বলেন, &#8216; বাধের বস্তায় গর্ত করে চায়না দোয়ারি এবং ভেশাল দেয়ায় বাঁধ হুমকির মুখে পড়েছে। বার বার জেলেদের নিষেধ করার পরেও তারা শুনছেননা। উপজেলার মাসিক সমন্বয় সভায় প্রশাসনকে বিষয়টি জানিয়েছেন বলেও জানান তারা। </span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">হরিরামপুর উপজেলা নির্বাহী কর্মকর্তা মোঃ সাইফুল ইসলাম জানান, বাঁধের জিও ব্যাগ কেটে জাল বেঁধে রেখে মৎস্য শিকারীরা মাছ ধরছে এমন খবর জেনেছেন। এ ব্যাপারে তিনি ব্যবস্থা গ্রহণ করবেন বলেও জানান।</span></p>
</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">শেয়ার করুন</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25ae%25e0%25a7%258e%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25af-%25e0%25a6%25b6%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2585%25e0%25a6%25b8%25e0%25a6%259a%25e0%25a7%2587%25e0%25a6%25a4%25e0%25a6%25a8%25e0%25a6%25a4%25e0%25a6%25be%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%AE%E0%A7%8E%E0%A6%B8%E0%A7%8D%E0%A6%AF+%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0+%E0%A6%85%E0%A6%B8%E0%A6%9A%E0%A7%87%E0%A6%A4%E0%A6%A8%E0%A6%A4%E0%A6%BE%E0%A7%9F+%E0%A6%B9%E0%A7%81%E0%A6%AE%E0%A6%95%E0%A6%BF%E0%A6%A4%E0%A7%87+%E0%A6%B9%E0%A6%B0%E0%A6%BF%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%AA%E0%A7%81%E0%A6%B0+%E0%A6%B0%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE+%E0%A6%AC%E0%A6%BE%E0%A6%81%E0%A6%A7&url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25ae%25e0%25a7%258e%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25af-%25e0%25a6%25b6%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2585%25e0%25a6%25b8%25e0%25a6%259a%25e0%25a7%2587%25e0%25a6%25a4%25e0%25a6%25a8%25e0%25a6%25a4%25e0%25a6%25be%2F&via=bdreport24"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://bdreport24.com/%e0%a6%ae%e0%a7%8e%e0%a6%b8%e0%a7%8d%e0%a6%af-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%b8%e0%a6%9a%e0%a7%87%e0%a6%a4%e0%a6%a8%e0%a6%a4%e0%a6%be/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://bdreport24.com/%e0%a6%ae%e0%a7%8e%e0%a6%b8%e0%a7%8d%e0%a6%af-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%b8%e0%a6%9a%e0%a7%87%e0%a6%a4%e0%a6%a8%e0%a6%a4%e0%a6%be/&amp;media=https://bdreport24.com/wp-content/uploads/2021/07/Harirampur.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A6%AE%E0%A7%8E%E0%A6%B8%E0%A7%8D%E0%A6%AF+%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0+%E0%A6%85%E0%A6%B8%E0%A6%9A%E0%A7%87%E0%A6%A4%E0%A6%A8%E0%A6%A4%E0%A6%BE%E0%A7%9F+%E0%A6%B9%E0%A7%81%E0%A6%AE%E0%A6%95%E0%A6%BF%E0%A6%A4%E0%A7%87+%E0%A6%B9%E0%A6%B0%E0%A6%BF%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%AA%E0%A7%81%E0%A6%B0+%E0%A6%B0%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE+%E0%A6%AC%E0%A6%BE%E0%A6%81%E0%A6%A7%20-%20https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25ae%25e0%25a7%258e%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25af-%25e0%25a6%25b6%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2585%25e0%25a6%25b8%25e0%25a6%259a%25e0%25a7%2587%25e0%25a6%25a4%25e0%25a6%25a8%25e0%25a6%25a4%25e0%25a6%25be%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>পূর্ববর্তী নিবন্ধ</span><a href="https://bdreport24.com/%e0%a6%ae%e0%a7%8c%e0%a6%96%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%87-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b%e0%a6%97-%e0%a6%aa/">মৌখিক পরীক্ষাতেই নিয়োগ পাচ্ছেন ৪০৯ চিকিৎসক</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>পরবর্তী নিবন্ধ</span><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%98%e0%a6%bf%e0%a6%93%e0%a6%b0%e0%a7%87-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%95%e0%a6%9a/">মানিকগঞ্জের ঘিওরে ট্রাকচাপায় গৃহবধূর মৃত্যু</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://bdreport24.com/author/admin/">Shamim Reza</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Shamim Reza"></span><meta itemprop="datePublished" content="2021-07-03T22:07:33+00:00"><meta itemprop="dateModified" content="2021-07-03T22:13:45+06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bdreport24.com/%e0%a6%ae%e0%a7%8e%e0%a6%b8%e0%a7%8d%e0%a6%af-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%b8%e0%a6%9a%e0%a7%87%e0%a6%a4%e0%a6%a8%e0%a6%a4%e0%a6%be/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bdreport24.com/wp-content/uploads/2021/03/bdreport24.png"></span><meta itemprop="name" content="bdreport24.com - Online Latest Bangla News, Current news"></span><meta itemprop="headline " content="মৎস্য শিকারীদের অসচেতনতায় হুমকিতে হরিরামপুর রক্ষা বাঁধ"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/07/Harirampur.jpg?fit=960%2C540&ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="540"></span> </footer>
</article> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_9 td_block_widget td_uid_12_60e162f6c55aa_rand td_with_ajax_pagination td_block_template_1" data-td-block-uid="td_uid_12_60e162f6c55aa"><script>var block_td_uid_12_60e162f6c55aa = new tdBlock();
block_td_uid_12_60e162f6c55aa.id = "td_uid_12_60e162f6c55aa";
block_td_uid_12_60e162f6c55aa.atts = '{"limit":"10","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7 \u0986\u09aa\u09a1\u09c7\u099f...","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_block_widget td_uid_12_60e162f6c55aa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_60e162f6c55aa_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_60e162f6c55aa.td_column_number = "1";
block_td_uid_12_60e162f6c55aa.block_type = "td_block_9";
block_td_uid_12_60e162f6c55aa.post_count = "10";
block_td_uid_12_60e162f6c55aa.found_posts = "14060";
block_td_uid_12_60e162f6c55aa.header_color = "#";
block_td_uid_12_60e162f6c55aa.ajax_pagination_infinite_stop = "";
block_td_uid_12_60e162f6c55aa.max_num_pages = "1406";
tdBlocksArray.push(block_td_uid_12_60e162f6c55aa);
</script><h4 class="block-title"><span>সর্বশেষ আপডেট...</span></h4><div id=td_uid_12_60e162f6c55aa class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%98%e0%a6%bf%e0%a6%93%e0%a6%b0%e0%a7%87-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%95%e0%a6%9a/" rel="bookmark" title="মানিকগঞ্জের ঘিওরে ট্রাকচাপায় গৃহবধূর মৃত্যু">মানিকগঞ্জের ঘিওরে ট্রাকচাপায় গৃহবধূর মৃত্যু</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a7%8e%e0%a6%b8%e0%a7%8d%e0%a6%af-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%b8%e0%a6%9a%e0%a7%87%e0%a6%a4%e0%a6%a8%e0%a6%a4%e0%a6%be/" rel="bookmark" title="মৎস্য শিকারীদের অসচেতনতায় হুমকিতে হরিরামপুর রক্ষা বাঁধ">মৎস্য শিকারীদের অসচেতনতায় হুমকিতে হরিরামপুর রক্ষা বাঁধ</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a7%8c%e0%a6%96%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%87-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b%e0%a6%97-%e0%a6%aa/" rel="bookmark" title="মৌখিক পরীক্ষাতেই নিয়োগ পাচ্ছেন ৪০৯ চিকিৎসক">মৌখিক পরীক্ষাতেই নিয়োগ পাচ্ছেন ৪০৯ চিকিৎসক</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a7%9c%e0%a6%be-%e0%a6%ae%e0%a6%b9%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%b0%e2%80%8c%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ac/" rel="bookmark" title="এবার পাড়া-মহল্লায় র‌্যাবের অভিযান শুরু">এবার পাড়া-মহল্লায় র‌্যাবের অভিযান শুরু</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%97%e0%a6%a4-%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a7%a9/" rel="bookmark" title="মানিকগঞ্জে গত ২৪ ঘণ্টায় ৩৪ জনের করোনা শনাক্ত">মানিকগঞ্জে গত ২৪ ঘণ্টায় ৩৪ জনের করোনা শনাক্ত</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/student-leader-shamsul-alam-saddam-in-a-brilliant-role-in-corona/" rel="bookmark" title="Student leader Shamsul Alam Saddam in a brilliant role in Corona">Student leader Shamsul Alam Saddam in a brilliant role in Corona</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%89%e0%a6%9c%e0%a7%8d%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%b2-%e0%a6%ad%e0%a7%82%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%9b/" rel="bookmark" title="করোনায় উজ্জ্বল ভূমিকায় ছাত্র নেতা সামছুল আলম সাদ্দাম">করোনায় উজ্জ্বল ভূমিকায় ছাত্র নেতা সামছুল আলম সাদ্দাম</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%a0%e0%a7%8b%e0%a6%b0-%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87/" rel="bookmark" title="কঠোর লকডাউনে মানিকগঞ্জে“ফাঁকা” শহর, সড়ক ও ঢাকা-আরিচা মহাসড়ক">কঠোর লকডাউনে মানিকগঞ্জে“ফাঁকা” শহর, সড়ক ও ঢাকা-আরিচা মহাসড়ক</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b9%e0%a6%b0%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%8f%e0%a6%95-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a7%a7/" rel="bookmark" title="হরিরামপুর থানায় এক মাসে ১৬ মামলা নিষ্পত্তি">হরিরামপুর থানায় এক মাসে ১৬ মামলা নিষ্পত্তি</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%95/" rel="bookmark" title="বাংলাদেশের আর্থ-সামাজিক উন্নয়নে চীন বিশ্বস্ত অংশীদার: প্রধানমন্ত্রী">বাংলাদেশের আর্থ-সামাজিক উন্নয়নে চীন বিশ্বস্ত অংশীদার: প্রধানমন্ত্রী</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_60e162f6c55aa" data-td_block_id="td_uid_12_60e162f6c55aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_60e162f6c55aa" data-td_block_id="td_uid_12_60e162f6c55aa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>সম্পাদক ও প্রকাশক</span></h4> <div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div class="_d97"><span class="_5yl5" style="font-size: 14pt;">উপদেষ্টা সম্পাদক      : <strong>পারভেজ বাবুল</strong></span></div>
<div class="_d97"><span class="_5yl5" style="font-size: 14pt;">সম্পাদক ও প্রকাশক   : <strong>এএসএম সাইফুল্লাহ</strong></span></div>
<div></div>
</div>
</div>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>ইমেইল</span></h4> <div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div><span style="font-size: 14pt;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="096c6d607d667b496b6d7b6c79667b7d3b3d276a6664">[email&#160;protected]</a></span></div>
</div>
<div><span style="font-size: 14pt;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="48262d3f3b2a2c3a2d38273a3c7a7c082f25292124662b2725">[email&#160;protected]</a> </span></div>
</div>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>মোবাইল</span></h4> <div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div><span class="_5yl5" style="font-size: 14pt;">সম্পাদক   : 01711128706</span></div>
<div><span class="_5yl5" style="font-size: 14pt;">নিউজরুম  : 01638865296</span></div>
</div>
</div>
</div>
</aside> </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-42"><a href="https://bdreport24.com/about-us/">About Us</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41"><a href="https://bdreport24.com/contact-us/">Contact Us</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40"><a href="https://bdreport24.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37"><a href="https://bdreport24.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39"><a href="https://bdreport24.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38"><a href="https://bdreport24.com/site-map/">Site Map</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; 2018 BD Report 24 All Rights Reserved </div>
</div>
</div>
</div>
</div>
</div>

<div class="jp-carousel-wrap jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery" style="display: none;">
<div class="jp-carousel-overlay"></div>
<div class="jp-carousel"></div>
<div class="jp-carousel-fadeaway"></div>
<div class="jp-carousel-info">
<div class="jp-carousel-photo-info">
<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
</div>
<div class="jp-carousel-info-columns">
<div class="jp-carousel-left-column-wrapper">
<div class="jp-carousel-titleanddesc"></div>

<div class="jp-carousel-photo-info">
<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
</div>
<div id="jp-carousel-comment-form-container">
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
<textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Write a Comment..."></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Website</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Post Comment" />
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
</div>
</form>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comments-loading">
<span>Loading Comments...</span>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-buttons">
<a class="jp-carousel-commentlink" href="#">Comment</a>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" style="display: none;"></a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
<div class="jp-carousel-next-button" style="display: none;">
<span></span>
</div>
<div class="jp-carousel-previous-button" style="display: none;">
<span></span>
</div>
<div class="jp-carousel-close-hint"><span>&times;</span></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://bdreport24.com/wp-content/themes/bdreport24/js/tagdiv_theme.js?ver=3.4' id='td-site-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://bdreport24.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://bdreport24.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/bdreport24.com\/wp-admin\/admin-ajax.php","nonce":"7d8c93257d","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/bdreport24.com\/wp-login.php?redirect_to=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25ae%25e0%25a7%258e%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25af-%25e0%25a6%25b6%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2585%25e0%25a6%25b8%25e0%25a6%259a%25e0%25a7%2587%25e0%25a6%25a4%25e0%25a6%25a8%25e0%25a6%25a4%25e0%25a6%25be%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>

<script>
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Dhaka, BD","api_location":"Dhaka","api_language":"en","today_icon":"rain-d","today_icon_text":"moderate rain","today_temp":[26,78.8],"today_humidity":94,"today_wind_speed":[1.5,1],"today_min":[26,78.8],"today_max":[26,78.8],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1625464800,"day_temp":[33,92],"day_name":"\u09b8\u09cb\u09ae","owm_day_index":1},{"timestamp":1625551200,"day_temp":[33,91],"day_name":"\u09ae\u0999\u09cd\u0997\u09b2","owm_day_index":2},{"timestamp":1625637600,"day_temp":[31,89],"day_name":"\u09ac\u09c1\u09a7","owm_day_index":3},{"timestamp":1625724000,"day_temp":[30,86],"day_name":"\u09ac\u09c3\u09b9\u0983","owm_day_index":4},{"timestamp":1625810400,"day_temp":[33,91],"day_name":"\u09b6\u09c1\u0995\u09cd\u09b0","owm_day_index":5}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[52139]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://bdreport24.com/wp-content/themes/bdreport24/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://bdreport24.com/wp-content/themes/bdreport24';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<script src='https://stats.wp.com/e-202126.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'136435450',post:'52139',tz:'6',srv:'bdreport24.com'} ]);
_stq.push([ 'clickTrackerInit', '136435450', '52139' ]);
</script>
</body>
</html>