<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://bdreport24.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://bdreport24.com/wp-content/uploads/2022/05/Manikganj-Koriarpic-01.jpg" /><link rel="icon" type="image/png" href="https://bdreport24.com/wp-content/uploads/2021/03/bdreport24.png">

<title>মানিকগঞ্জে পি এস পি কুরিয়ার সার্ভিসের যাত্রা শুরু হলো</title>
<meta name="description" content="মানিকগঞ্জে পি এস পি এক্সপ্রেস প্রাঃ লিঃ কুরিয়ার সার্ভিসের শুভ উদ্বোধন করা হয়েছে। বুধবার বেলা ১২ টায় মানিকগঞ্জ শহরের ৫২ শহীদ রফিক সড়কে অবস্থিত" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://bdreport24.com/মানিকগঞ্জে-পি-এস-পি-কুরিয়/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="মানিকগঞ্জে পি এস পি কুরিয়ার সার্ভিসের যাত্রা শুরু হলো" />
<meta name="twitter:description" content="মানিকগঞ্জে পি এস পি এক্সপ্রেস প্রাঃ লিঃ কুরিয়ার সার্ভিসের শুভ উদ্বোধন করা হয়েছে। বুধবার বেলা ১২ টায় মানিকগঞ্জ শহরের ৫২ শহীদ রফিক সড়কে অবস্থিত" />
<meta name="twitter:image" content="https://bdreport24.com/wp-content/uploads/2022/05/Manikganj-Koriarpic-01.jpg" />
<meta name="twitter:creator" content="@https://twitter.com/meshamimreza" />
<meta name="twitter:site" content="@bdreport24" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - Online Latest Bangla News, Current news &raquo; Feed" href="https://bdreport24.com/feed/" />

<link rel="stylesheet" type="text/css" href="//bdreport24.com/wp-content/cache/wpfc-minified/1pyke0ny/hcugp.css" media="all" />
<style id='global-styles-inline-css' type='text/css'>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</style>

<link rel="stylesheet" type="text/css" href="//bdreport24.com/wp-content/cache/wpfc-minified/kmqiclkj/hcugp.css" media="all" />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=bengali&#038;ver=3.4' type='text/css' media='all' />


<link rel="stylesheet" type="text/css" href="//bdreport24.com/wp-content/cache/wpfc-minified/qsd1ofkf/hcugp.css" media="all" />
<script src='//bdreport24.com/wp-content/cache/wpfc-minified/dk2fvop/hcugp.js' type="text/javascript"></script>



<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-193333636-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["bdreport24.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-193333636-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://bdreport24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://bdreport24.com/wp-json/wp/v2/posts/52990" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bdreport24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bdreport24.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://bdreport24.com/?p=52990' />
<link rel="alternate" type="application/json+oembed" href="https://bdreport24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a6%25bf-%25e0%25a6%258f%25e0%25a6%25b8-%25e0%25a6%25aa%25e0%25a6%25bf-%25e0%25a6%2595%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a7%259f%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bdreport24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a6%25bf-%25e0%25a6%258f%25e0%25a6%25b8-%25e0%25a6%25aa%25e0%25a6%25bf-%25e0%25a6%2595%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a7%259f%2F&#038;format=xml" />
<style type="text/css">
body { font-size: 18px !important;} 												 h1 { font-size: 25px !important;} 			</style>
<meta name="generator" content="Site Kit by Google 1.74.0" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-193333636-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-193333636-1');
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://bdreport24.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/bdreport24.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/bdreport24.com\/wp-content\/themes\/bdreport24";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="\u09a6\u09af\u09bc\u09be \u0995\u09b0\u09c7 \u0985\u09aa\u09c7\u0995\u09cd\u09b7\u09be \u0995\u09b0\u09c1\u09a8 ...";
var td_email_user_pass_incorrect="\u09ac\u09cd\u09af\u09ac\u09b9\u09be\u09b0\u0995\u09be\u09b0\u09c0 \u09ac\u09be \u09aa\u09be\u09b8\u0993\u09af\u09bc\u09be\u09b0\u09cd\u09a1 \u09ad\u09c1\u09b2!";
var td_email_user_incorrect="\u09ac\u09cd\u09af\u09ac\u09b9\u09be\u09b0\u0995\u09be\u09b0\u09c0\u09b0 \u09a8\u09be\u09ae \u0985\u09a5\u09ac\u09be \u0987\u09ae\u09c7\u0987\u09b2 \u09ad\u09c1\u09b2!";
var td_email_incorrect="\u0987\u09ae\u09c7\u09b2 \u09ad\u09c1\u09b2!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u09aa\u09c2\u09b0\u09cd\u09ac\u09ac\u09b0\u09cd\u09a4\u09c0 (\u09ac\u09be\u09ae \u09a4\u09c0\u09b0)";
var td_magnific_popup_translation_tNext="\u09aa\u09b0\u09c7\u09b0 (\u09a1\u09be\u09a8 \u09a4\u09c0\u09b0 \u0995\u09c0)";
var td_magnific_popup_translation_tCounter="%total% \u098f\u09b0 %curr%";
var td_magnific_popup_translation_ajax_tError="%url% \u09a5\u09c7\u0995\u09c7 \u0995\u09a8\u09cd\u099f\u09c7\u09a8\u09cd\u099f \u09b2\u09cb\u09a1 \u0995\u09b0\u09be \u09af\u09be\u09af\u09bc\u09a8\u09bf.";
var td_magnific_popup_translation_image_tError="\u0987\u09ae\u09c7\u099c #%curr% \u09b2\u09cb\u09a1 \u0995\u09b0\u09be \u09af\u09be\u09af\u09bc\u09a8\u09bf.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163510690-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-163510690-1');
</script><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://bdreport24.com/",
"name": "প্রচ্ছদ"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/",
"name": "সারাদেশ"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%aa%e0%a6%bf-%e0%a6%8f%e0%a6%b8-%e0%a6%aa%e0%a6%bf-%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%bf%e0%a7%9f/",
"name": "মানিকগঞ্জে পি এস পি কুরিয়ার সার্ভিসের যাত্রা শুরু হলো"                                
}
}    ]
}
</script><link rel="icon" href="https://bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-52990 single-format-standard ---- global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v6.0"></script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
   <div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-74"><a href="https://bdreport24.com/">প্রচ্ছদ</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আর্ন্তজাতিক</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-62"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">সারাদেশ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ঢাকা বিভাগ</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">খুলনা বিভাগ</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">চট্টগ্রাম বিভাগ</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">বরিশাল বিভাগ</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রংপুর বিভাগ</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রাজশাহী বিভাগ</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">সিলেট বিভাগ</a></li>
</ul>
</li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://bdreport24.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন আদালত</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-87"><a href="https://bdreport24.com">আরো..<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://bdreport24.com/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/">শিক্ষাঙ্গন</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">শিল্প সাহিত্য</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://bdreport24.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>খুঁজুন</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons mist-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">29</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Dhaka, BD</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
বৃহস্পতিবার, মে ১৯, ২০২২
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-77"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%b0%e0%a6%95%e0%a6%ae/">অন্যরকম</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">এক্সক্লুসিভ সংবাদ</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8/">বিশেষ প্রতিবেদন</a></li>
<li id="menu-item-50168" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50168"><a href="https://bdreport24.com/english/">English</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
</div>
</div>

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2021/03/bdreport24.png" src="https://bdreport24.com/wp-content/uploads/2021/03/bdreport24.png" alt="bdreport24" title="bdreport24 - বিডি রিপোর্ট" />
<span class="td-visual-hidden">bdreport24.com &#8211; Online Latest Bangla News, Current news</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad">
</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2021/03/bdreport24.png" src="https://bdreport24.com/wp-content/uploads/2021/03/bdreport24.png" alt="bdreport24" title="bdreport24 - বিডি রিপোর্ট" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2021/03/bdreport24.png" src="https://bdreport24.com/wp-content/uploads/2021/03/bdreport24.png" alt="bdreport24" title="bdreport24 - বিডি রিপোর্ট" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-74"><a href="https://bdreport24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আর্ন্তজাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-62"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">সারাদেশ</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ঢাকা বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">খুলনা বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">চট্টগ্রাম বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">বরিশাল বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রংপুর বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রাজশাহী বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">সিলেট বিভাগ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53"><a href="https://bdreport24.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন আদালত</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-87"><a href="https://bdreport24.com">আরো..</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="https://bdreport24.com/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/">শিক্ষাঙ্গন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">শিল্প সাহিত্য</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://bdreport24.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="খুঁজুন" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-52990" class="post-52990 post type-post status-publish format-standard has-post-thumbnail hentry category-9" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://bdreport24.com/">প্রচ্ছদ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="সব পোস্ট দেখতে সারাদেশ" class="entry-crumb" href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">সারাদেশ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">মানিকগঞ্জে পি এস পি কুরিয়ার সার্ভিসের যাত্রা শুরু হলো</span></div>
<header>
<h1 class="entry-title">মানিকগঞ্জে পি এস পি কুরিয়ার সার্ভিসের যাত্রা শুরু হলো</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-18T19:28:43+00:00">May 18, 2022</time></span> </div>
</header>
</div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><img width="640" height="363" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2022/05/Manikganj-Koriarpic-01-640x363.jpg" srcset="https://bdreport24.com/wp-content/uploads/2022/05/Manikganj-Koriarpic-01-640x363.jpg 640w, https://bdreport24.com/wp-content/uploads/2022/05/Manikganj-Koriarpic-01-300x170.jpg 300w, https://bdreport24.com/wp-content/uploads/2022/05/Manikganj-Koriarpic-01-1024x581.jpg 1024w, https://bdreport24.com/wp-content/uploads/2022/05/Manikganj-Koriarpic-01-768x435.jpg 768w, https://bdreport24.com/wp-content/uploads/2022/05/Manikganj-Koriarpic-01-1536x871.jpg 1536w, https://bdreport24.com/wp-content/uploads/2022/05/Manikganj-Koriarpic-01-741x420.jpg 741w, https://bdreport24.com/wp-content/uploads/2022/05/Manikganj-Koriarpic-01-681x386.jpg 681w, https://bdreport24.com/wp-content/uploads/2022/05/Manikganj-Koriarpic-01-1021x580.jpg 1021w, https://bdreport24.com/wp-content/uploads/2022/05/Manikganj-Koriarpic-01.jpg 1656w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Manikganj Koriarpic-01" /></div>
<p style="text-align: justify;"><span style="font-size: 14pt;">মানিকগঞ্জ প্রতিনিধি ॥</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">মানিকগঞ্জে পি এস পি এক্সপ্রেস প্রাঃ লিঃ কুরিয়ার সার্ভিসের শুভ উদ্বোধন করা হয়েছে। বুধবার বেলা ১২ টায় মানিকগঞ্জ শহরের ৫২ শহীদ রফিক সড়কে অবস্থিত উক্ত কুরিয়ার সার্ভিসের উদ্বোধন করেন পি এস পি এক্সপ্রেস লিঃ এর চেয়ারম্যান মোফাজ্জল হোসাইন সিয়াম। </span><br />
<span style="font-size: 14pt;">পি এস পি এক্সপ্রেস লিঃ মানিকগঞ্জ শাখার পরিচালক দেলোয়ার হোসাইন এর সভাপতিত্বে অনুষ্ঠানে বিশেষ অতিথি হিসেবে উপস্থিত ছিলেন পি এস পি এক্সপ্রেস লিঃ এর সহব্যস্থাপনা পরিচালক আবুল কাহার, পি এস পি এক্সপ্রেস লিঃ এর মানিকগঞ্জ জেলার মাস্টার এজেন্ট শাহনাজ বেগম। </span><br />
<span style="font-size: 14pt;">অনুষ্ঠানে বক্তারা বলেন, পি এস পি এক্সপ্রেস লিঃ গতানুগতিক কুরিয়ার সার্ভিস নয় বরং এই সার্ভিসের মাধ্যমে কুরিয়ার সেবা, মোবাইল রির্জাচ সার্ভিস, রাইড শেয়ারিং, দেশ বিদেশে মালামাল আমদানি রপ্তানিসহ মানিকগঞ্জ বাসীকে আধুনিক সব সেবা প্রদান করা হবে। এর ফলে একদিকে যেমন বেকারস্ত ঘুচবে অন্যদিকে গ্রাহক পাবে বিভিন্ন আধুনিক সুযোগ সুবিধা।</span></p>
</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">শেয়ার করুন</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a6%25bf-%25e0%25a6%258f%25e0%25a6%25b8-%25e0%25a6%25aa%25e0%25a6%25bf-%25e0%25a6%2595%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a7%259f%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%95%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87+%E0%A6%AA%E0%A6%BF+%E0%A6%8F%E0%A6%B8+%E0%A6%AA%E0%A6%BF+%E0%A6%95%E0%A7%81%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0+%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AD%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%B0+%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE+%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81+%E0%A6%B9%E0%A6%B2%E0%A7%8B&url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a6%25bf-%25e0%25a6%258f%25e0%25a6%25b8-%25e0%25a6%25aa%25e0%25a6%25bf-%25e0%25a6%2595%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a7%259f%2F&via=bdreport24"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%aa%e0%a6%bf-%e0%a6%8f%e0%a6%b8-%e0%a6%aa%e0%a6%bf-%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%bf%e0%a7%9f/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%aa%e0%a6%bf-%e0%a6%8f%e0%a6%b8-%e0%a6%aa%e0%a6%bf-%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%bf%e0%a7%9f/&amp;media=https://bdreport24.com/wp-content/uploads/2022/05/Manikganj-Koriarpic-01.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%95%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87+%E0%A6%AA%E0%A6%BF+%E0%A6%8F%E0%A6%B8+%E0%A6%AA%E0%A6%BF+%E0%A6%95%E0%A7%81%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0+%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AD%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%B0+%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE+%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81+%E0%A6%B9%E0%A6%B2%E0%A7%8B%20-%20https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a6%25bf-%25e0%25a6%258f%25e0%25a6%25b8-%25e0%25a6%25aa%25e0%25a6%25bf-%25e0%25a6%2595%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a7%259f%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>পূর্ববর্তী নিবন্ধ</span><a href="https://bdreport24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%86%e0%a6%b0%e0%a6%bf%e0%a6%9a%e0%a6%be-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a7%9c%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95-2/">ঢাকা আরিচা মহাসড়কে মানিকগঞ্জে র্দূঘটনায় মা-ছেলেসহ নিহত ৩</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://bdreport24.com/author/admin/">Shamim Reza</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Shamim Reza"></span><meta itemprop="datePublished" content="2022-05-18T19:28:43+00:00"><meta itemprop="dateModified" content="2022-05-18T19:28:43+06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%aa%e0%a6%bf-%e0%a6%8f%e0%a6%b8-%e0%a6%aa%e0%a6%bf-%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%bf%e0%a7%9f/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bdreport24.com/wp-content/uploads/2021/03/bdreport24.png"></span><meta itemprop="name" content="bdreport24.com - Online Latest Bangla News, Current news"></span><meta itemprop="headline " content="মানিকগঞ্জে পি এস পি কুরিয়ার সার্ভিসের যাত্রা শুরু হলো"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bdreport24.com/wp-content/uploads/2022/05/Manikganj-Koriarpic-01.jpg"><meta itemprop="width" content="1656"><meta itemprop="height" content="939"></span> </footer>
</article> 
<script>var block_td_uid_3_6285a0804030a = new tdBlock();
block_td_uid_3_6285a0804030a.id = "td_uid_3_6285a0804030a";
block_td_uid_3_6285a0804030a.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_3_6285a0804030a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_6285a0804030a_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":52990,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_3_6285a0804030a.td_column_number = "3";
block_td_uid_3_6285a0804030a.block_type = "td_block_related_posts";
block_td_uid_3_6285a0804030a.post_count = "6";
block_td_uid_3_6285a0804030a.found_posts = "2531";
block_td_uid_3_6285a0804030a.header_color = "";
block_td_uid_3_6285a0804030a.ajax_pagination_infinite_stop = "";
block_td_uid_3_6285a0804030a.max_num_pages = "422";
tdBlocksArray.push(block_td_uid_3_6285a0804030a);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_6285a0804030a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_6285a0804030a"><h4 class="td-related-title"><a id="td_uid_4_6285a08049fec" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_6285a0804030a" href="#">সম্পর্কিত নিউজ</a><a id="td_uid_5_6285a08049ff2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_6285a0804030a" href="#">লেখকের আরও নিউজ</a></h4><div id=td_uid_3_6285a0804030a class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%86%e0%a6%b0%e0%a6%bf%e0%a6%9a%e0%a6%be-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a7%9c%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95-2/" rel="bookmark" title="ঢাকা আরিচা মহাসড়কে মানিকগঞ্জে র্দূঘটনায় মা-ছেলেসহ নিহত ৩"><img width="238" height="178" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2022/04/Manikganj-Dugahtona-06-04-22-238x178.jpg" srcset="https://bdreport24.com/wp-content/uploads/2022/04/Manikganj-Dugahtona-06-04-22-238x178.jpg 238w, https://bdreport24.com/wp-content/uploads/2022/04/Manikganj-Dugahtona-06-04-22-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2022/04/Manikganj-Dugahtona-06-04-22-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2022/04/Manikganj-Dugahtona-06-04-22-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="ঢাকা আরিচা মহাসড়কে মানিকগঞ্জে র্দূঘটনায় মা-ছেলেসহ নিহত ৩" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%86%e0%a6%b0%e0%a6%bf%e0%a6%9a%e0%a6%be-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a7%9c%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95-2/" rel="bookmark" title="ঢাকা আরিচা মহাসড়কে মানিকগঞ্জে র্দূঘটনায় মা-ছেলেসহ নিহত ৩">ঢাকা আরিচা মহাসড়কে মানিকগঞ্জে র্দূঘটনায় মা-ছেলেসহ নিহত ৩</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_module_no_thumb td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b9%e0%a6%b0%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8%e0%a6%95-2/" rel="bookmark" title="হরিরামপুর উপজেলা প্রেসক্লাবের সভাপতি মাহি, সম্পাদক আবিদ  ">হরিরামপুর উপজেলা প্রেসক্লাবের সভাপতি মাহি, সম্পাদক আবিদ  </a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a7%a7-%e0%a6%ae%e0%a6%a3-%e0%a6%9a%e0%a6%bf%e0%a6%a8%e0%a6%bf-%e0%a6%93-%e0%a6%9a%e0%a7%81%e0%a6%a8-%e0%a6%a6%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a7%a8-%e0%a6%ae%e0%a6%a3-%e0%a6%96%e0%a7%87%e0%a6%9c/" rel="bookmark" title="১ মণ চিনি ও চুন দিয়ে ২ মণ খেজুর গুড় তৈরী, ৩ জনকে জরিমানা"><img width="238" height="178" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2021/12/Hazari-Gur-pic-001-238x178.jpg" srcset="https://bdreport24.com/wp-content/uploads/2021/12/Hazari-Gur-pic-001-238x178.jpg 238w, https://bdreport24.com/wp-content/uploads/2021/12/Hazari-Gur-pic-001-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2021/12/Hazari-Gur-pic-001-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2021/12/Hazari-Gur-pic-001-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="১ মণ চিনি ও চুন দিয়ে ২ মণ খেজুর গুড় তৈরী, ৩ জনকে জরিমানা" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a7%a7-%e0%a6%ae%e0%a6%a3-%e0%a6%9a%e0%a6%bf%e0%a6%a8%e0%a6%bf-%e0%a6%93-%e0%a6%9a%e0%a7%81%e0%a6%a8-%e0%a6%a6%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a7%a8-%e0%a6%ae%e0%a6%a3-%e0%a6%96%e0%a7%87%e0%a6%9c/" rel="bookmark" title="১ মণ চিনি ও চুন দিয়ে ২ মণ খেজুর গুড় তৈরী, ৩ জনকে জরিমানা">১ মণ চিনি ও চুন দিয়ে ২ মণ খেজুর গুড় তৈরী, ৩ জনকে জরিমানা</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a1%e0%a6%be%e0%a7%9f%e0%a6%be%e0%a6%97%e0%a6%a8%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%95-%e0%a6%b8/" rel="bookmark" title="মানিকগঞ্জে ডায়াগনস্টিক সেন্টারে অভিযান, চিকিৎসকসহ ৪ জনের জেল-জরিমানা"><img width="238" height="178" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2021/12/Manikganj-Ovijan-238x178.jpg" srcset="https://bdreport24.com/wp-content/uploads/2021/12/Manikganj-Ovijan-238x178.jpg 238w, https://bdreport24.com/wp-content/uploads/2021/12/Manikganj-Ovijan-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2021/12/Manikganj-Ovijan-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2021/12/Manikganj-Ovijan-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="মানিকগঞ্জে ডায়াগনস্টিক সেন্টারে অভিযান, চিকিৎসকসহ ৪ জনের জেল-জরিমানা" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a1%e0%a6%be%e0%a7%9f%e0%a6%be%e0%a6%97%e0%a6%a8%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%95-%e0%a6%b8/" rel="bookmark" title="মানিকগঞ্জে ডায়াগনস্টিক সেন্টারে অভিযান, চিকিৎসকসহ ৪ জনের জেল-জরিমানা">মানিকগঞ্জে ডায়াগনস্টিক সেন্টারে অভিযান, চিকিৎসকসহ ৪ জনের জেল-জরিমানা</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%97%e0%a7%83%e0%a6%b9%e0%a6%ac%e0%a6%a7%e0%a7%82-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be/" rel="bookmark" title="মানিকগঞ্জে গৃহবধূ হত্যা মামলায় শ্বশুড়-শাশুড়ীসহ ৩ জনের মৃত্যুদণ্ড"><img width="238" height="178" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2021/12/manikganj-pic-14-12-21-238x178.jpg" srcset="https://bdreport24.com/wp-content/uploads/2021/12/manikganj-pic-14-12-21-238x178.jpg 238w, https://bdreport24.com/wp-content/uploads/2021/12/manikganj-pic-14-12-21-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2021/12/manikganj-pic-14-12-21-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2021/12/manikganj-pic-14-12-21-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="মানিকগঞ্জে গৃহবধূ হত্যা মামলায় শ্বশুড়-শাশুড়ীসহ ৩ জনের মৃত্যুদণ্ড" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%97%e0%a7%83%e0%a6%b9%e0%a6%ac%e0%a6%a7%e0%a7%82-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be/" rel="bookmark" title="মানিকগঞ্জে গৃহবধূ হত্যা মামলায় শ্বশুড়-শাশুড়ীসহ ৩ জনের মৃত্যুদণ্ড">মানিকগঞ্জে গৃহবধূ হত্যা মামলায় শ্বশুড়-শাশুড়ীসহ ৩ জনের মৃত্যুদণ্ড</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b9%e0%a6%b0%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%98%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%a3%e0%a6%bf%e0%a6%9d%e0%a7%9c-%e0%a6%9c%e0%a6%be%e0%a6%93%e0%a7%9f/" rel="bookmark" title="হরিরামপুরে ঘুর্ণিঝড় জাওয়াদের প্রভাবে দিশেহারা কৃষকেরা"><img width="238" height="178" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2021/12/262134574_3018032145076727_926798562998900758_n-238x178.jpg" srcset="https://bdreport24.com/wp-content/uploads/2021/12/262134574_3018032145076727_926798562998900758_n-238x178.jpg 238w, https://bdreport24.com/wp-content/uploads/2021/12/262134574_3018032145076727_926798562998900758_n-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2021/12/262134574_3018032145076727_926798562998900758_n-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2021/12/262134574_3018032145076727_926798562998900758_n-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="হরিরামপুরে ঘুর্ণিঝড় জাওয়াদের প্রভাবে দিশেহারা কৃষকেরা" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b9%e0%a6%b0%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%98%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%a3%e0%a6%bf%e0%a6%9d%e0%a7%9c-%e0%a6%9c%e0%a6%be%e0%a6%93%e0%a7%9f/" rel="bookmark" title="হরিরামপুরে ঘুর্ণিঝড় জাওয়াদের প্রভাবে দিশেহারা কৃষকেরা">হরিরামপুরে ঘুর্ণিঝড় জাওয়াদের প্রভাবে দিশেহারা কৃষকেরা</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6285a0804030a" data-td_block_id="td_uid_3_6285a0804030a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_6285a0804030a" data-td_block_id="td_uid_3_6285a0804030a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_9 td_block_widget td_uid_6_6285a0804e97b_rand td_with_ajax_pagination td_block_template_1" data-td-block-uid="td_uid_6_6285a0804e97b"><script>var block_td_uid_6_6285a0804e97b = new tdBlock();
block_td_uid_6_6285a0804e97b.id = "td_uid_6_6285a0804e97b";
block_td_uid_6_6285a0804e97b.atts = '{"limit":"10","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7 \u0986\u09aa\u09a1\u09c7\u099f...","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_block_widget td_uid_6_6285a0804e97b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_6285a0804e97b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_6285a0804e97b.td_column_number = "1";
block_td_uid_6_6285a0804e97b.block_type = "td_block_9";
block_td_uid_6_6285a0804e97b.post_count = "10";
block_td_uid_6_6285a0804e97b.found_posts = "14260";
block_td_uid_6_6285a0804e97b.header_color = "#";
block_td_uid_6_6285a0804e97b.ajax_pagination_infinite_stop = "";
block_td_uid_6_6285a0804e97b.max_num_pages = "1426";
tdBlocksArray.push(block_td_uid_6_6285a0804e97b);
</script><h4 class="block-title"><span>সর্বশেষ আপডেট...</span></h4><div id=td_uid_6_6285a0804e97b class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%aa%e0%a6%bf-%e0%a6%8f%e0%a6%b8-%e0%a6%aa%e0%a6%bf-%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%bf%e0%a7%9f/" rel="bookmark" title="মানিকগঞ্জে পি এস পি কুরিয়ার সার্ভিসের যাত্রা শুরু হলো">মানিকগঞ্জে পি এস পি কুরিয়ার সার্ভিসের যাত্রা শুরু হলো</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%86%e0%a6%b0%e0%a6%bf%e0%a6%9a%e0%a6%be-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a7%9c%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95-2/" rel="bookmark" title="ঢাকা আরিচা মহাসড়কে মানিকগঞ্জে র্দূঘটনায় মা-ছেলেসহ নিহত ৩">ঢাকা আরিচা মহাসড়কে মানিকগঞ্জে র্দূঘটনায় মা-ছেলেসহ নিহত ৩</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%a5%e0%a6%bf%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%9c%e0%a6%ac-%e0%a6%a8/" rel="bookmark" title="মাহাথিরের মৃত্যুর গুজব নিয়ে বিরক্ত পরিবার">মাহাথিরের মৃত্যুর গুজব নিয়ে বিরক্ত পরিবার</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%aa%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a7%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%b7%e0%a7%87%e0%a6%a7%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf/" rel="bookmark" title="সাতদিন পর বিধিনিষেধের বিষয়ে পরবর্তী সিদ্ধান্ত : জনপ্রশাসন প্রতিমন্ত্রী">সাতদিন পর বিধিনিষেধের বিষয়ে পরবর্তী সিদ্ধান্ত : জনপ্রশাসন প্রতিমন্ত্রী</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td_module_no_thumb td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b9%e0%a6%b0%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8%e0%a6%95-2/" rel="bookmark" title="হরিরামপুর উপজেলা প্রেসক্লাবের সভাপতি মাহি, সম্পাদক আবিদ  ">হরিরামপুর উপজেলা প্রেসক্লাবের সভাপতি মাহি, সম্পাদক আবিদ  </a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3-%e0%a6%a0%e0%a7%87%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a7%a7%e0%a7%ac-%e0%a6%a8/" rel="bookmark" title="করোনা সংক্রমণ ঠেকাতে ১৬ নির্দেশনা দিল সরকার">করোনা সংক্রমণ ঠেকাতে ১৬ নির্দেশনা দিল সরকার</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a6%be-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be%e0%a7%9f-%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f/" rel="bookmark" title="বিনা চিকিৎসায় খালেদা জিয়ার কিছু হলে তার দায় এই সরকারকেই নিতে হবে : মির্জা ফকরুল">বিনা চিকিৎসায় খালেদা জিয়ার কিছু হলে তার দায় এই সরকারকেই নিতে হবে : মির্জা...</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a7%a7-%e0%a6%ae%e0%a6%a3-%e0%a6%9a%e0%a6%bf%e0%a6%a8%e0%a6%bf-%e0%a6%93-%e0%a6%9a%e0%a7%81%e0%a6%a8-%e0%a6%a6%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a7%a8-%e0%a6%ae%e0%a6%a3-%e0%a6%96%e0%a7%87%e0%a6%9c/" rel="bookmark" title="১ মণ চিনি ও চুন দিয়ে ২ মণ খেজুর গুড় তৈরী, ৩ জনকে জরিমানা">১ মণ চিনি ও চুন দিয়ে ২ মণ খেজুর গুড় তৈরী, ৩ জনকে জরিমানা</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a1%e0%a6%be%e0%a7%9f%e0%a6%be%e0%a6%97%e0%a6%a8%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%95-%e0%a6%b8/" rel="bookmark" title="মানিকগঞ্জে ডায়াগনস্টিক সেন্টারে অভিযান, চিকিৎসকসহ ৪ জনের জেল-জরিমানা">মানিকগঞ্জে ডায়াগনস্টিক সেন্টারে অভিযান, চিকিৎসকসহ ৪ জনের জেল-জরিমানা</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%97%e0%a7%83%e0%a6%b9%e0%a6%ac%e0%a6%a7%e0%a7%82-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be/" rel="bookmark" title="মানিকগঞ্জে গৃহবধূ হত্যা মামলায় শ্বশুড়-শাশুড়ীসহ ৩ জনের মৃত্যুদণ্ড">মানিকগঞ্জে গৃহবধূ হত্যা মামলায় শ্বশুড়-শাশুড়ীসহ ৩ জনের মৃত্যুদণ্ড</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_6285a0804e97b" data-td_block_id="td_uid_6_6285a0804e97b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_6285a0804e97b" data-td_block_id="td_uid_6_6285a0804e97b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>সম্পাদক ও প্রকাশক</span></h4> <div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div class="_d97"><span class="_5yl5" style="font-size: 14pt;">উপদেষ্টা সম্পাদক      : <strong>পারভেজ বাবুল</strong></span></div>
<div class="_d97"><span class="_5yl5" style="font-size: 14pt;">সম্পাদক ও প্রকাশক   : <strong>এএসএম সাইফুল্লাহ</strong></span></div>
<div></div>
</div>
</div>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>ইমেইল</span></h4> <div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div><span style="font-size: 14pt;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="20454449544f526042445245504f525412140e434f4d">[email&#160;protected]</a></span></div>
</div>
<div><span style="font-size: 14pt;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ea848f9d99888e988f9a85989ed8deaa8d878b8386c4898587">[email&#160;protected]</a> </span></div>
</div>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>মোবাইল</span></h4> <div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div><span class="_5yl5" style="font-size: 14pt;">সম্পাদক   : 01711128706</span></div>
<div><span class="_5yl5" style="font-size: 14pt;">নিউজরুম  : 01638865296</span></div>
</div>
</div>
</div>
</aside> </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-42"><a href="https://bdreport24.com/about-us/">About Us</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41"><a href="https://bdreport24.com/contact-us/">Contact Us</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40"><a href="https://bdreport24.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37"><a href="https://bdreport24.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38"><a href="https://bdreport24.com/site-map/">Site Map</a></li>
<li id="menu-item-52739" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-52739"><a href="https://howtomakemoneyselfemployed.com/">How to make money online</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; 2018 BD Report 24 All Rights Reserved </div>
</div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://bdreport24.com/wp-content/themes/bdreport24/js/tagdiv_theme.js?ver=3.4' id='td-site-js'></script>

<script>
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Dhaka, BD","api_location":"Dhaka","api_language":"en","today_icon":"mist-d","today_icon_text":"haze","today_temp":[29,84.2],"today_humidity":79,"today_wind_speed":[3.6,2.2],"today_min":[29,84.2],"today_max":[29,84.2],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1653022800,"day_temp":[34,94],"day_name":"\u09b6\u09c1\u0995\u09cd\u09b0","owm_day_index":1},{"timestamp":1653109200,"day_temp":[36,96],"day_name":"\u09b6\u09a8\u09bf","owm_day_index":2},{"timestamp":1653195600,"day_temp":[32,90],"day_name":"\u09b0\u09ac\u09bf","owm_day_index":3},{"timestamp":1653282000,"day_temp":[35,95],"day_name":"\u09b8\u09cb\u09ae","owm_day_index":4},{"timestamp":1653368400,"day_temp":[35,96],"day_name":"\u09ae\u0999\u09cd\u0997\u09b2","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[52990]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://bdreport24.com/wp-content/themes/bdreport24/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://bdreport24.com/wp-content/themes/bdreport24';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
</body>
</html>