<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:pages" content="201865456523059" />
<link rel="pingback" href="https://bdreport24.com/xmlrpc.php" />
<meta property="og:image" content="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/জিএম-কাদের.jpg?fit=777%2C445&ssl=1" /><link rel="icon" type="image/png" href="https://bdreport24.com/wp-content/uploads/2020/07/bdreport24.com_.png">

<title>বাজার নিয়ন্ত্রণে সরকার পুরোপুরি ব্যর্থ : জিএম কাদের</title>
<meta name="description" content="জাতীয় পার্টির চেয়ারম্যান গোলাম মোহাম্মদ কাদের বলেছেন, নিত্যপ্রয়োজনীয় জিনিসপত্র বিশেষ করে পিঁয়াজ আলুসহ সব্জির বাজার নিয়ন্ত্রণে সরকার" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://bdreport24.com/বাজার-নিয়ন্ত্রণে-সরকার-প/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="বাজার নিয়ন্ত্রণে সরকার পুরোপুরি ব্যর্থ : জিএম কাদের" />
<meta name="twitter:description" content="জাতীয় পার্টির চেয়ারম্যান গোলাম মোহাম্মদ কাদের বলেছেন, নিত্যপ্রয়োজনীয় জিনিসপত্র বিশেষ করে পিঁয়াজ আলুসহ সব্জির বাজার নিয়ন্ত্রণে সরকার" />
<meta name="twitter:image" content="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/জিএম-কাদের.jpg?fit=777%2C445&amp;ssl=1" />
<meta name="twitter:creator" content="@bdreport24" />
<meta name="twitter:site" content="@bdreport24" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - Online Latest Bangla News, Current news &raquo; Feed" href="https://bdreport24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - Online Latest Bangla News, Current news &raquo; Comments Feed" href="https://bdreport24.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - Online Latest Bangla News, Current news &raquo; বাজার নিয়ন্ত্রণে সরকার পুরোপুরি ব্যর্থ : জিএম কাদের Comments Feed" href="https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%aa/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>

<link rel="stylesheet" type="text/css" href="//bdreport24.com/wp-content/cache/wpfc-minified/kmqiclkj/8f6jh.css" media="all" />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=bengali&#038;ver=3.4' type='text/css' media='all' />


<link rel="stylesheet" type="text/css" href="//bdreport24.com/wp-content/cache/wpfc-minified/qsd1ofkf/8f6jh.css" media="all" />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-163510690-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-163510690-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://bdreport24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://bdreport24.com/wp-json/wp/v2/posts/49827" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bdreport24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bdreport24.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://bdreport24.com/?p=49827' />
<link rel="alternate" type="application/json+oembed" href="https://bdreport24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a3%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25b0%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25aa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bdreport24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a3%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25b0%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25aa%2F&#038;format=xml" />
<style type="text/css">
body { font-size: 18px !important;} 												 h1 { font-size: 25px !important;} 			</style>
<meta name="generator" content="Site Kit by Google 1.18.0" /><script data-ad-client="ca-pub-6261770603816361" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://bdreport24.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>

<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/bdreport24.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/bdreport24.com\/wp-content\/themes\/bdreport24";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="\u09a6\u09af\u09bc\u09be \u0995\u09b0\u09c7 \u0985\u09aa\u09c7\u0995\u09cd\u09b7\u09be \u0995\u09b0\u09c1\u09a8 ...";
var td_email_user_pass_incorrect="\u09ac\u09cd\u09af\u09ac\u09b9\u09be\u09b0\u0995\u09be\u09b0\u09c0 \u09ac\u09be \u09aa\u09be\u09b8\u0993\u09af\u09bc\u09be\u09b0\u09cd\u09a1 \u09ad\u09c1\u09b2!";
var td_email_user_incorrect="\u09ac\u09cd\u09af\u09ac\u09b9\u09be\u09b0\u0995\u09be\u09b0\u09c0\u09b0 \u09a8\u09be\u09ae \u0985\u09a5\u09ac\u09be \u0987\u09ae\u09c7\u0987\u09b2 \u09ad\u09c1\u09b2!";
var td_email_incorrect="\u0987\u09ae\u09c7\u09b2 \u09ad\u09c1\u09b2!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u09aa\u09c2\u09b0\u09cd\u09ac\u09ac\u09b0\u09cd\u09a4\u09c0 (\u09ac\u09be\u09ae \u09a4\u09c0\u09b0)";
var td_magnific_popup_translation_tNext="\u09aa\u09b0\u09c7\u09b0 (\u09a1\u09be\u09a8 \u09a4\u09c0\u09b0 \u0995\u09c0)";
var td_magnific_popup_translation_tCounter="%total% \u098f\u09b0 %curr%";
var td_magnific_popup_translation_ajax_tError="%url% \u09a5\u09c7\u0995\u09c7 \u0995\u09a8\u09cd\u099f\u09c7\u09a8\u09cd\u099f \u09b2\u09cb\u09a1 \u0995\u09b0\u09be \u09af\u09be\u09af\u09bc\u09a8\u09bf.";
var td_magnific_popup_translation_image_tError="\u0987\u09ae\u09c7\u099c #%curr% \u09b2\u09cb\u09a1 \u0995\u09b0\u09be \u09af\u09be\u09af\u09bc\u09a8\u09bf.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163510690-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-163510690-1');
</script><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://bdreport24.com/",
"name": "প্রচ্ছদ"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/",
"name": "রাজনীতি"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%aa/",
"name": "বাজার নিয়ন্ত্রণে সরকার পুরোপুরি ব্যর্থ : জিএম কাদের"                                
}
}    ]
}
</script><link rel="icon" href="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-49827 single-format-standard --- global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v6.0"></script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
   <div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-74"><a href="https://bdreport24.com/">প্রচ্ছদ</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-58"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">নির্বাচন</a></li>
</ul>
</li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আর্ন্তজাতিক</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">সারাদেশ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ঢাকা বিভাগ</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">খুলনা বিভাগ</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">চট্টগ্রাম বিভাগ</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">বরিশাল বিভাগ</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রংপুর বিভাগ</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রাজশাহী বিভাগ</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">সিলেট বিভাগ</a></li>
</ul>
</li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://bdreport24.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-87"><a href="https://bdreport24.com">আরো..<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন আদালত</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/">শিক্ষাঙ্গন</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://bdreport24.com/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">শিল্প সাহিত্য</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://bdreport24.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>খুঁজুন</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons shower-rain-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">27</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Dhaka, BD</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
শনিবার, অক্টোবর ২৪, ২০২০
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-77"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%b0%e0%a6%95%e0%a6%ae/">অন্যরকম</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">এক্সক্লুসিভ সংবাদ</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8/">বিশেষ প্রতিবেদন</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
</div>
</div>

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2020/08/bdreport24.jpg" src="https://bdreport24.com/wp-content/uploads/2020/08/bdreport24.jpg" alt="bdreport24" title="bdreport24 - বিডি রিপোর্ট" />
<span class="td-visual-hidden">bdreport24.com &#8211; Online Latest Bangla News, Current news</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
if ( td_screen_width >= 1024 ) {
/* large monitors */
document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5164078856690766" data-ad-slot="7649482704"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
/* portrait tablets */
document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5164078856690766" data-ad-slot="7649482704"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5164078856690766" data-ad-slot="7649482704"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>

</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2020/08/bdreport24.jpg" src="https://bdreport24.com/wp-content/uploads/2020/08/bdreport24.jpg" alt="bdreport24" title="bdreport24 - বিডি রিপোর্ট" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2020/08/bdreport24.jpg" src="https://bdreport24.com/wp-content/uploads/2020/08/bdreport24.jpg" alt="bdreport24" title="bdreport24 - বিডি রিপোর্ট" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-74"><a href="https://bdreport24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-54"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5f93d4cbd6a4f = new tdBlock();
block_td_uid_2_5f93d4cbd6a4f.id = "td_uid_2_5f93d4cbd6a4f";
block_td_uid_2_5f93d4cbd6a4f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_2_5f93d4cbd6a4f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5f93d4cbd6a4f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5f93d4cbd6a4f.td_column_number = "3";
block_td_uid_2_5f93d4cbd6a4f.block_type = "td_block_mega_menu";
block_td_uid_2_5f93d4cbd6a4f.post_count = "5";
block_td_uid_2_5f93d4cbd6a4f.found_posts = "1699";
block_td_uid_2_5f93d4cbd6a4f.header_color = "";
block_td_uid_2_5f93d4cbd6a4f.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f93d4cbd6a4f.max_num_pages = "340";
tdBlocksArray.push(block_td_uid_2_5f93d4cbd6a4f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5f93d4cbd6a4f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5f93d4cbd6a4f"><div id=td_uid_2_5f93d4cbd6a4f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b0%e0%a7%8b%e0%a6%b9%e0%a6%bf%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%a8%e0%a6%be%e0%a7%9f/" rel="bookmark" title="রোহিঙ্গাদের নিয়ে আলোচনায় বসছে আন্তর্জাতিক সম্প্রদায়"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/রোহিঙ্গা.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/রোহিঙ্গা.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/রোহিঙ্গা.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/রোহিঙ্গা.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/রোহিঙ্গা.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/রোহিঙ্গা.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/রোহিঙ্গা.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="রোহিঙ্গা" title="রোহিঙ্গাদের নিয়ে আলোচনায় বসছে আন্তর্জাতিক সম্প্রদায়" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b0%e0%a7%8b%e0%a6%b9%e0%a6%bf%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%a8%e0%a6%be%e0%a7%9f/" rel="bookmark" title="রোহিঙ্গাদের নিয়ে আলোচনায় বসছে আন্তর্জাতিক সম্প্রদায়">রোহিঙ্গাদের নিয়ে আলোচনায় বসছে আন্তর্জাতিক সম্প্রদায়</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%96%e0%a7%81%e0%a6%9a%e0%a6%b0%e0%a6%be-%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%b2%e0%a7%81%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ae-%e0%a7%a9%e0%a7%ab/" rel="bookmark" title="খুচরা পর্যায়ে আলুর দাম ৩৫ টাকা, কার্যকর কাল থেকে"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/আলু.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/আলু.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/আলু.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/আলু.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/আলু.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/আলু.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/আলু.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="খুচরা পর্যায়ে আলুর দাম ৩৫ টাকা, কার্যকর কাল থেকে" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%96%e0%a7%81%e0%a6%9a%e0%a6%b0%e0%a6%be-%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%b2%e0%a7%81%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ae-%e0%a7%a9%e0%a7%ab/" rel="bookmark" title="খুচরা পর্যায়ে আলুর দাম ৩৫ টাকা, কার্যকর কাল থেকে">খুচরা পর্যায়ে আলুর দাম ৩৫ টাকা, কার্যকর কাল থেকে</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%9a%e0%a7%80%e0%a6%a8%e0%a6%be-%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%bf%e0%a6%95-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%a3%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0/" rel="bookmark" title="চীনা নাগরিক হত্যাকাণ্ডের রহস্য উন্মোচন, প্রধান ২ আসামি গ্রেফতার"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/চীনা-নাগরিক-হত্যা.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/চীনা-নাগরিক-হত্যা.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/চীনা-নাগরিক-হত্যা.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/চীনা-নাগরিক-হত্যা.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/চীনা-নাগরিক-হত্যা.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/চীনা-নাগরিক-হত্যা.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/চীনা-নাগরিক-হত্যা.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="চীনা নাগরিক হত্যাকাণ্ডের রহস্য উন্মোচন, প্রধান ২ আসামি গ্রেফতার" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%9a%e0%a7%80%e0%a6%a8%e0%a6%be-%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%bf%e0%a6%95-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%a3%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0/" rel="bookmark" title="চীনা নাগরিক হত্যাকাণ্ডের রহস্য উন্মোচন, প্রধান ২ আসামি গ্রেফতার">চীনা নাগরিক হত্যাকাণ্ডের রহস্য উন্মোচন, প্রধান ২ আসামি গ্রেফতার</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ad%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%af%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%99/" rel="bookmark" title="ভবিষ্যতে বাংলাবান্ধার সঙ্গে ৪ দেশের রেলযোগাযোগ চালু হবে: রেলপথমন্ত্রী"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/রেলপথমন্ত্রী.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/রেলপথমন্ত্রী.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/রেলপথমন্ত্রী.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/রেলপথমন্ত্রী.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/রেলপথমন্ত্রী.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/রেলপথমন্ত্রী.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/রেলপথমন্ত্রী.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="রেলপথমন্ত্রী" title="ভবিষ্যতে বাংলাবান্ধার সঙ্গে ৪ দেশের রেলযোগাযোগ চালু হবে: রেলপথমন্ত্রী" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ad%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%af%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%99/" rel="bookmark" title="ভবিষ্যতে বাংলাবান্ধার সঙ্গে ৪ দেশের রেলযোগাযোগ চালু হবে: রেলপথমন্ত্রী">ভবিষ্যতে বাংলাবান্ধার সঙ্গে ৪ দেশের রেলযোগাযোগ চালু হবে: রেলপথমন্ত্রী</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b2%e0%a7%81%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ae-%e0%a6%95%e0%a6%ae%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a8%e0%a7%a6-%e0%a7%a8%e0%a7%ab-%e0%a6%a6%e0%a6%bf%e0%a6%a8/" rel="bookmark" title="আলুর দাম কমতে আরও ২০-২৫ দিন লাগবে : কৃষিমন্ত্রী"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/কৃষিমন্ত্রী.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/কৃষিমন্ত্রী.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/কৃষিমন্ত্রী.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/কৃষিমন্ত্রী.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/কৃষিমন্ত্রী.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/কৃষিমন্ত্রী.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/কৃষিমন্ত্রী.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="আলুর দাম কমতে আরও ২০-২৫ দিন লাগবে : কৃষিমন্ত্রী" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b2%e0%a7%81%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ae-%e0%a6%95%e0%a6%ae%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a8%e0%a7%a6-%e0%a7%a8%e0%a7%ab-%e0%a6%a6%e0%a6%bf%e0%a6%a8/" rel="bookmark" title="আলুর দাম কমতে আরও ২০-২৫ দিন লাগবে : কৃষিমন্ত্রী">আলুর দাম কমতে আরও ২০-২৫ দিন লাগবে : কৃষিমন্ত্রী</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f93d4cbd6a4f" data-td_block_id="td_uid_2_5f93d4cbd6a4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5f93d4cbd6a4f" data-td_block_id="td_uid_2_5f93d4cbd6a4f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-58"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5f93d4cbda1d9 = new tdBlock();
block_td_uid_3_5f93d4cbda1d9.id = "td_uid_3_5f93d4cbda1d9";
block_td_uid_3_5f93d4cbda1d9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_3_5f93d4cbda1d9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f93d4cbda1d9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5f93d4cbda1d9.td_column_number = "3";
block_td_uid_3_5f93d4cbda1d9.block_type = "td_block_mega_menu";
block_td_uid_3_5f93d4cbda1d9.post_count = "5";
block_td_uid_3_5f93d4cbda1d9.found_posts = "1350";
block_td_uid_3_5f93d4cbda1d9.header_color = "";
block_td_uid_3_5f93d4cbda1d9.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f93d4cbda1d9.max_num_pages = "270";
tdBlocksArray.push(block_td_uid_3_5f93d4cbda1d9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5f93d4cbda1d9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5f93d4cbda1d9"><div id=td_uid_3_5f93d4cbda1d9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%aa/" rel="bookmark" title="বাজার নিয়ন্ত্রণে সরকার পুরোপুরি ব্যর্থ : জিএম কাদের"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/জিএম-কাদের.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/জিএম-কাদের.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/জিএম-কাদের.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/জিএম-কাদের.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/জিএম-কাদের.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/জিএম-কাদের.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/জিএম-কাদের.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="জিএম কাদের" title="বাজার নিয়ন্ত্রণে সরকার পুরোপুরি ব্যর্থ : জিএম কাদের" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%aa/" rel="bookmark" title="বাজার নিয়ন্ত্রণে সরকার পুরোপুরি ব্যর্থ : জিএম কাদের">বাজার নিয়ন্ত্রণে সরকার পুরোপুরি ব্যর্থ : জিএম কাদের</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a6%af%e0%a6%bc%e0%a6%be-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%a8%e0%a6%a8-%e0%a6%a4%e0%a6%be%e0%a6%95/" rel="bookmark" title="খালেদা জিয়া মুক্ত নন, তাকে গৃহবন্দী রাখা হয়েছে : ফখরুল"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/10/fakrul.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/10/fakrul.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/10/fakrul.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/10/fakrul.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/10/fakrul.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/10/fakrul.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/10/fakrul.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="খালেদা জিয়া মুক্ত নন, তাকে গৃহবন্দী রাখা হয়েছে : ফখরুল" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a6%af%e0%a6%bc%e0%a6%be-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%a8%e0%a6%a8-%e0%a6%a4%e0%a6%be%e0%a6%95/" rel="bookmark" title="খালেদা জিয়া মুক্ত নন, তাকে গৃহবন্দী রাখা হয়েছে : ফখরুল">খালেদা জিয়া মুক্ত নন, তাকে গৃহবন্দী রাখা হয়েছে : ফখরুল</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%ac%e0%a6%be%e0%a6%9e%e0%a7%8d%e0%a6%9b%e0%a6%bf%e0%a6%a4%e0%a6%b0-%e0%a6%98%e0%a6%9f%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%b0/" rel="bookmark" title="অবাঞ্ছিত’র ঘটনা সরকার করাচ্ছে, দাবি নুরের"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/নুর.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/নুর.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/নুর.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/নুর.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/নুর.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/নুর.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/নুর.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="অবাঞ্ছিত’র ঘটনা সরকার করাচ্ছে, দাবি নুরের" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%ac%e0%a6%be%e0%a6%9e%e0%a7%8d%e0%a6%9b%e0%a6%bf%e0%a6%a4%e0%a6%b0-%e0%a6%98%e0%a6%9f%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%b0/" rel="bookmark" title="অবাঞ্ছিত’র ঘটনা সরকার করাচ্ছে, দাবি নুরের">অবাঞ্ছিত’র ঘটনা সরকার করাচ্ছে, দাবি নুরের</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%af%e0%a7%87-%e0%a6%95%e0%a7%8b%e0%a6%a8-%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%9f%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be/" rel="bookmark" title="যে কোন অপরাধের বিষয়ে সরকার কঠোর অবস্থানে রয়েছে : কাদের"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/kader.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/kader.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/kader.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/kader.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/kader.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/kader.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/kader.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="যে কোন অপরাধের বিষয়ে সরকার কঠোর অবস্থানে রয়েছে : কাদের" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%af%e0%a7%87-%e0%a6%95%e0%a7%8b%e0%a6%a8-%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%9f%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be/" rel="bookmark" title="যে কোন অপরাধের বিষয়ে সরকার কঠোর অবস্থানে রয়েছে : কাদের">যে কোন অপরাধের বিষয়ে সরকার কঠোর অবস্থানে রয়েছে : কাদের</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a4%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%95/" rel="bookmark" title="নারী নির্যাতনকে রাজনীতিকরণের অপচেষ্টায় বিএনপি : তথ্যমন্ত্রী"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/তথ্যমন্ত্রী.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/তথ্যমন্ত্রী.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/তথ্যমন্ত্রী.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/তথ্যমন্ত্রী.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/তথ্যমন্ত্রী.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/তথ্যমন্ত্রী.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/তথ্যমন্ত্রী.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="নারী নির্যাতনকে রাজনীতিকরণের অপচেষ্টায় বিএনপি : তথ্যমন্ত্রী" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a4%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%95/" rel="bookmark" title="নারী নির্যাতনকে রাজনীতিকরণের অপচেষ্টায় বিএনপি : তথ্যমন্ত্রী">নারী নির্যাতনকে রাজনীতিকরণের অপচেষ্টায় বিএনপি : তথ্যমন্ত্রী</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5f93d4cbda1d9" id="td_uid_4_5f93d4cbdb080" data-td_block_id="td_uid_3_5f93d4cbda1d9" data-td_filter_value="" href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">সব</a><a class="mega-menu-sub-cat-td_uid_3_5f93d4cbda1d9" id="td_uid_5_5f93d4cbdb0b8" data-td_block_id="td_uid_3_5f93d4cbda1d9" data-td_filter_value="32" href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">নির্বাচন</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f93d4cbda1d9" data-td_block_id="td_uid_3_5f93d4cbda1d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5f93d4cbda1d9" data-td_block_id="td_uid_3_5f93d4cbda1d9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-52"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আর্ন্তজাতিক</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5f93d4cbdd685 = new tdBlock();
block_td_uid_6_5f93d4cbdd685.id = "td_uid_6_5f93d4cbdd685";
block_td_uid_6_5f93d4cbdd685.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_6_5f93d4cbdd685_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5f93d4cbdd685_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5f93d4cbdd685.td_column_number = "3";
block_td_uid_6_5f93d4cbdd685.block_type = "td_block_mega_menu";
block_td_uid_6_5f93d4cbdd685.post_count = "5";
block_td_uid_6_5f93d4cbdd685.found_posts = "1580";
block_td_uid_6_5f93d4cbdd685.header_color = "";
block_td_uid_6_5f93d4cbdd685.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f93d4cbdd685.max_num_pages = "316";
tdBlocksArray.push(block_td_uid_6_5f93d4cbdd685);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5f93d4cbdd685_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5f93d4cbdd685"><div id=td_uid_6_5f93d4cbdd685 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%ae%e0%a7%9f-%e0%a6%ab%e0%a7%81%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a7%87/" rel="bookmark" title="সময় ফুরিয়ে আসছে ট্রাম্পের"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/tramp.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/tramp.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/tramp.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/tramp.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/tramp.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/tramp.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/tramp.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="সময় ফুরিয়ে আসছে ট্রাম্পের" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%ae%e0%a7%9f-%e0%a6%ab%e0%a7%81%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a7%87/" rel="bookmark" title="সময় ফুরিয়ে আসছে ট্রাম্পের">সময় ফুরিয়ে আসছে ট্রাম্পের</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%9a%e0%a7%80%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%a0%e0%a7%87%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a7%8c-%e0%a6%ae%e0%a6%b9/" rel="bookmark" title="চীনকে ঠেকাতে ভারতের নৌ-মহড়ায় আসছে অস্ট্রেলিয়াও"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/চীন.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/চীন.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/চীন.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/চীন.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/চীন.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/চীন.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/চীন.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="চীন" title="চীনকে ঠেকাতে ভারতের নৌ-মহড়ায় আসছে অস্ট্রেলিয়াও" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%9a%e0%a7%80%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%a0%e0%a7%87%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a7%8c-%e0%a6%ae%e0%a6%b9/" rel="bookmark" title="চীনকে ঠেকাতে ভারতের নৌ-মহড়ায় আসছে অস্ট্রেলিয়াও">চীনকে ঠেকাতে ভারতের নৌ-মহড়ায় আসছে অস্ট্রেলিয়াও</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87%e0%a6%87-%e0%a6%b8%e0%a6%ac%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a7%87-%e0%a6%b8%e0%a7%81%e0%a6%96%e0%a7%87-%e0%a6%86%e0%a6%9b%e0%a7%87-%e0%a6%ae%e0%a7%81/" rel="bookmark" title="ভারতেই সবচেয়ে সুখে আছে মুসলিমরা: আরএসএস প্রধান"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/আরএসএস-প্রধান.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/আরএসএস-প্রধান.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/আরএসএস-প্রধান.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/আরএসএস-প্রধান.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/আরএসএস-প্রধান.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/আরএসএস-প্রধান.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/আরএসএস-প্রধান.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ভারতেই সবচেয়ে সুখে আছে মুসলিমরা: আরএসএস প্রধান" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87%e0%a6%87-%e0%a6%b8%e0%a6%ac%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a7%87-%e0%a6%b8%e0%a7%81%e0%a6%96%e0%a7%87-%e0%a6%86%e0%a6%9b%e0%a7%87-%e0%a6%ae%e0%a7%81/" rel="bookmark" title="ভারতেই সবচেয়ে সুখে আছে মুসলিমরা: আরএসএস প্রধান">ভারতেই সবচেয়ে সুখে আছে মুসলিমরা: আরএসএস প্রধান</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%b8%e0%a6%be%e0%a7%9f%e0%a6%a8%e0%a7%87-%e0%a6%a8%e0%a7%8b%e0%a6%ac%e0%a7%87%e0%a6%b2-%e0%a6%aa%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a7%a8-%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80/" rel="bookmark" title="রসায়নে নোবেল পেলেন ২ নারী বিজ্ঞানী"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/Nobel.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/Nobel.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/Nobel.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/Nobel.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/Nobel.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/Nobel.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/10/Nobel.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Nobel" title="রসায়নে নোবেল পেলেন ২ নারী বিজ্ঞানী" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%b8%e0%a6%be%e0%a7%9f%e0%a6%a8%e0%a7%87-%e0%a6%a8%e0%a7%8b%e0%a6%ac%e0%a7%87%e0%a6%b2-%e0%a6%aa%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a7%a8-%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80/" rel="bookmark" title="রসায়নে নোবেল পেলেন ২ নারী বিজ্ঞানী">রসায়নে নোবেল পেলেন ২ নারী বিজ্ঞানী</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%9a%e0%a7%80%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%a0%e0%a7%87%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%9a%e0%a6%be%e0%a6%b0/" rel="bookmark" title="চীনকে ঠেকাতে একাট্টা চার দেশ"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/10/4-ountry.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/10/4-ountry.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/10/4-ountry.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/10/4-ountry.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/10/4-ountry.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/10/4-ountry.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/10/4-ountry.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="চীনকে ঠেকাতে একাট্টা চার দেশ" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%9a%e0%a7%80%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%a0%e0%a7%87%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%9a%e0%a6%be%e0%a6%b0/" rel="bookmark" title="চীনকে ঠেকাতে একাট্টা চার দেশ">চীনকে ঠেকাতে একাট্টা চার দেশ</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f93d4cbdd685" data-td_block_id="td_uid_6_5f93d4cbdd685"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5f93d4cbdd685" data-td_block_id="td_uid_6_5f93d4cbdd685"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">সারাদেশ</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ঢাকা বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">খুলনা বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">চট্টগ্রাম বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">বরিশাল বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রংপুর বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রাজশাহী বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">সিলেট বিভাগ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5f93d4cbe0738 = new tdBlock();
block_td_uid_7_5f93d4cbe0738.id = "td_uid_7_5f93d4cbe0738";
block_td_uid_7_5f93d4cbe0738.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_7_5f93d4cbe0738_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5f93d4cbe0738_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5f93d4cbe0738.td_column_number = "3";
block_td_uid_7_5f93d4cbe0738.block_type = "td_block_mega_menu";
block_td_uid_7_5f93d4cbe0738.post_count = "5";
block_td_uid_7_5f93d4cbe0738.found_posts = "956";
block_td_uid_7_5f93d4cbe0738.header_color = "";
block_td_uid_7_5f93d4cbe0738.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f93d4cbe0738.max_num_pages = "192";
tdBlocksArray.push(block_td_uid_7_5f93d4cbe0738);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5f93d4cbe0738_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5f93d4cbe0738"><div id=td_uid_7_5f93d4cbe0738 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%a8%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%ae%e0%a6%95%e0%a7%87-%e0%a6%b9%e0%a6%be/" rel="bookmark" title="একমাত্র উপার্জনক্ষমকে হারিয়ে দিশেহারা সাদেক বাচ্চুর পরিবার"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="সাদেক বাচ্চু" title="একমাত্র উপার্জনক্ষমকে হারিয়ে দিশেহারা সাদেক বাচ্চুর পরিবার" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%a8%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%ae%e0%a6%95%e0%a7%87-%e0%a6%b9%e0%a6%be/" rel="bookmark" title="একমাত্র উপার্জনক্ষমকে হারিয়ে দিশেহারা সাদেক বাচ্চুর পরিবার">একমাত্র উপার্জনক্ষমকে হারিয়ে দিশেহারা সাদেক বাচ্চুর পরিবার</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%86%e0%a6%89%e0%a6%9f-%e0%a6%85%e0%a6%a8%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%87%e0%a6%a8/" rel="bookmark" title="সারা আউট, অনন্যা ইন"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sara-Onnonna.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sara-Onnonna.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sara-Onnonna.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sara-Onnonna.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sara-Onnonna.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sara-Onnonna.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sara-Onnonna.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="সারা অনন্যা" title="সারা আউট, অনন্যা ইন" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%86%e0%a6%89%e0%a6%9f-%e0%a6%85%e0%a6%a8%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%87%e0%a6%a8/" rel="bookmark" title="সারা আউট, অনন্যা ইন">সারা আউট, অনন্যা ইন</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%ab%e0%a6%a1%e0%a6%bf%e0%a6%b8%e0%a6%bf-%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a6%97%e0%a7%8e/" rel="bookmark" title="‘এফডিসি এখন অন্ধকার জগৎ’"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sakib-khan-1.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sakib-khan-1.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sakib-khan-1.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sakib-khan-1.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sakib-khan-1.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sakib-khan-1.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/08/Sakib-khan-1.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="শাকিব খান" title="‘এফডিসি এখন অন্ধকার জগৎ’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%ab%e0%a6%a1%e0%a6%bf%e0%a6%b8%e0%a6%bf-%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a6%97%e0%a7%8e/" rel="bookmark" title="‘এফডিসি এখন অন্ধকার জগৎ’">‘এফডিসি এখন অন্ধকার জগৎ’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b8%e0%a7%81%e0%a6%b6%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%a4%e0%a7%8d%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%95/" rel="bookmark" title="সুশান্তের আত্মার সঙ্গে কথোপকথন, দেখুন স্টিভের ভিডিওতে"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/susanto-1.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/susanto-1.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/susanto-1.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/susanto-1.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/susanto-1.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/susanto-1.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/susanto-1.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="সুশান্তের আত্মার সঙ্গে কথোপকথন, দেখুন স্টিভের ভিডিওতে" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a7%81%e0%a6%b6%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%a4%e0%a7%8d%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%95/" rel="bookmark" title="সুশান্তের আত্মার সঙ্গে কথোপকথন, দেখুন স্টিভের ভিডিওতে">সুশান্তের আত্মার সঙ্গে কথোপকথন, দেখুন স্টিভের ভিডিওতে</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a6%ac%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97/" rel="bookmark" title="চলে গেলেন কিংবদন্তি সঙ্গীতশিল্পী এন্ড্রু কিশোর"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98496-1594043157.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98496-1594043157.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98496-1594043157.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98496-1594043157.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98496-1594043157.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98496-1594043157.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98496-1594043157.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="চলে গেলেন কিংবদন্তি সঙ্গীতশিল্পী এন্ড্রু কিশোর" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a6%ac%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97/" rel="bookmark" title="চলে গেলেন কিংবদন্তি সঙ্গীতশিল্পী এন্ড্রু কিশোর">চলে গেলেন কিংবদন্তি সঙ্গীতশিল্পী এন্ড্রু কিশোর</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f93d4cbe0738" data-td_block_id="td_uid_7_5f93d4cbe0738"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5f93d4cbe0738" data-td_block_id="td_uid_7_5f93d4cbe0738"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-53"><a href="https://bdreport24.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5f93d4cbe3853 = new tdBlock();
block_td_uid_8_5f93d4cbe3853.id = "td_uid_8_5f93d4cbe3853";
block_td_uid_8_5f93d4cbe3853.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_8_5f93d4cbe3853_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5f93d4cbe3853_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5f93d4cbe3853.td_column_number = "3";
block_td_uid_8_5f93d4cbe3853.block_type = "td_block_mega_menu";
block_td_uid_8_5f93d4cbe3853.post_count = "5";
block_td_uid_8_5f93d4cbe3853.found_posts = "1570";
block_td_uid_8_5f93d4cbe3853.header_color = "";
block_td_uid_8_5f93d4cbe3853.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f93d4cbe3853.max_num_pages = "314";
tdBlocksArray.push(block_td_uid_8_5f93d4cbe3853);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5f93d4cbe3853_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5f93d4cbe3853"><div id=td_uid_8_5f93d4cbe3853 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b2%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%be-%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2/" rel="bookmark" title="শ্রীলঙ্কা যাচ্ছে না বাংলাদেশ : পাপন"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/পাপন.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/পাপন.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/পাপন.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/পাপন.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/পাপন.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/পাপন.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/পাপন.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="শ্রীলঙ্কা যাচ্ছে না বাংলাদেশ : পাপন" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b2%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%be-%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2/" rel="bookmark" title="শ্রীলঙ্কা যাচ্ছে না বাংলাদেশ : পাপন">শ্রীলঙ্কা যাচ্ছে না বাংলাদেশ : পাপন</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%b0%e0%a7%8d%e0%a6%a4-%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b2%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%bf%e0%a6%9c-%e0%a6%a8%e0%a7%9f-%e0%a6%b8%e0%a6%be%e0%a6%ab/" rel="bookmark" title="শর্ত না মানলে সিরিজ নয়, সাফ হুঁশিয়ারি শ্রীলঙ্কার"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/শ্রীলঙ্কা.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/শ্রীলঙ্কা.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/শ্রীলঙ্কা.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/শ্রীলঙ্কা.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/শ্রীলঙ্কা.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/শ্রীলঙ্কা.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/শ্রীলঙ্কা.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="শ্রীলঙ্কা" title="শর্ত না মানলে সিরিজ নয়, সাফ হুঁশিয়ারি শ্রীলঙ্কার" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%b0%e0%a7%8d%e0%a6%a4-%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b2%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%bf%e0%a6%9c-%e0%a6%a8%e0%a7%9f-%e0%a6%b8%e0%a6%be%e0%a6%ab/" rel="bookmark" title="শর্ত না মানলে সিরিজ নয়, সাফ হুঁশিয়ারি শ্রীলঙ্কার">শর্ত না মানলে সিরিজ নয়, সাফ হুঁশিয়ারি শ্রীলঙ্কার</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ab%e0%a6%bf%e0%a6%ab%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%a4%e0%a6%bf-%e0%a7%a7%e0%a7%aa%e0%a6%b6-%e0%a6%95%e0%a7%8b/" rel="bookmark" title="করোনায় ফিফার ক্ষতি ১৪শ&#8217; কোটি ডলার!"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/Fifa.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/Fifa.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/Fifa.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/Fifa.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/Fifa.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/Fifa.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/09/Fifa.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Fifa" title="করোনায় ফিফার ক্ষতি ১৪শ&#8217; কোটি ডলার!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ab%e0%a6%bf%e0%a6%ab%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%a4%e0%a6%bf-%e0%a7%a7%e0%a7%aa%e0%a6%b6-%e0%a6%95%e0%a7%8b/" rel="bookmark" title="করোনায় ফিফার ক্ষতি ১৪শ&#8217; কোটি ডলার!">করোনায় ফিফার ক্ষতি ১৪শ&#8217; কোটি ডলার!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b2%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/" rel="bookmark" title="শ্রীলঙ্কার বিপক্ষে বাংলাদেশের টেস্ট দল"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/bd-test-teem.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/bd-test-teem.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/bd-test-teem.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/bd-test-teem.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/bd-test-teem.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/bd-test-teem.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/bd-test-teem.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="শ্রীলঙ্কার বিপক্ষে বাংলাদেশের টেস্ট দল" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b2%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/" rel="bookmark" title="শ্রীলঙ্কার বিপক্ষে বাংলাদেশের টেস্ট দল">শ্রীলঙ্কার বিপক্ষে বাংলাদেশের টেস্ট দল</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a7%87-%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%8f%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0/" rel="bookmark" title="অবশেষে আইপিএলের সূচি প্রকাশ"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/i-p-l.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/i-p-l.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/i-p-l.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/i-p-l.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/i-p-l.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/i-p-l.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/i-p-l.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="i p l" title="অবশেষে আইপিএলের সূচি প্রকাশ" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a7%87-%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%8f%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0/" rel="bookmark" title="অবশেষে আইপিএলের সূচি প্রকাশ">অবশেষে আইপিএলের সূচি প্রকাশ</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f93d4cbe3853" data-td_block_id="td_uid_8_5f93d4cbe3853"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5f93d4cbe3853" data-td_block_id="td_uid_8_5f93d4cbe3853"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-50"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5f93d4cbe68b0 = new tdBlock();
block_td_uid_9_5f93d4cbe68b0.id = "td_uid_9_5f93d4cbe68b0";
block_td_uid_9_5f93d4cbe68b0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_9_5f93d4cbe68b0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5f93d4cbe68b0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5f93d4cbe68b0.td_column_number = "3";
block_td_uid_9_5f93d4cbe68b0.block_type = "td_block_mega_menu";
block_td_uid_9_5f93d4cbe68b0.post_count = "5";
block_td_uid_9_5f93d4cbe68b0.found_posts = "253";
block_td_uid_9_5f93d4cbe68b0.header_color = "";
block_td_uid_9_5f93d4cbe68b0.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f93d4cbe68b0.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_9_5f93d4cbe68b0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5f93d4cbe68b0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5f93d4cbe68b0"><div id=td_uid_9_5f93d4cbe68b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%b0%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ad-%e0%a7%aa%e0%a7%a6-%e0%a6%ac%e0%a6%bf%e0%a6%b2%e0%a6%bf%e0%a7%9f/" rel="bookmark" title="এই প্রথম রিজার্ভ ৪০ বিলিয়ন ডলার ছাড়ালো"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/রিজার্ভ.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/রিজার্ভ.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/রিজার্ভ.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/রিজার্ভ.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/রিজার্ভ.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/রিজার্ভ.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/রিজার্ভ.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="এই প্রথম রিজার্ভ ৪০ বিলিয়ন ডলার ছাড়ালো" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%b0%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ad-%e0%a7%aa%e0%a7%a6-%e0%a6%ac%e0%a6%bf%e0%a6%b2%e0%a6%bf%e0%a7%9f/" rel="bookmark" title="এই প্রথম রিজার্ভ ৪০ বিলিয়ন ডলার ছাড়ালো">এই প্রথম রিজার্ভ ৪০ বিলিয়ন ডলার ছাড়ালো</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a7%a7%e0%a7%ad%e0%a7%a6%e0%a7%a6-%e0%a6%95/" rel="bookmark" title="বিশ্ব ব্যাংক প্রায় ১৭০০ কোটি টাকা ঋণ দিচ্ছে বাংলাদেশকে"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিশ্ব-ব্যাংক.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিশ্ব-ব্যাংক.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিশ্ব-ব্যাংক.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিশ্ব-ব্যাংক.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিশ্ব-ব্যাংক.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিশ্ব-ব্যাংক.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিশ্ব-ব্যাংক.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="বিশ্ব ব্যাংক" title="বিশ্ব ব্যাংক প্রায় ১৭০০ কোটি টাকা ঋণ দিচ্ছে বাংলাদেশকে" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a7%a7%e0%a7%ad%e0%a7%a6%e0%a7%a6-%e0%a6%95/" rel="bookmark" title="বিশ্ব ব্যাংক প্রায় ১৭০০ কোটি টাকা ঋণ দিচ্ছে বাংলাদেশকে">বিশ্ব ব্যাংক প্রায় ১৭০০ কোটি টাকা ঋণ দিচ্ছে বাংলাদেশকে</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%9f-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a7%87-%e0%a6%b8%e0%a7%81%e0%a6%a6-%e0%a7%a8%e0%a7%a6-%e0%a6%b6%e0%a6%a4%e0%a6%be/" rel="bookmark" title="ক্রেডিট কার্ডে সুদ ২০ শতাংশের বেশি নয়"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/card.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/card.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/card.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/card.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/card.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/card.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/card.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="card" title="ক্রেডিট কার্ডে সুদ ২০ শতাংশের বেশি নয়" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%9f-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a7%87-%e0%a6%b8%e0%a7%81%e0%a6%a6-%e0%a7%a8%e0%a7%a6-%e0%a6%b6%e0%a6%a4%e0%a6%be/" rel="bookmark" title="ক্রেডিট কার্ডে সুদ ২০ শতাংশের বেশি নয়">ক্রেডিট কার্ডে সুদ ২০ শতাংশের বেশি নয়</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ad%e0%a7%8b%e0%a6%ae%e0%a6%b0%e0%a6%be-%e0%a6%a6%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a6%8f%e0%a6%b8%e0%a7%87%e0%a6%9b%e0%a7%87/" rel="bookmark" title="ভোমরা দিয়ে দুই দিনে এসেছে ৮২৯ টন পেঁয়াজ"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/ভোমরা-স্থলবন্দর.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/ভোমরা-স্থলবন্দর.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/ভোমরা-স্থলবন্দর.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/ভোমরা-স্থলবন্দর.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/ভোমরা-স্থলবন্দর.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/ভোমরা-স্থলবন্দর.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/ভোমরা-স্থলবন্দর.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="ভোমরা স্থলবন্দর" title="ভোমরা দিয়ে দুই দিনে এসেছে ৮২৯ টন পেঁয়াজ" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ad%e0%a7%8b%e0%a6%ae%e0%a6%b0%e0%a6%be-%e0%a6%a6%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a6%8f%e0%a6%b8%e0%a7%87%e0%a6%9b%e0%a7%87/" rel="bookmark" title="ভোমরা দিয়ে দুই দিনে এসেছে ৮২৯ টন পেঁয়াজ">ভোমরা দিয়ে দুই দিনে এসেছে ৮২৯ টন পেঁয়াজ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a7%87%e0%a6%81%e0%a7%9f%e0%a6%be%e0%a6%9c-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a7%81%e0%a6%a7/" rel="bookmark" title="ভারত থেকে পেঁয়াজ আসছে বুধবার"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/পেঁয়াজ.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/পেঁয়াজ.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/পেঁয়াজ.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/পেঁয়াজ.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/পেঁয়াজ.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/পেঁয়াজ.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/09/পেঁয়াজ.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="পেঁয়াজ" title="ভারত থেকে পেঁয়াজ আসছে বুধবার" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a7%87%e0%a6%81%e0%a7%9f%e0%a6%be%e0%a6%9c-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a7%81%e0%a6%a7/" rel="bookmark" title="ভারত থেকে পেঁয়াজ আসছে বুধবার">ভারত থেকে পেঁয়াজ আসছে বুধবার</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f93d4cbe68b0" data-td_block_id="td_uid_9_5f93d4cbe68b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5f93d4cbe68b0" data-td_block_id="td_uid_9_5f93d4cbe68b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5f93d4cbe9bfc = new tdBlock();
block_td_uid_10_5f93d4cbe9bfc.id = "td_uid_10_5f93d4cbe9bfc";
block_td_uid_10_5f93d4cbe9bfc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_10_5f93d4cbe9bfc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5f93d4cbe9bfc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5f93d4cbe9bfc.td_column_number = "3";
block_td_uid_10_5f93d4cbe9bfc.block_type = "td_block_mega_menu";
block_td_uid_10_5f93d4cbe9bfc.post_count = "5";
block_td_uid_10_5f93d4cbe9bfc.found_posts = "114";
block_td_uid_10_5f93d4cbe9bfc.header_color = "";
block_td_uid_10_5f93d4cbe9bfc.ajax_pagination_infinite_stop = "";
block_td_uid_10_5f93d4cbe9bfc.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_10_5f93d4cbe9bfc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5f93d4cbe9bfc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5f93d4cbe9bfc"><div id=td_uid_10_5f93d4cbe9bfc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b9-%e0%a6%ac%e0%a6%b9%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a7%82%e0%a6%a4-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%95-%e0%a6%a4/" rel="bookmark" title="বিবাহ বহির্ভূত সম্পর্ক ত্যাগ করতে যা করবেন"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?w=600&#038;ssl=1 600w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=300%2C224&#038;ssl=1 300w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=563%2C420&#038;ssl=1 563w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=238%2C178&#038;ssl=1 238w" sizes="(max-width: 180px) 100vw, 180px" alt="বিবাহ বহির্ভূত সম্পর্ক" title="বিবাহ বহির্ভূত সম্পর্ক ত্যাগ করতে যা করবেন" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b9-%e0%a6%ac%e0%a6%b9%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a7%82%e0%a6%a4-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%95-%e0%a6%a4/" rel="bookmark" title="বিবাহ বহির্ভূত সম্পর্ক ত্যাগ করতে যা করবেন">বিবাহ বহির্ভূত সম্পর্ক ত্যাগ করতে যা করবেন</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%a6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%ae%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%a6%e0%a7%87-%e0%a6%95%e0%a7%80-%e0%a6%aa%e0%a7%8d/" rel="bookmark" title="করোনা দীর্ঘমেয়াদে কী প্রভাব রেখে যাচ্ছে ?"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Covid-19" title="করোনা দীর্ঘমেয়াদে কী প্রভাব রেখে যাচ্ছে ?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%a6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%ae%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%a6%e0%a7%87-%e0%a6%95%e0%a7%80-%e0%a6%aa%e0%a7%8d/" rel="bookmark" title="করোনা দীর্ঘমেয়াদে কী প্রভাব রেখে যাচ্ছে ?">করোনা দীর্ঘমেয়াদে কী প্রভাব রেখে যাচ্ছে ?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%95%e0%a6%b2%e0%a6%b9%e0%a7%87-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a6%9b/" rel="bookmark" title="দাম্পত্য কলহে সংসার ভাঙছে ঘণ্টায় ঘণ্টায়, এগিয়ে নারীরা"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="তালাক" title="দাম্পত্য কলহে সংসার ভাঙছে ঘণ্টায় ঘণ্টায়, এগিয়ে নারীরা" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%95%e0%a6%b2%e0%a6%b9%e0%a7%87-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a6%9b/" rel="bookmark" title="দাম্পত্য কলহে সংসার ভাঙছে ঘণ্টায় ঘণ্টায়, এগিয়ে নারীরা">দাম্পত্য কলহে সংসার ভাঙছে ঘণ্টায় ঘণ্টায়, এগিয়ে নারীরা</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%95-%e0%a6%9a%e0%a6%be%e0%a6%aa-%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%85/" rel="bookmark" title="করোনা : মানসিক চাপ কমাতে ‘অন্তত ৮ ঘণ্টা ঘুমাতে হবে’"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="করোনা : মানসিক চাপ কমাতে ‘অন্তত ৮ ঘণ্টা ঘুমাতে হবে’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%95-%e0%a6%9a%e0%a6%be%e0%a6%aa-%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%85/" rel="bookmark" title="করোনা : মানসিক চাপ কমাতে ‘অন্তত ৮ ঘণ্টা ঘুমাতে হবে’">করোনা : মানসিক চাপ কমাতে ‘অন্তত ৮ ঘণ্টা ঘুমাতে হবে’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%9c-%e0%a6%ac%e0%a7%9f%e0%a6%b8-%e0%a6%95%e0%a6%ae%e0%a6%9b%e0%a7%87/" rel="bookmark" title="পুরুষের বিয়ের গড় বয়স কমছে, বাড়ছে নারীর"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="পুরুষের বিয়ের গড় বয়স কমছে, বাড়ছে নারীর" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%9c-%e0%a6%ac%e0%a7%9f%e0%a6%b8-%e0%a6%95%e0%a6%ae%e0%a6%9b%e0%a7%87/" rel="bookmark" title="পুরুষের বিয়ের গড় বয়স কমছে, বাড়ছে নারীর">পুরুষের বিয়ের গড় বয়স কমছে, বাড়ছে নারীর</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5f93d4cbe9bfc" data-td_block_id="td_uid_10_5f93d4cbe9bfc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5f93d4cbe9bfc" data-td_block_id="td_uid_10_5f93d4cbe9bfc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-87"><a href="https://bdreport24.com">আরো..</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন আদালত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/">শিক্ষাঙ্গন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="https://bdreport24.com/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">শিল্প সাহিত্য</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://bdreport24.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="খুঁজুন" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-49827" class="post-49827 post type-post status-publish format-standard has-post-thumbnail hentry category-3 tag-6767">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://bdreport24.com/">প্রচ্ছদ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="সব পোস্ট দেখতে রাজনীতি" class="entry-crumb" href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">বাজার নিয়ন্ত্রণে সরকার পুরোপুরি ব্যর্থ : জিএম কাদের</span></div>
<header>
<h1 class="entry-title">বাজার নিয়ন্ত্রণে সরকার পুরোপুরি ব্যর্থ : জিএম কাদের</h1>
<div class="meta-info">
</div>
</header>
</div>
<div class="td-post-content td-pb-padding-side">

<div class="726d9a4392e88a9afe9230785c6b4178" data-index="1" style="float: none; margin:5px 0 5px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5164078856690766" data-ad-slot="6757969210" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p style="text-align: justify;"><span style="font-size: 12pt;"><strong>বিডি রিপোর্ট টোয়েন্টিফোর ডটকম :</strong> </span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">জাতীয় পার্টির চেয়ারম্যান গোলাম মোহাম্মদ কাদের বলেছেন, নিত্যপ্রয়োজনীয় জিনিসপত্র বিশেষ করে পিঁয়াজ আলুসহ সব্জির বাজার নিয়ন্ত্রণে সরকার পুরোপুরি ব্যর্থ হয়েছে। ফলে সহায় সম্বল হতদরিদ্র এবং নিম্নবিত্ত মানুষ দিশেহারা হয়ে পড়েছে।</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">বুধবার দুপুরে তিনি ঢাকা থেকে বিমানযোগে রংপুরে জাপার প্রয়াত চেয়ারম্যান এরশাদের কবর জেয়ারত শেষে সাংবাদিকদের সাথে মতবিনিময় কালে এসব কথা বলেন।</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">জিএম কাদের মঙ্গলবার রংপুর সদর উপজেলার দুটি ইউনিয়ন পরিষদ নির্বাচনে জাতীয় পার্টির প্রার্থীরা বিজয়ী হলেও ফলাফল সিট পরিবর্তন করে আওয়ামী লীগ প্রার্থীদের জয়ী করা হয়েছে বলে অভিযোগ করে বলেন, এ ব্যাপারে আমরা আইনি পদক্ষেপ নেব।</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">তিনি বলেন, দেশের আইনশৃঙ্খলা পরিস্থিতির কিছুটা অবনতি ঘটেছে ধর্ষণ খুন বৃদ্ধি পেয়েছে। বিষয়টি আমরা আমাদের উদ্বেগের কথা সরকারকে জানিয়েছি।</span></p>

<div class="726d9a4392e88a9afe9230785c6b4178" data-index="2" style="float: none; margin:5px 0 5px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5164078856690766" data-ad-slot="5007178933" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p style="text-align: justify;"><span style="font-size: 14pt;">এর আগে ঢাকা থেকে বিমানযোগে সৈয়দপুর বিমান বন্দরে অবতরণ করে মটর শোভাযাত্রা সহকারে নগরীর দর্শনা এলাকায় প্রয়াত জাপা চেয়ারম্যান এরশাদের পল্লী নিবাস বাসভবনে এসে পৌঁছলে দলের নেতাকর্মীরা তাকে ফুল দিয়ে শুভেচ্ছা জানান। এর পরেই তিনি দলীয় নেতাকর্মীদের সঙ্গে নিয়ে এরশাদের কবর জেয়ারত ও ফাতেহা পাঠ করেন।</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">এ সময় এরশাদের ছেলে রংপুর সদর-৩ আসনের সাংসদ সাদ এরশাদ, রংপুর সিটি মেয়র ও মহানগর জাপা সভাপতি মোস্তাফিজার রহমান মোস্তফা, সাধারন সম্পাদক এসএম ইয়াসির মহানগর যুগ্ম সাধারণ সম্পাদক লোকমান হোসেন, জেলা জাতীয় পার্টির সাধারণ সম্পাদক হাজী আবদুর রাজ্জাক যুগ্মসাধারণ সম্পাদক শফিউল ইসলাম রংপুর সদর উপজেলার ভাইস চেয়ারম্যান মাসুদুর রহমান মিলন জেলা যুব সংহতির সভাপতি হাসানুজ্জামান নাজিম সাবেক কাউন্সিলর আজমল হোসেন লেবুসহ জাপার জেলা ও মহানগর শাখার নেতৃবৃন্দ সহ অঙ্গ সংগঠনের নেতাকর্মীরা তার সাথে ছিলেন।</span></p>
<p style="text-align: justify;">

<div class="726d9a4392e88a9afe9230785c6b4178" data-index="3" style="float: none; margin:5px 0 5px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5164078856690766" data-ad-slot="5007178933" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">শেয়ার করুন</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a3%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25b0%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25aa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0+%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A7%87+%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0+%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%8B%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%BF+%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%B0%E0%A7%8D%E0%A6%A5+%3A+%E0%A6%9C%E0%A6%BF%E0%A6%8F%E0%A6%AE+%E0%A6%95%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0&url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a3%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25b0%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25aa%2F&via=bdreport24"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%aa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%aa/&amp;media=https://bdreport24.com/wp-content/uploads/2020/10/জিএম-কাদের.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0+%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A7%87+%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0+%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%8B%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%BF+%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%B0%E0%A7%8D%E0%A6%A5+%3A+%E0%A6%9C%E0%A6%BF%E0%A6%8F%E0%A6%AE+%E0%A6%95%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0%20-%20https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a3%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25b0%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25aa%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>পূর্ববর্তী নিবন্ধ</span><a href="https://bdreport24.com/%e0%a6%a8%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%a8%e0%a6%9a%e0%a6%be%e0%a6%aa%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95/">নিম্নচাপের অবস্থান মানিকগঞ্জে, বন্দরে ৩ নম্বর সতর্কতা</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://bdreport24.com/author/admin/">Shamim Reza</a></span></div> <span style="display: none;"><meta content="Shamim Reza"></span><meta content="2020-10-24T13:15:30+00:00"><meta itemprop="dateModified" content="2020-10-24T13:15:30+06:00"><meta itemid="https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%aa/" /><span style="display: none;" itemprop="publisher"><span style="display: none;" itemprop="logo"><meta itemprop="url" content="https://bdreport24.com/wp-content/uploads/2020/08/bdreport24.jpg"></span><meta content="bdreport24.com - Online Latest Bangla News, Current news"></span><meta itemprop="headline " content="বাজার নিয়ন্ত্রণে সরকার পুরোপুরি ব্যর্থ : জিএম কাদের"><span style="display: none;" itemprop="image"><meta itemprop="url" content="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/10/জিএম-কাদের.jpg?fit=777%2C445&ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="445"></span> </footer>
</article> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_9 td_block_widget td_uid_12_5f93d4cbef3c3_rand td_with_ajax_pagination td_block_template_1" data-td-block-uid="td_uid_12_5f93d4cbef3c3"><script>var block_td_uid_12_5f93d4cbef3c3 = new tdBlock();
block_td_uid_12_5f93d4cbef3c3.id = "td_uid_12_5f93d4cbef3c3";
block_td_uid_12_5f93d4cbef3c3.atts = '{"limit":"10","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7 \u0986\u09aa\u09a1\u09c7\u099f...","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_block_widget td_uid_12_5f93d4cbef3c3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5f93d4cbef3c3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5f93d4cbef3c3.td_column_number = "1";
block_td_uid_12_5f93d4cbef3c3.block_type = "td_block_9";
block_td_uid_12_5f93d4cbef3c3.post_count = "10";
block_td_uid_12_5f93d4cbef3c3.found_posts = "13412";
block_td_uid_12_5f93d4cbef3c3.header_color = "#";
block_td_uid_12_5f93d4cbef3c3.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f93d4cbef3c3.max_num_pages = "1342";
tdBlocksArray.push(block_td_uid_12_5f93d4cbef3c3);
</script><h4 class="block-title"><span>সর্বশেষ আপডেট...</span></h4><div id=td_uid_12_5f93d4cbef3c3 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%aa/" rel="bookmark" title="বাজার নিয়ন্ত্রণে সরকার পুরোপুরি ব্যর্থ : জিএম কাদের">বাজার নিয়ন্ত্রণে সরকার পুরোপুরি ব্যর্থ : জিএম কাদের</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a8%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%a8%e0%a6%9a%e0%a6%be%e0%a6%aa%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95/" rel="bookmark" title="নিম্নচাপের অবস্থান মানিকগঞ্জে, বন্দরে ৩ নম্বর সতর্কতা">নিম্নচাপের অবস্থান মানিকগঞ্জে, বন্দরে ৩ নম্বর সতর্কতা</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%96%e0%a6%be%e0%a6%97%e0%a7%9c%e0%a6%be%e0%a6%9b%e0%a7%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a7%aa-%e0%a7%ac-%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a7%82/" rel="bookmark" title="খাগড়াছড়িতে ৪.৬ মাত্রার ভূমিকম্প">খাগড়াছড়িতে ৪.৬ মাত্রার ভূমিকম্প</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%ab%e0%a6%bf%e0%a6%95-%e0%a6%89%e0%a6%b2-%e0%a6%b9%e0%a6%95%e0%a7%87%e0%a6%b0/" rel="bookmark" title="ব্যারিস্টার রফিক-উল হকের মৃত্যুতে প্রধানমন্ত্রীর শোক">ব্যারিস্টার রফিক-উল হকের মৃত্যুতে প্রধানমন্ত্রীর শোক</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%ab%e0%a6%bf%e0%a6%95-%e0%a6%89%e0%a6%b2-%e0%a6%b9%e0%a6%95-%e0%a6%86%e0%a6%b0/" rel="bookmark" title="ব্যারিস্টার রফিক-উল হক আর নেই">ব্যারিস্টার রফিক-উল হক আর নেই</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%ae%e0%a7%9f-%e0%a6%ab%e0%a7%81%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a7%87/" rel="bookmark" title="সময় ফুরিয়ে আসছে ট্রাম্পের">সময় ফুরিয়ে আসছে ট্রাম্পের</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%b0%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%87/" rel="bookmark" title="মানিকগঞ্জের হরিরামপুরে ইসলামিক ট্রাস্টের দানকৃত মসজিদের জায়গা দখলের অভিযোগ">মানিকগঞ্জের হরিরামপুরে ইসলামিক ট্রাস্টের দানকৃত মসজিদের জায়গা দখলের অভিযোগ</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b9%e0%a6%b0%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be-%e0%a6%87%e0%a6%89%e0%a6%a8%e0%a6%bf-2/" rel="bookmark" title="হরিরামপুরের বাল্লা ইউনিয়নে কোভিড-১৯ প্রতিরোধে স্বাস্থ্য সুরক্ষা সামগ্রী বিতরণ">হরিরামপুরের বাল্লা ইউনিয়নে কোভিড-১৯ প্রতিরোধে স্বাস্থ্য সুরক্ষা সামগ্রী বিতরণ</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%9f%e0%a6%b8-%e0%a7%af%e0%a7%ab-%e0%a6%95%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a7%ae%e0%a7%a6-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%aa/" rel="bookmark" title="বরের বয়স ৯৫, কনের ৮০ : বিয়ের পিড়িতে বসলেন তারা">বরের বয়স ৯৫, কনের ৮০ : বিয়ের পিড়িতে বসলেন তারা</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%9a%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%a7%e0%a6%b0/" rel="bookmark" title="ধর্ষকের মুক্তি চাইলেন ধর্ষিতা, কারাফটকে বিয়ের নির্দেশ">ধর্ষকের মুক্তি চাইলেন ধর্ষিতা, কারাফটকে বিয়ের নির্দেশ</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f93d4cbef3c3" data-td_block_id="td_uid_12_5f93d4cbef3c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5f93d4cbef3c3" data-td_block_id="td_uid_12_5f93d4cbef3c3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Advertisement</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5164078856690766" data-ad-slot="9192560867" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>সম্পাদক ও প্রকাশক</span></h4> <div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div class="_d97"><span class="_5yl5" style="font-size: 14pt;">উপদেষ্টা সম্পাদক      : <strong>পারভেজ বাবুল</strong></span></div>
<div class="_d97"><span class="_5yl5" style="font-size: 14pt;">সম্পাদক ও প্রকাশক   : <strong>এএসএম সাইফুল্লাহ</strong></span></div>
<div></div>
</div>
</div>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>ইমেইল</span></h4> <div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div><span style="font-size: 14pt;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7f1a1b160b100d3f1d1b0d1a0f100d0b4d4b511c1012">[email&#160;protected]</a></span></div>
</div>
<div><span style="font-size: 14pt;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a9c7ccdedacbcddbccd9c6dbdd9b9de9cec4c8c0c587cac6c4">[email&#160;protected]</a> </span></div>
</div>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>মোবাইল</span></h4> <div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div><span class="_5yl5" style="font-size: 14pt;">সম্পাদক   : 01711128706</span></div>
<div><span class="_5yl5" style="font-size: 14pt;">নিউজরুম  : 01638865296</span></div>
</div>
</div>
</div>
</aside> </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-42"><a href="https://bdreport24.com/about-us/">About Us</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41"><a href="https://bdreport24.com/contact-us/">Contact Us</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40"><a href="https://bdreport24.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37"><a href="https://bdreport24.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39"><a href="https://bdreport24.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38"><a href="https://bdreport24.com/site-map/">Site Map</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; 2018 BD Report 24 All Rights Reserved </div>
</div>
</div>
</div>
</div>
</div>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://bdreport24.com/wp-content/plugins/ad-invalid-click-protector/assets/js/js.cookie.min.js?ver=3.0.0' id='js-cookie-js'></script>
<script type='text/javascript' src='https://bdreport24.com/wp-content/plugins/ad-invalid-click-protector/assets/js/jquery.iframetracker.min.js?ver=2.1.0' id='js-iframe-tracker-js'></script>
<script type='text/javascript' id='aicp-js-extra'>
/* <![CDATA[ */
var AICP = {"ajaxurl":"https:\/\/bdreport24.com\/wp-admin\/admin-ajax.php","nonce":"00f9150198","ip":"157.55.39.10","clickLimit":"2","clickCounterCookieExp":"24","banDuration":"7","countryBlockCheck":"No","banCountryList":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bdreport24.com/wp-content/plugins/ad-invalid-click-protector/assets/js/aicp.min.js?ver=1.0' id='aicp-js'></script>
<script type='text/javascript' src='https://bdreport24.com/wp-content/themes/bdreport24/js/tagdiv_theme.js?ver=3.4' id='td-site-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://bdreport24.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<script>
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Dhaka, BD","api_location":"Dhaka","api_language":"en","today_icon":"shower-rain-d","today_icon_text":"drizzle","today_temp":[27,80.6],"today_humidity":83,"today_wind_speed":[4.6,2.9],"today_min":[27,80.6],"today_max":[27,80.6],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1603602000,"day_temp":[30,87],"day_name":"\u09b0\u09ac\u09bf","owm_day_index":1},{"timestamp":1603688400,"day_temp":[31,88],"day_name":"\u09b8\u09cb\u09ae","owm_day_index":2},{"timestamp":1603774800,"day_temp":[31,88],"day_name":"\u09ae\u0999\u09cd\u0997\u09b2","owm_day_index":3},{"timestamp":1603861200,"day_temp":[31,88],"day_name":"\u09ac\u09c1\u09a7","owm_day_index":4},{"timestamp":1603947600,"day_temp":[32,89],"day_name":"\u09ac\u09c3\u09b9\u0983","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[49827]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://bdreport24.com/wp-content/themes/bdreport24/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://bdreport24.com/wp-content/themes/bdreport24';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202043.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'136435450',post:'49827',tz:'6',srv:'bdreport24.com'} ]);
_stq.push([ 'clickTrackerInit', '136435450', '49827' ]);
</script>
</body>
</html>