<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:pages" content="201865456523059" />
<link rel="pingback" href="https://bdreport24.com/xmlrpc.php" />
<meta property="og:image" content="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/DG-ID-C-R.jpg?fit=760%2C714&ssl=1" /><link rel="icon" type="image/png" href="https://bdreport24.com/wp-content/uploads/2020/07/bdreport24.com_.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>স্বাস্থ্যখাতের দুর্নীতির দায় শুধু সরকারের নয় : নতুন ডিজি</title>
<meta name="description" content="বললেন স্বাস্থ্য অধিদফতরের নবনিযুক্ত মহাপরিচালক ডা. আবুল বাশার মোহাম্মদ খুরশীদ আালম বলেছেন,বর্তমান পরিস্থিতিতে ঘুরে দাঁড়ানোই বড় চ্যালেঞ্জ।" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://bdreport24.com/নতুন-ডিজি/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="স্বাস্থ্যখাতের দুর্নীতির দায় শুধু সরকারের নয় : নতুন ডিজি" />
<meta name="twitter:description" content="বললেন স্বাস্থ্য অধিদফতরের নবনিযুক্ত মহাপরিচালক ডা. আবুল বাশার মোহাম্মদ খুরশীদ আালম বলেছেন,বর্তমান পরিস্থিতিতে ঘুরে দাঁড়ানোই বড় চ্যালেঞ্জ।" />
<meta name="twitter:image" content="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/DG-ID-C-R.jpg?fit=760%2C714&amp;ssl=1" />
<meta name="twitter:creator" content="@bdreport24" />
<meta name="twitter:site" content="@bdreport24" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - Online Latest Bangla News, Current news &raquo; Feed" href="https://bdreport24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - Online Latest Bangla News, Current news &raquo; Comments Feed" href="https://bdreport24.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - Online Latest Bangla News, Current news &raquo; স্বাস্থ্যখাতের দুর্নীতির দায় শুধু সরকারের নয় : নতুন ডিজি Comments Feed" href="https://bdreport24.com/%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%a1%e0%a6%bf%e0%a6%9c%e0%a6%bf/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='uaf_client_css-css'  href='https://bdreport24.com/wp-content/uploads/useanyfont/uaf.css?ver=1591863182' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bdreport24.com/wp-content/cache/wpfc-minified/kmqiclkj/af7fh.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=bengali&#038;ver=3.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://bdreport24.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://bdreport24.com/wp-content/themes/bdreport24/style.css?ver=3.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bdreport24.com/wp-content/cache/wpfc-minified/qsd1ofkf/af7fh.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-163510690-1'></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-163510690-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://bdreport24.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bdreport24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bdreport24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://bdreport24.com/?p=46835' />
<link rel="alternate" type="application/json+oembed" href="https://bdreport24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25a8%25e0%25a6%25a4%25e0%25a7%2581%25e0%25a6%25a8-%25e0%25a6%25a1%25e0%25a6%25bf%25e0%25a6%259c%25e0%25a6%25bf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bdreport24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25a8%25e0%25a6%25a4%25e0%25a7%2581%25e0%25a6%25a8-%25e0%25a6%25a1%25e0%25a6%25bf%25e0%25a6%259c%25e0%25a6%25bf%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.12.0" /><script data-ad-client="ca-pub-6261770603816361" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://bdreport24.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var td_ajax_url="https:\/\/bdreport24.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/bdreport24.com\/wp-content\/themes\/bdreport24";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="\u09a6\u09af\u09bc\u09be \u0995\u09b0\u09c7 \u0985\u09aa\u09c7\u0995\u09cd\u09b7\u09be \u0995\u09b0\u09c1\u09a8 ...";
var td_email_user_pass_incorrect="\u09ac\u09cd\u09af\u09ac\u09b9\u09be\u09b0\u0995\u09be\u09b0\u09c0 \u09ac\u09be \u09aa\u09be\u09b8\u0993\u09af\u09bc\u09be\u09b0\u09cd\u09a1 \u09ad\u09c1\u09b2!";
var td_email_user_incorrect="\u09ac\u09cd\u09af\u09ac\u09b9\u09be\u09b0\u0995\u09be\u09b0\u09c0\u09b0 \u09a8\u09be\u09ae \u0985\u09a5\u09ac\u09be \u0987\u09ae\u09c7\u0987\u09b2 \u09ad\u09c1\u09b2!";
var td_email_incorrect="\u0987\u09ae\u09c7\u09b2 \u09ad\u09c1\u09b2!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u09aa\u09c2\u09b0\u09cd\u09ac\u09ac\u09b0\u09cd\u09a4\u09c0 (\u09ac\u09be\u09ae \u09a4\u09c0\u09b0)";
var td_magnific_popup_translation_tNext="\u09aa\u09b0\u09c7\u09b0 (\u09a1\u09be\u09a8 \u09a4\u09c0\u09b0 \u0995\u09c0)";
var td_magnific_popup_translation_tCounter="%total% \u098f\u09b0 %curr%";
var td_magnific_popup_translation_ajax_tError="%url% \u09a5\u09c7\u0995\u09c7 \u0995\u09a8\u09cd\u099f\u09c7\u09a8\u09cd\u099f \u09b2\u09cb\u09a1 \u0995\u09b0\u09be \u09af\u09be\u09af\u09bc\u09a8\u09bf.";
var td_magnific_popup_translation_image_tError="\u0987\u09ae\u09c7\u099c #%curr% \u09b2\u09cb\u09a1 \u0995\u09b0\u09be \u09af\u09be\u09af\u09bc\u09a8\u09bf.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163510690-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-163510690-1');
</script><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://bdreport24.com/",
"name": "প্রচ্ছদ"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://bdreport24.com/%e0%a6%b9%e0%a7%87%e0%a6%a1-%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8/",
"name": "হেড লাইন"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://bdreport24.com/%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%a1%e0%a6%bf%e0%a6%9c%e0%a6%bf/",
"name": "স্বাস্থ্যখাতের দুর্নীতির দায় শুধু সরকারের নয় : নতুন ডিজি"                                
}
}    ]
}
</script><link rel="icon" href="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-46835 single-format-standard - global-block-template-1 white-grid wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v6.0"></script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
   <div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-74"><a href="https://bdreport24.com/">প্রচ্ছদ</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-17425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17425"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">নির্বাচন</a></li>
</ul>
</li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">সারাদেশ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ঢাকা বিভাগ</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">খুলনা বিভাগ</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">চট্টগ্রাম বিভাগ</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">বরিশাল বিভাগ</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রংপুর বিভাগ</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রাজশাহী বিভাগ</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">সিলেট বিভাগ</a></li>
</ul>
</li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আর্ন্তজাতিক</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://bdreport24.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-87"><a href="https://bdreport24.com">আরো..<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন আদালত</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/">শিক্ষাঙ্গন</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://bdreport24.com/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">শিল্প সাহিত্য</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://bdreport24.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>খুঁজুন</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">
<!--
Header style 1
-->
<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons mist-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">31</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Dhaka, BD</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
শনিবার, জুলাই ২৫, ২০২০
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-77"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%b0%e0%a6%95%e0%a6%ae/">অন্যরকম</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">এক্সক্লুসিভ সংবাদ</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8/">বিশেষ প্রতিবেদন</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
</div>
</div>
<!-- LOGIN MODAL -->
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg" src="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg" alt="bdreport24" title="bdreport24 - বিডি রিপোর্ট"/>
<span class="td-visual-hidden">bdreport24.com &#8211; Online Latest Bangla News, Current news</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
if ( td_screen_width >= 1024 ) {
/* large monitors */
document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5164078856690766" data-ad-slot="7649482704"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
/* portrait tablets */
document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5164078856690766" data-ad-slot="7649482704"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5164078856690766" data-ad-slot="7649482704"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>        </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg" src="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg" alt="bdreport24" title="bdreport24 - বিডি রিপোর্ট"/>
</a>
<a class="td-header-logo td-sticky-disable" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg" src="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg" alt="bdreport24" title="bdreport24 - বিডি রিপোর্ট"/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-74"><a href="https://bdreport24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-54"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5f1c0cb7dc222 = new tdBlock();
block_td_uid_2_5f1c0cb7dc222.id = "td_uid_2_5f1c0cb7dc222";
block_td_uid_2_5f1c0cb7dc222.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_2_5f1c0cb7dc222_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5f1c0cb7dc222_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5f1c0cb7dc222.td_column_number = "3";
block_td_uid_2_5f1c0cb7dc222.block_type = "td_block_mega_menu";
block_td_uid_2_5f1c0cb7dc222.post_count = "5";
block_td_uid_2_5f1c0cb7dc222.found_posts = "1687";
block_td_uid_2_5f1c0cb7dc222.header_color = "";
block_td_uid_2_5f1c0cb7dc222.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f1c0cb7dc222.max_num_pages = "338";
tdBlocksArray.push(block_td_uid_2_5f1c0cb7dc222);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5f1c0cb7dc222_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f1c0cb7dc222" ><div id=td_uid_2_5f1c0cb7dc222 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a7%a7%e0%a7%ac-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf/" rel="bookmark" title="দেশের ১৬ জেলায় পানি বাড়বে আরও দুদিন : ত্রাণপ্রতিমন্ত্রী"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/112527242_3470678022965077_7720894009812916286_o.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/112527242_3470678022965077_7720894009812916286_o.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/112527242_3470678022965077_7720894009812916286_o.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/112527242_3470678022965077_7720894009812916286_o.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/112527242_3470678022965077_7720894009812916286_o.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/112527242_3470678022965077_7720894009812916286_o.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/112527242_3470678022965077_7720894009812916286_o.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="পানি বাড়বে" title="দেশের ১৬ জেলায় পানি বাড়বে আরও দুদিন : ত্রাণপ্রতিমন্ত্রী"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a7%a7%e0%a7%ac-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf/" rel="bookmark" title="দেশের ১৬ জেলায় পানি বাড়বে আরও দুদিন : ত্রাণপ্রতিমন্ত্রী">দেশের ১৬ জেলায় পানি বাড়বে আরও দুদিন : ত্রাণপ্রতিমন্ত্রী</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%ae%e0%a6%a1%e0%a6%bf-%e0%a6%ae%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b0/" rel="bookmark" title="রিজেন্ট হাসপাতালের এমডি মিজানুর ১০ দিনের রিমান্ডে"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/rizent-hospital-001.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/rizent-hospital-001.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/rizent-hospital-001.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/rizent-hospital-001.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/rizent-hospital-001.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/rizent-hospital-001.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/rizent-hospital-001.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="রিজেন্ট হাসপাতাল" title="রিজেন্ট হাসপাতালের এমডি মিজানুর ১০ দিনের রিমান্ডে"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%ae%e0%a6%a1%e0%a6%bf-%e0%a6%ae%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b0/" rel="bookmark" title="রিজেন্ট হাসপাতালের এমডি মিজানুর ১০ দিনের রিমান্ডে">রিজেন্ট হাসপাতালের এমডি মিজানুর ১০ দিনের রিমান্ডে</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%ac%e0%a6%a8%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%86%e0%a6%b6%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%be/" rel="bookmark" title="দেশের ৬টি জেলায় বন্যা পরিস্থিতি আরও অবনতির আশঙ্কা"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/manikganj.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/manikganj.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/manikganj.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/manikganj.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/manikganj.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/manikganj.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/manikganj.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="বন্যা পরিস্থিতি" title="দেশের ৬টি জেলায় বন্যা পরিস্থিতি আরও অবনতির আশঙ্কা"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%ac%e0%a6%a8%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%86%e0%a6%b6%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%be/" rel="bookmark" title="দেশের ৬টি জেলায় বন্যা পরিস্থিতি আরও অবনতির আশঙ্কা">দেশের ৬টি জেলায় বন্যা পরিস্থিতি আরও অবনতির আশঙ্কা</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%a6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%be%e0%a7%9f%e0%a6%bf%e0%a6%a4-%e0%a6%b9%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%87/" rel="bookmark" title="বন্যা দীর্ঘায়িত হতে পারে, শঙ্কা সিইজিআইএস&#8217;র"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/CEGIS_Logo_New.png?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/CEGIS_Logo_New.png?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/CEGIS_Logo_New.png?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/CEGIS_Logo_New.png?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/CEGIS_Logo_New.png?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/CEGIS_Logo_New.png?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/CEGIS_Logo_New.png?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="সিইজিআইএস&#039;র" title="বন্যা দীর্ঘায়িত হতে পারে, শঙ্কা সিইজিআইএস&#8217;র"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%a6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%be%e0%a7%9f%e0%a6%bf%e0%a6%a4-%e0%a6%b9%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%87/" rel="bookmark" title="বন্যা দীর্ঘায়িত হতে পারে, শঙ্কা সিইজিআইএস&#8217;র">বন্যা দীর্ঘায়িত হতে পারে, শঙ্কা সিইজিআইএস&#8217;র</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%9f%e0%a7%87%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%b0/" rel="bookmark" title="করোনা টেস্টের প্রায় সাড়ে ৫ হাজার সার্টিফিকেট দিয়েছে রিজেন্ট হাসপাতাল"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/rezent-hospital.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/rezent-hospital.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/rezent-hospital.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/rezent-hospital.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/rezent-hospital.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/rezent-hospital.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/rezent-hospital.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="রিজেন্ট হাসপাতাল" title="করোনা টেস্টের প্রায় সাড়ে ৫ হাজার সার্টিফিকেট দিয়েছে রিজেন্ট হাসপাতাল"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%9f%e0%a7%87%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%b0/" rel="bookmark" title="করোনা টেস্টের প্রায় সাড়ে ৫ হাজার সার্টিফিকেট দিয়েছে রিজেন্ট হাসপাতাল">করোনা টেস্টের প্রায় সাড়ে ৫ হাজার সার্টিফিকেট দিয়েছে রিজেন্ট হাসপাতাল</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f1c0cb7dc222" data-td_block_id="td_uid_2_5f1c0cb7dc222"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f1c0cb7dc222" data-td_block_id="td_uid_2_5f1c0cb7dc222"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-58"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17425"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">নির্বাচন</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">সারাদেশ</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ঢাকা বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">খুলনা বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">চট্টগ্রাম বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">বরিশাল বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রংপুর বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রাজশাহী বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">সিলেট বিভাগ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-52"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আর্ন্তজাতিক</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5f1c0cb7e05a3 = new tdBlock();
block_td_uid_3_5f1c0cb7e05a3.id = "td_uid_3_5f1c0cb7e05a3";
block_td_uid_3_5f1c0cb7e05a3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_3_5f1c0cb7e05a3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f1c0cb7e05a3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5f1c0cb7e05a3.td_column_number = "3";
block_td_uid_3_5f1c0cb7e05a3.block_type = "td_block_mega_menu";
block_td_uid_3_5f1c0cb7e05a3.post_count = "5";
block_td_uid_3_5f1c0cb7e05a3.found_posts = "1586";
block_td_uid_3_5f1c0cb7e05a3.header_color = "";
block_td_uid_3_5f1c0cb7e05a3.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f1c0cb7e05a3.max_num_pages = "318";
tdBlocksArray.push(block_td_uid_3_5f1c0cb7e05a3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5f1c0cb7e05a3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f1c0cb7e05a3" ><div id=td_uid_3_5f1c0cb7e05a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%a4%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%87/" rel="bookmark" title="তুরুস্কে আয়া সোফিয়ার জুমার নামাজের লাইভ, স্বশরীরে উপস্থিত এরদোগান"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/Turki-erdogan.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/Turki-erdogan.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/Turki-erdogan.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/Turki-erdogan.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/Turki-erdogan.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/Turki-erdogan.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/Turki-erdogan.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="তুরুস্কে" title="তুরুস্কে আয়া সোফিয়ার জুমার নামাজের লাইভ, স্বশরীরে উপস্থিত এরদোগান"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a4%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%87/" rel="bookmark" title="তুরুস্কে আয়া সোফিয়ার জুমার নামাজের লাইভ, স্বশরীরে উপস্থিত এরদোগান">তুরুস্কে আয়া সোফিয়ার জুমার নামাজের লাইভ, স্বশরীরে উপস্থিত এরদোগান</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a7%87-%e0%a6%9c%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%9b%e0%a7%87/" rel="bookmark" title="নিজামের ধনরত্ম পাবে কে ? বিবাদে জড়িয়েছে ভারত-পাকিস্তানও"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/nizam.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/nizam.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/nizam.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/nizam.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/nizam.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/nizam.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/nizam.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="নিজামের ধনরত্ম" title="নিজামের ধনরত্ম পাবে কে ? বিবাদে জড়িয়েছে ভারত-পাকিস্তানও"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a7%87-%e0%a6%9c%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%9b%e0%a7%87/" rel="bookmark" title="নিজামের ধনরত্ম পাবে কে ? বিবাদে জড়িয়েছে ভারত-পাকিস্তানও">নিজামের ধনরত্ম পাবে কে ? বিবাদে জড়িয়েছে ভারত-পাকিস্তানও</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a6%9f%e0%a7%87/" rel="bookmark" title="পুরুষ সংকটে ইউরোপের ৬ টি দেশ"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/Porosh-Sonkot.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/Porosh-Sonkot.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/Porosh-Sonkot.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/Porosh-Sonkot.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/Porosh-Sonkot.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/Porosh-Sonkot.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/Porosh-Sonkot.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="পুরুষ সংকটে ইউরোপের ৬ টি দেশ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a6%9f%e0%a7%87/" rel="bookmark" title="পুরুষ সংকটে ইউরোপের ৬ টি দেশ">পুরুষ সংকটে ইউরোপের ৬ টি দেশ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%a8%e0%a7%88%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%95/" rel="bookmark" title="অফিসে নারীর সঙ্গে অনৈতিক সম্পর্ক,মন্ত্রীকে বরখাস্ত করলেন জাসিন্ডা"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/New-Ziland-pm.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/New-Ziland-pm.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/New-Ziland-pm.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/New-Ziland-pm.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/New-Ziland-pm.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/New-Ziland-pm.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/New-Ziland-pm.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="জাসিন্ডা" title="অফিসে নারীর সঙ্গে অনৈতিক সম্পর্ক,মন্ত্রীকে বরখাস্ত করলেন জাসিন্ডা"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%a8%e0%a7%88%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%95/" rel="bookmark" title="অফিসে নারীর সঙ্গে অনৈতিক সম্পর্ক,মন্ত্রীকে বরখাস্ত করলেন জাসিন্ডা">অফিসে নারীর সঙ্গে অনৈতিক সম্পর্ক,মন্ত্রীকে বরখাস্ত করলেন জাসিন্ডা</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a6%82%e0%a6%9f%e0%a6%a8-%e0%a6%aa%e0%a7%8b%e0%a6%b8%e0%a7%8d%e0%a6%9f/" rel="bookmark" title="ইরানকে পরমাণু আলোচনায় বসাতে পারেননি ট্রাম্প: ওয়াশিংটন পোস্ট"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/Tramp-1.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/Tramp-1.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/Tramp-1.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/Tramp-1.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/Tramp-1.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/Tramp-1.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/Tramp-1.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="ট্রাম্প" title="ইরানকে পরমাণু আলোচনায় বসাতে পারেননি ট্রাম্প: ওয়াশিংটন পোস্ট"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a6%82%e0%a6%9f%e0%a6%a8-%e0%a6%aa%e0%a7%8b%e0%a6%b8%e0%a7%8d%e0%a6%9f/" rel="bookmark" title="ইরানকে পরমাণু আলোচনায় বসাতে পারেননি ট্রাম্প: ওয়াশিংটন পোস্ট">ইরানকে পরমাণু আলোচনায় বসাতে পারেননি ট্রাম্প: ওয়াশিংটন পোস্ট</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f1c0cb7e05a3" data-td_block_id="td_uid_3_5f1c0cb7e05a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f1c0cb7e05a3" data-td_block_id="td_uid_3_5f1c0cb7e05a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5f1c0cb7e565b = new tdBlock();
block_td_uid_4_5f1c0cb7e565b.id = "td_uid_4_5f1c0cb7e565b";
block_td_uid_4_5f1c0cb7e565b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_4_5f1c0cb7e565b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f1c0cb7e565b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5f1c0cb7e565b.td_column_number = "3";
block_td_uid_4_5f1c0cb7e565b.block_type = "td_block_mega_menu";
block_td_uid_4_5f1c0cb7e565b.post_count = "5";
block_td_uid_4_5f1c0cb7e565b.found_posts = "1026";
block_td_uid_4_5f1c0cb7e565b.header_color = "";
block_td_uid_4_5f1c0cb7e565b.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f1c0cb7e565b.max_num_pages = "206";
tdBlocksArray.push(block_td_uid_4_5f1c0cb7e565b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5f1c0cb7e565b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5f1c0cb7e565b" ><div id=td_uid_4_5f1c0cb7e565b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b8%e0%a7%81%e0%a6%b6%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%a4%e0%a7%8d%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%95/" rel="bookmark" title="সুশান্তের আত্মার সঙ্গে কথোপকথন, দেখুন স্টিভের ভিডিওতে"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/susanto-1.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/susanto-1.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/susanto-1.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/susanto-1.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/susanto-1.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/susanto-1.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/susanto-1.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="সুশান্তের আত্মার সঙ্গে কথোপকথন, দেখুন স্টিভের ভিডিওতে"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a7%81%e0%a6%b6%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%a4%e0%a7%8d%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%95/" rel="bookmark" title="সুশান্তের আত্মার সঙ্গে কথোপকথন, দেখুন স্টিভের ভিডিওতে">সুশান্তের আত্মার সঙ্গে কথোপকথন, দেখুন স্টিভের ভিডিওতে</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a6%ac%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97/" rel="bookmark" title="চলে গেলেন কিংবদন্তি সঙ্গীতশিল্পী এন্ড্রু কিশোর"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98496-1594043157.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98496-1594043157.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98496-1594043157.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98496-1594043157.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98496-1594043157.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98496-1594043157.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98496-1594043157.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="চলে গেলেন কিংবদন্তি সঙ্গীতশিল্পী এন্ড্রু কিশোর"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a6%ac%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97/" rel="bookmark" title="চলে গেলেন কিংবদন্তি সঙ্গীতশিল্পী এন্ড্রু কিশোর">চলে গেলেন কিংবদন্তি সঙ্গীতশিল্পী এন্ড্রু কিশোর</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%9c%e0%a6%ae%e0%a6%be-%e0%a6%aa%e0%a7%9c%e0%a7%87%e0%a6%9b/" rel="bookmark" title="পুরস্কারের জন্য জমা পড়েছে ২৯ চলচ্চিত্র"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97529-1593097980.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97529-1593097980.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97529-1593097980.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97529-1593097980.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97529-1593097980.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97529-1593097980.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97529-1593097980.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="পুরস্কারের জন্য জমা পড়েছে ২৯ চলচ্চিত্র"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%9c%e0%a6%ae%e0%a6%be-%e0%a6%aa%e0%a7%9c%e0%a7%87%e0%a6%9b/" rel="bookmark" title="পুরস্কারের জন্য জমা পড়েছে ২৯ চলচ্চিত্র">পুরস্কারের জন্য জমা পড়েছে ২৯ চলচ্চিত্র</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b0%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%b9%e0%a7%9f%e0%a7%87-%e0%a6%85/" rel="bookmark" title="ইসলাম ধর্মে অনুরক্ত হয়ে অভিনয় ছাড়লেন এ্যানি খান"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97064-1592719027.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97064-1592719027.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97064-1592719027.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97064-1592719027.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97064-1592719027.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97064-1592719027.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97064-1592719027.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ইসলাম ধর্মে অনুরক্ত হয়ে অভিনয় ছাড়লেন এ্যানি খান"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b0%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%b9%e0%a7%9f%e0%a7%87-%e0%a6%85/" rel="bookmark" title="ইসলাম ধর্মে অনুরক্ত হয়ে অভিনয় ছাড়লেন এ্যানি খান">ইসলাম ধর্মে অনুরক্ত হয়ে অভিনয় ছাড়লেন এ্যানি খান</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b8%e0%a7%81%e0%a6%b6%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a7%a7%e0%a7%a7/" rel="bookmark" title="সুশান্তের প্রেমিকাকে ১১ ঘন্টা জিজ্ঞাসাবাদ"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/06/231910_qqq.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/06/231910_qqq.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/06/231910_qqq.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/06/231910_qqq.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/06/231910_qqq.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/06/231910_qqq.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="সুশান্তের প্রেমিকাকে ১১ ঘন্টা জিজ্ঞাসাবাদ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a7%81%e0%a6%b6%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a7%a7%e0%a7%a7/" rel="bookmark" title="সুশান্তের প্রেমিকাকে ১১ ঘন্টা জিজ্ঞাসাবাদ">সুশান্তের প্রেমিকাকে ১১ ঘন্টা জিজ্ঞাসাবাদ</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f1c0cb7e565b" data-td_block_id="td_uid_4_5f1c0cb7e565b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f1c0cb7e565b" data-td_block_id="td_uid_4_5f1c0cb7e565b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-53"><a href="https://bdreport24.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5f1c0cb7e9419 = new tdBlock();
block_td_uid_5_5f1c0cb7e9419.id = "td_uid_5_5f1c0cb7e9419";
block_td_uid_5_5f1c0cb7e9419.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_5_5f1c0cb7e9419_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5f1c0cb7e9419_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5f1c0cb7e9419.td_column_number = "3";
block_td_uid_5_5f1c0cb7e9419.block_type = "td_block_mega_menu";
block_td_uid_5_5f1c0cb7e9419.post_count = "5";
block_td_uid_5_5f1c0cb7e9419.found_posts = "1639";
block_td_uid_5_5f1c0cb7e9419.header_color = "";
block_td_uid_5_5f1c0cb7e9419.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f1c0cb7e9419.max_num_pages = "328";
tdBlocksArray.push(block_td_uid_5_5f1c0cb7e9419);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5f1c0cb7e9419_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5f1c0cb7e9419" ><div id=td_uid_5_5f1c0cb7e9419 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a7%aa-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87-%e0%a6%9f%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf/" rel="bookmark" title="আগামী ৪ বছরে টানা চার ক্রিকেট বিশ্বকাপ!"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/world-cup.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/world-cup.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/world-cup.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/world-cup.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/world-cup.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/world-cup.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="আগামী ৪ বছরে টানা চার ক্রিকেট বিশ্বকাপ!"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a7%aa-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87-%e0%a6%9f%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf/" rel="bookmark" title="আগামী ৪ বছরে টানা চার ক্রিকেট বিশ্বকাপ!">আগামী ৪ বছরে টানা চার ক্রিকেট বিশ্বকাপ!</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a7%8b%e0%a7%9f%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%bf-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%95%e0%a6%be%e0%a6%aa/" rel="bookmark" title="টি-টোয়েন্টি বিশ্বকাপ পিছিয়ে দেয়া হলো"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/T-Twenty.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/T-Twenty.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/T-Twenty.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/T-Twenty.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/T-Twenty.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/T-Twenty.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/T-Twenty.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="টি-টোয়েন্টি বিশ্বকাপ" title="টি-টোয়েন্টি বিশ্বকাপ পিছিয়ে দেয়া হলো"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a7%8b%e0%a7%9f%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%bf-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%95%e0%a6%be%e0%a6%aa/" rel="bookmark" title="টি-টোয়েন্টি বিশ্বকাপ পিছিয়ে দেয়া হলো">টি-টোয়েন্টি বিশ্বকাপ পিছিয়ে দেয়া হলো</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%93%e0%a6%b2%e0%a7%8d%e0%a6%a1-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a7%87/" rel="bookmark" title="একই ম্যাচে বাবা-ছেলে, দারুণ ইতিহাস ওল্ড ট্রাফোর্ডে"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Son-Father.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Son-Father.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Son-Father.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Son-Father.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Son-Father.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Son-Father.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Son-Father.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="একই ম্যাচে বাবা-ছেলে, দারুণ ইতিহাস ওল্ড ট্রাফোর্ডে"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%93%e0%a6%b2%e0%a7%8d%e0%a6%a1-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a7%87/" rel="bookmark" title="একই ম্যাচে বাবা-ছেলে, দারুণ ইতিহাস ওল্ড ট্রাফোর্ডে">একই ম্যাচে বাবা-ছেলে, দারুণ ইতিহাস ওল্ড ট্রাফোর্ডে</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%95%e0%a6%be%e0%a6%aa%e0%a7%87-%e0%a6%a6%e0%a7%88%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%9a%e0%a6%be/" rel="bookmark" title="কাতার বিশ্বকাপে দৈনিক চার ম্যাচ"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Kater.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Kater.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Kater.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Kater.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Kater.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Kater.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Kater.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="কাতার বিশ্বকাপে দৈনিক চার ম্যাচ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%95%e0%a6%be%e0%a6%aa%e0%a7%87-%e0%a6%a6%e0%a7%88%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%9a%e0%a6%be/" rel="bookmark" title="কাতার বিশ্বকাপে দৈনিক চার ম্যাচ">কাতার বিশ্বকাপে দৈনিক চার ম্যাচ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%b8-%e0%a6%aa%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f-%e0%a6%ab%e0%a6%bf%e0%a6%b0%e0%a6%9b%e0%a7%87-%e0%a6%86/" rel="bookmark" title="চার মাস পর ক্রিকেট ফিরছে আজ, প্রস্তুত রোজ বোল"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98608-1594179399.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98608-1594179399.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98608-1594179399.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98608-1594179399.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98608-1594179399.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98608-1594179399.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98608-1594179399.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="চার মাস পর ক্রিকেট ফিরছে আজ, প্রস্তুত রোজ বোল"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%b8-%e0%a6%aa%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f-%e0%a6%ab%e0%a6%bf%e0%a6%b0%e0%a6%9b%e0%a7%87-%e0%a6%86/" rel="bookmark" title="চার মাস পর ক্রিকেট ফিরছে আজ, প্রস্তুত রোজ বোল">চার মাস পর ক্রিকেট ফিরছে আজ, প্রস্তুত রোজ বোল</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f1c0cb7e9419" data-td_block_id="td_uid_5_5f1c0cb7e9419"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5f1c0cb7e9419" data-td_block_id="td_uid_5_5f1c0cb7e9419"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-50"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5f1c0cb7ed783 = new tdBlock();
block_td_uid_6_5f1c0cb7ed783.id = "td_uid_6_5f1c0cb7ed783";
block_td_uid_6_5f1c0cb7ed783.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_6_5f1c0cb7ed783_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5f1c0cb7ed783_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5f1c0cb7ed783.td_column_number = "3";
block_td_uid_6_5f1c0cb7ed783.block_type = "td_block_mega_menu";
block_td_uid_6_5f1c0cb7ed783.post_count = "5";
block_td_uid_6_5f1c0cb7ed783.found_posts = "255";
block_td_uid_6_5f1c0cb7ed783.header_color = "";
block_td_uid_6_5f1c0cb7ed783.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f1c0cb7ed783.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_6_5f1c0cb7ed783);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5f1c0cb7ed783_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5f1c0cb7ed783" ><div id=td_uid_6_5f1c0cb7ed783 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ae/" rel="bookmark" title="স্বর্ণের দাম আরেক দফা বাড়লো"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Gold.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Gold.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Gold.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Gold.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Gold.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Gold.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Gold.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="স্বর্ণের দাম" title="স্বর্ণের দাম আরেক দফা বাড়লো"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ae/" rel="bookmark" title="স্বর্ণের দাম আরেক দফা বাড়লো">স্বর্ণের দাম আরেক দফা বাড়লো</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8/" rel="bookmark" title="মহামারির কারণে যেসব নতুন ব্যবসা বেড়েছে বাংলাদেশে"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/korona-2.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/korona-2.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/korona-2.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/korona-2.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/korona-2.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/korona-2.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/korona-2.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="মহামারির কারণে যেসব নতুন ব্যবসা বেড়েছে বাংলাদেশে"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8/" rel="bookmark" title="মহামারির কারণে যেসব নতুন ব্যবসা বেড়েছে বাংলাদেশে">মহামারির কারণে যেসব নতুন ব্যবসা বেড়েছে বাংলাদেশে</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b6%e0%a7%81%e0%a6%b2%e0%a7%8d%e0%a6%95-%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%9a%e0%a6%be/" rel="bookmark" title="শুল্ক কমিয়ে বিদেশ থেকে চাল আমদানির সিদ্ধান্ত"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/1497951172.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/1497951172.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/1497951172.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/1497951172.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/1497951172.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/1497951172.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/1497951172.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="শুল্ক কমিয়ে বিদেশ থেকে চাল আমদানির সিদ্ধান্ত"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b6%e0%a7%81%e0%a6%b2%e0%a7%8d%e0%a6%95-%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%9a%e0%a6%be/" rel="bookmark" title="শুল্ক কমিয়ে বিদেশ থেকে চাল আমদানির সিদ্ধান্ত">শুল্ক কমিয়ে বিদেশ থেকে চাল আমদানির সিদ্ধান্ত</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%be-%e0%a6%ae%e0%a6%b0%e0%a6%bf%e0%a6%9a%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%ae%e0%a6%a6%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%ac%e0%a7%83%e0%a6%a6%e0%a7%8d/" rel="bookmark" title="কাঁচা মরিচের আমদানি বৃদ্ধিতে দেশের বাজারে দাম কমছে"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98467-1594026729.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98467-1594026729.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98467-1594026729.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98467-1594026729.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98467-1594026729.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98467-1594026729.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-98467-1594026729.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="কাঁচা মরিচের আমদানি বৃদ্ধিতে দেশের বাজারে দাম কমছে"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%be-%e0%a6%ae%e0%a6%b0%e0%a6%bf%e0%a6%9a%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%ae%e0%a6%a6%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%ac%e0%a7%83%e0%a6%a6%e0%a7%8d/" rel="bookmark" title="কাঁচা মরিচের আমদানি বৃদ্ধিতে দেশের বাজারে দাম কমছে">কাঁচা মরিচের আমদানি বৃদ্ধিতে দেশের বাজারে দাম কমছে</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a6%a4%e0%a6%ad%e0%a6%be%e0%a6%97-%e0%a6%aa%e0%a6%be%e0%a6%93%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a7%81/" rel="bookmark" title="শ্রমিকদের শতভাগ পাওনা বুঝিয়ে রাষ্ট্রায়ত্ত সব পাটকল বন্ধের সিদ্ধান্ত"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/aadf5e3d26a4a903a922643b9151b1b8-5c68c2f0ceac3.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/aadf5e3d26a4a903a922643b9151b1b8-5c68c2f0ceac3.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/aadf5e3d26a4a903a922643b9151b1b8-5c68c2f0ceac3.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/aadf5e3d26a4a903a922643b9151b1b8-5c68c2f0ceac3.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/aadf5e3d26a4a903a922643b9151b1b8-5c68c2f0ceac3.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/aadf5e3d26a4a903a922643b9151b1b8-5c68c2f0ceac3.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/aadf5e3d26a4a903a922643b9151b1b8-5c68c2f0ceac3.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="শ্রমিকদের শতভাগ পাওনা বুঝিয়ে রাষ্ট্রায়ত্ত সব পাটকল বন্ধের সিদ্ধান্ত"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a6%a4%e0%a6%ad%e0%a6%be%e0%a6%97-%e0%a6%aa%e0%a6%be%e0%a6%93%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a7%81/" rel="bookmark" title="শ্রমিকদের শতভাগ পাওনা বুঝিয়ে রাষ্ট্রায়ত্ত সব পাটকল বন্ধের সিদ্ধান্ত">শ্রমিকদের শতভাগ পাওনা বুঝিয়ে রাষ্ট্রায়ত্ত সব পাটকল বন্ধের সিদ্ধান্ত</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f1c0cb7ed783" data-td_block_id="td_uid_6_5f1c0cb7ed783"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5f1c0cb7ed783" data-td_block_id="td_uid_6_5f1c0cb7ed783"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5f1c0cb7f239e = new tdBlock();
block_td_uid_7_5f1c0cb7f239e.id = "td_uid_7_5f1c0cb7f239e";
block_td_uid_7_5f1c0cb7f239e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_7_5f1c0cb7f239e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5f1c0cb7f239e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5f1c0cb7f239e.td_column_number = "3";
block_td_uid_7_5f1c0cb7f239e.block_type = "td_block_mega_menu";
block_td_uid_7_5f1c0cb7f239e.post_count = "5";
block_td_uid_7_5f1c0cb7f239e.found_posts = "115";
block_td_uid_7_5f1c0cb7f239e.header_color = "";
block_td_uid_7_5f1c0cb7f239e.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f1c0cb7f239e.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_7_5f1c0cb7f239e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5f1c0cb7f239e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5f1c0cb7f239e" ><div id=td_uid_7_5f1c0cb7f239e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%95-%e0%a6%9a%e0%a6%be%e0%a6%aa-%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%85/" rel="bookmark" title="করোনা : মানসিক চাপ কমাতে ‘অন্তত ৮ ঘণ্টা ঘুমাতে হবে’"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="করোনা : মানসিক চাপ কমাতে ‘অন্তত ৮ ঘণ্টা ঘুমাতে হবে’"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%95-%e0%a6%9a%e0%a6%be%e0%a6%aa-%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%85/" rel="bookmark" title="করোনা : মানসিক চাপ কমাতে ‘অন্তত ৮ ঘণ্টা ঘুমাতে হবে’">করোনা : মানসিক চাপ কমাতে ‘অন্তত ৮ ঘণ্টা ঘুমাতে হবে’</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%9c-%e0%a6%ac%e0%a7%9f%e0%a6%b8-%e0%a6%95%e0%a6%ae%e0%a6%9b%e0%a7%87/" rel="bookmark" title="পুরুষের বিয়ের গড় বয়স কমছে, বাড়ছে নারীর"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="পুরুষের বিয়ের গড় বয়স কমছে, বাড়ছে নারীর"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%9c-%e0%a6%ac%e0%a7%9f%e0%a6%b8-%e0%a6%95%e0%a6%ae%e0%a6%9b%e0%a7%87/" rel="bookmark" title="পুরুষের বিয়ের গড় বয়স কমছে, বাড়ছে নারীর">পুরুষের বিয়ের গড় বয়স কমছে, বাড়ছে নারীর</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b9%e0%a6%a4%e0%a6%be%e0%a6%b6%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a7%88%e0%a6%b6%e0%a6%ac-%e0%a6%96%e0%a7%8b%e0%a6%81%e0%a6%9c/" rel="bookmark" title="হতাশায় শিশুদের শৈশব, খোঁজ নিন"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97963-1593526820.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97963-1593526820.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97963-1593526820.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97963-1593526820.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97963-1593526820.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97963-1593526820.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-97963-1593526820.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="হতাশায় শিশুদের শৈশব, খোঁজ নিন"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b9%e0%a6%a4%e0%a6%be%e0%a6%b6%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a7%88%e0%a6%b6%e0%a6%ac-%e0%a6%96%e0%a7%8b%e0%a6%81%e0%a6%9c/" rel="bookmark" title="হতাশায় শিশুদের শৈশব, খোঁজ নিন">হতাশায় শিশুদের শৈশব, খোঁজ নিন</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%87-%e0%a6%b8%e0%a6%ae%e0%a7%9f-%e0%a6%ac%e0%a7%87%e0%a6%b6%e0%a6%bf-%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%95%e0%a7%80%e0%a6%a4%e0%a7%8d%e0%a6%ac%e0%a7%87-%e0%a6%ad%e0%a7%81%e0%a6%97/" rel="bookmark" title="&#8216;এই সময় বেশি একাকীত্বে ভুগছে তরুণ প্রজন্ম&#8217;"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/06/download-2-9.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/06/download-2-9.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/06/download-2-9.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/06/download-2-9.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/06/download-2-9.jpg?resize=238%2C178&#038;ssl=1 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8216;এই সময় বেশি একাকীত্বে ভুগছে তরুণ প্রজন্ম&#8217;"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%87-%e0%a6%b8%e0%a6%ae%e0%a7%9f-%e0%a6%ac%e0%a7%87%e0%a6%b6%e0%a6%bf-%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%95%e0%a7%80%e0%a6%a4%e0%a7%8d%e0%a6%ac%e0%a7%87-%e0%a6%ad%e0%a7%81%e0%a6%97/" rel="bookmark" title="&#8216;এই সময় বেশি একাকীত্বে ভুগছে তরুণ প্রজন্ম&#8217;">&#8216;এই সময় বেশি একাকীত্বে ভুগছে তরুণ প্রজন্ম&#8217;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a8-%e0%a6%8f%e0%a6%87-%e0%a6%b8%e0%a6%ae%e0%a7%9f-%e0%a6%af%e0%a7%87%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87/" rel="bookmark" title="করোনাকালীন এই সময় যেভাবে বিয়ে করতে পারবেন"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-96310-1592041875.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-96310-1592041875.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-96310-1592041875.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-96310-1592041875.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-96310-1592041875.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-96310-1592041875.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/06/image-96310-1592041875.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="করোনাকালীন এই সময় যেভাবে বিয়ে করতে পারবেন"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a8-%e0%a6%8f%e0%a6%87-%e0%a6%b8%e0%a6%ae%e0%a7%9f-%e0%a6%af%e0%a7%87%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87/" rel="bookmark" title="করোনাকালীন এই সময় যেভাবে বিয়ে করতে পারবেন">করোনাকালীন এই সময় যেভাবে বিয়ে করতে পারবেন</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f1c0cb7f239e" data-td_block_id="td_uid_7_5f1c0cb7f239e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5f1c0cb7f239e" data-td_block_id="td_uid_7_5f1c0cb7f239e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-87"><a href="https://bdreport24.com">আরো..</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন আদালত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/">শিক্ষাঙ্গন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="https://bdreport24.com/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">শিল্প সাহিত্য</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://bdreport24.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="খুঁজুন" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>        </div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-46835" class="post-46835 post type-post status-publish format-standard has-post-thumbnail hentry category-1 tag-2742 tag-3018" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://bdreport24.com/">প্রচ্ছদ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="সব পোস্ট দেখতে হেড লাইন" class="entry-crumb" href="https://bdreport24.com/%e0%a6%b9%e0%a7%87%e0%a6%a1-%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8/">হেড লাইন</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">স্বাস্থ্যখাতের দুর্নীতির দায় শুধু সরকারের নয় : নতুন ডিজি</span></div>
<header>
<h1 class="entry-title">স্বাস্থ্যখাতের দুর্নীতির দায় শুধু সরকারের নয় : নতুন ডিজি</h1>
<div class="meta-info">
</div>
</header>
</div>
<div class="td-post-content td-pb-padding-side">
<div class="bialty-container">
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="726d9a4392e88a9afe9230785c6b4178" data-index="2" style="float: none; margin:5px 0 5px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article Top_336x280 -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5164078856690766" data-ad-slot="6757969210"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p style="text-align: center;">
</p><p style="text-align: justify;"><span style="font-size: 12pt;"><strong>&#2476;&#2495;&#2465;&#2495; &#2480;&#2495;&#2474;&#2507;&#2480;&#2509;&#2463; &#2463;&#2507;&#2527;&#2503;&#2472;&#2509;&#2463;&#2495;&#2475;&#2507;&#2480; &#2465;&#2463;&#2453;&#2478; :</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">&#2476;&#2482;&#2482;&#2503;&#2472; &#2488;&#2509;&#2476;&#2494;&#2488;&#2509;&#2469;&#2509;&#2479; &#2437;&#2471;&#2495;&#2470;&#2475;&#2468;&#2480;&#2503;&#2480; &#2472;&#2476;&#2472;&#2495;&#2479;&#2497;&#2453;&#2509;&#2468; &#2478;&#2489;&#2494;&#2474;&#2480;&#2495;&#2458;&#2494;&#2482;&#2453; &#2465;&#2494;. &#2438;&#2476;&#2497;&#2482; &#2476;&#2494;&#2486;&#2494;&#2480; &#2478;&#2507;&#2489;&#2494;&#2478;&#2509;&#2478;&#2470; &#2454;&#2497;&#2480;&#2486;&#2496;&#2470; &#2438;&#2494;&#2482;&#2478; &#2476;&#2482;&#2503;&#2459;&#2503;&#2472;,&#2476;&#2480;&#2509;&#2468;&#2478;&#2494;&#2472; &#2474;&#2480;&#2495;&#2488;&#2509;&#2469;&#2495;&#2468;&#2495;&#2468;&#2503; &#2456;&#2497;&#2480;&#2503; &#2470;&#2494;&#2433;&#2524;&#2494;&#2472;&#2507;&#2439; &#2476;&#2524; &#2458;&#2509;&#2479;&#2494;&#2482;&#2503;&#2462;&#2509;&#2460;&#2404; &#2488;&#2509;&#2476;&#2494;&#2488;&#2509;&#2469;&#2509;&#2479;&#2454;&#2494;&#2468;&#2503;&#2480; &#2470;&#2497;&#2480;&#2509;&#2472;&#2496;&#2468;&#2495;&#2480; &#2470;&#2494;&#2527; &#2486;&#2497;&#2471;&#2497; &#2488;&#2480;&#2453;&#2494;&#2480;&#2503;&#2480; &#2472;&#2527;, &#2460;&#2472;&#2455;&#2467;&#2503;&#2480;&#2451;&#2404; &#2438;&#2478;&#2480;&#2494; &#2479;&#2470;&#2495; &#2476;&#2509;&#2479;&#2453;&#2509;&#2468;&#2495;&#2455;&#2468;&#2477;&#2494;&#2476;&#2503; &#2488;&#2510; &#2472;&#2494; &#2489;&#2439;, &#2468;&#2494;&#2489;&#2482;&#2503; &#2453;&#2507;&#2472;&#2507;&#2477;&#2494;&#2476;&#2503;&#2439; &#2470;&#2497;&#2480;&#2509;&#2472;&#2496;&#2468;&#2495; &#2480;&#2507;&#2471; &#2453;&#2480;&#2494; &#2488;&#2478;&#2509;&#2477;&#2476; &#2472;&#2527;&#2404; &#2486;&#2472;&#2495;&#2476;&#2494;&#2480; &#2476;&#2457;&#2509;&#2455;&#2476;&#2472;&#2509;&#2471;&#2497; &#2486;&#2503;&#2454; &#2478;&#2497;&#2460;&#2495;&#2476;&#2497;&#2480; &#2480;&#2489;&#2478;&#2494;&#2472;&#2503;&#2480; &#2474;&#2509;&#2480;&#2468;&#2495;&#2453;&#2499;&#2468;&#2495;&#2468;&#2503; &#2475;&#2497;&#2482; &#2470;&#2495;&#2527;&#2503; &#2486;&#2509;&#2480;&#2470;&#2509;&#2471;&#2494; &#2460;&#2494;&#2472;&#2494;&#2472;&#2507; &#2486;&#2503;&#2487;&#2503; &#2488;&#2494;&#2434;&#2476;&#2494;&#2470;&#2495;&#2453;&#2470;&#2503;&#2480; &#2488;&#2457;&#2509;&#2455;&#2503; &#2453;&#2469;&#2494; &#2476;&#2482;&#2503;&#2472; &#2468;&#2495;&#2472;&#2495;&#2404;</span></p>
<p style="text-align: center;"><img data-attachment-id="46836" data-permalink="https://bdreport24.com/%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%a1%e0%a6%bf%e0%a6%9c%e0%a6%bf/dg-id-c-r/" data-orig-file="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/DG-ID-C-R.jpg?fit=760%2C714&amp;ssl=1" data-orig-size="760,714" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;24&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1595681244&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DG ID C R" data-image-description data-medium-file="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/DG-ID-C-R.jpg?fit=300%2C282&amp;ssl=1" data-large-file="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/DG-ID-C-R.jpg?fit=640%2C601&amp;ssl=1" class="aligncenter size-full wp-image-46836 jetpack-lazy-image" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/DG-ID-C-R.jpg?resize=640%2C601&#038;ssl=1" alt="&#2488;&#2509;&#2476;&#2494;&#2488;&#2509;&#2469;&#2509;&#2479;&#2454;&#2494;&#2468;&#2503;&#2480; &#2470;&#2497;&#2480;&#2509;&#2472;&#2496;&#2468;&#2495;, &#2488;&#2509;&#2476;&#2494;&#2488;&#2509;&#2469;&#2509;&#2479;&#2454;&#2494;&#2468;&#2503;&#2480; &#2470;&#2497;&#2480;&#2509;&#2472;&#2496;&#2468;&#2495;&#2480; &#2470;&#2494;&#2527; &#2486;&#2497;&#2471;&#2497; &#2488;&#2480;&#2453;&#2494;&#2480;&#2503;&#2480; &#2472;&#2527; : &#2472;&#2468;&#2497;&#2472; &#2465;&#2495;&#2460;&#2495;, bdreport24.com - Online Latest Bangla News, Current news, bdreport24.com - Online Latest Bangla News, Current news" width="640" height="601" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/DG-ID-C-R.jpg?w=760&amp;ssl=1 760w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/DG-ID-C-R.jpg?resize=300%2C282&amp;ssl=1 300w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/DG-ID-C-R.jpg?resize=447%2C420&amp;ssl=1 447w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/DG-ID-C-R.jpg?resize=640%2C601&amp;ssl=1 640w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/DG-ID-C-R.jpg?resize=681%2C640&amp;ssl=1 681w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/DG-ID-C-R.jpg?resize=640%2C601&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="46836" data-permalink="https://bdreport24.com/%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%a1%e0%a6%bf%e0%a6%9c%e0%a6%bf/dg-id-c-r/" data-orig-file="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/DG-ID-C-R.jpg?fit=760%2C714&amp;ssl=1" data-orig-size="760,714" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"24","camera":"","caption":"","created_timestamp":"1595681244","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="DG ID C R" data-image-description="" data-medium-file="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/DG-ID-C-R.jpg?fit=300%2C282&amp;ssl=1" data-large-file="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/DG-ID-C-R.jpg?fit=640%2C601&amp;ssl=1" class="aligncenter size-full wp-image-46836" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/DG-ID-C-R.jpg?resize=640%2C601&#038;ssl=1" alt="&#2488;&#2509;&#2476;&#2494;&#2488;&#2509;&#2469;&#2509;&#2479;&#2454;&#2494;&#2468;&#2503;&#2480; &#2470;&#2497;&#2480;&#2509;&#2472;&#2496;&#2468;&#2495;, &#2488;&#2509;&#2476;&#2494;&#2488;&#2509;&#2469;&#2509;&#2479;&#2454;&#2494;&#2468;&#2503;&#2480; &#2470;&#2497;&#2480;&#2509;&#2472;&#2496;&#2468;&#2495;&#2480; &#2470;&#2494;&#2527; &#2486;&#2497;&#2471;&#2497; &#2488;&#2480;&#2453;&#2494;&#2480;&#2503;&#2480; &#2472;&#2527; : &#2472;&#2468;&#2497;&#2472; &#2465;&#2495;&#2460;&#2495;, bdreport24.com - Online Latest Bangla News, Current news, bdreport24.com - Online Latest Bangla News, Current news" width="640" height="601" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/DG-ID-C-R.jpg?w=760&amp;ssl=1 760w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/DG-ID-C-R.jpg?resize=300%2C282&amp;ssl=1 300w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/DG-ID-C-R.jpg?resize=447%2C420&amp;ssl=1 447w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/DG-ID-C-R.jpg?resize=640%2C601&amp;ssl=1 640w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/DG-ID-C-R.jpg?resize=681%2C640&amp;ssl=1 681w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"></noscript></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">&#2466;&#2494;&#2453;&#2494; &#2478;&#2503;&#2465;&#2495;&#2453;&#2503;&#2482;&#2503;&#2480; &#2488;&#2494;&#2480;&#2509;&#2460;&#2494;&#2480;&#2495; &#2476;&#2495;&#2477;&#2494;&#2455;&#2503;&#2480; &#2474;&#2509;&#2480;&#2471;&#2494;&#2472; &#2469;&#2503;&#2453;&#2503; &#2447;&#2454;&#2472; &#2468;&#2495;&#2472;&#2495; &#2488;&#2509;&#2476;&#2494;&#2488;&#2509;&#2469;&#2509;&#2479; &#2437;&#2471;&#2495;&#2470;&#2475;&#2468;&#2480;&#2503;&#2480; &#2478;&#2489;&#2494;&#2474;&#2480;&#2495;&#2458;&#2494;&#2482;&#2453; &#2438;&#2480;&#2451; &#2476;&#2482;&#2503;&#2472;, &#2470;&#2497;&#2480;&#2509;&#2472;&#2496;&#2468;&#2495;&#2480; &#2453;&#2469;&#2494; &#2479;&#2470;&#2495; &#2476;&#2482;&#2503;&#2472;, &#2438;&#2478;&#2495; &#2476;&#2482;&#2476; &#2470;&#2497;&#2480;&#2509;&#2472;&#2496;&#2468;&#2495;&#2480; &#2470;&#2494;&#2527; &#2438;&#2478;&#2494;&#2470;&#2503;&#2480; &#2488;&#2476;&#2494;&#2480;&#2404; &#2438;&#2478;&#2480;&#2494; &#2479;&#2470;&#2495; &#2486;&#2497;&#2471;&#2497; &#2488;&#2480;&#2453;&#2494;&#2480;&#2503;&#2480; &#2470;&#2495;&#2453;&#2503; &#2438;&#2457;&#2497;&#2482; &#2468;&#2497;&#2482;&#2495;, &#2488;&#2503;&#2463;&#2494; &#2489;&#2476;&#2503; &#2488;&#2476;&#2458;&#2503;&#2527;&#2503; &#2476;&#2524; &#2476;&#2507;&#2453;&#2494;&#2478;&#2495;&#2404; &#2438;&#2478;&#2480;&#2494; &#2488;&#2476;&#2494;&#2439; &#2447;&#2439; &#2470;&#2497;&#2480;&#2509;&#2472;&#2496;&#2468;&#2495;&#2480; &#2437;&#2434;&#2486;&#2404;</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">&#2468;&#2495;&#2472;&#2495; &#2476;&#2482;&#2503;&#2472;, &#2488;&#2494;&#2478;&#2472;&#2503; &#2437;&#2476;&#2486;&#2509;&#2479;&#2439; &#2476;&#2524; &#2458;&#2509;&#2479;&#2494;&#2482;&#2503;&#2462;&#2509;&#2460;, &#2488;&#2509;&#2476;&#2494;&#2488;&#2509;&#2469;&#2509;&#2479;&#2503; &#2447;&#2454;&#2472; &#2479;&#2503; &#2476;&#2509;&#2479;&#2476;&#2488;&#2509;&#2469;&#2494;, &#2447;&#2439; &#2474;&#2509;&#2479;&#2494;&#2472;&#2465;&#2503;&#2478;&#2495;&#2453;&#2503;&#2480; &#2453;&#2509;&#2487;&#2503;&#2468;&#2509;&#2480;&#2503; &#2438;&#2478;&#2494;&#2480; &#2479;&#2503; &#2488;&#2478;&#2488;&#2509;&#2479;&#2494;&#2455;&#2497;&#2482;&#2507; &#2475;&#2503;&#2439;&#2488; &#2453;&#2480;&#2459;&#2495;, &#2468;&#2494; &#2470;&#2498;&#2480; &#2453;&#2480;&#2494;&#2480; &#2458;&#2503;&#2487;&#2509;&#2463;&#2494; &#2453;&#2480;&#2476;&#2404;</span></p>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div>
</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">শেয়ার করুন</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25a8%25e0%25a6%25a4%25e0%25a7%2581%25e0%25a6%25a8-%25e0%25a6%25a1%25e0%25a6%25bf%25e0%25a6%259c%25e0%25a6%25bf%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF%E0%A6%96%E0%A6%BE%E0%A6%A4%E0%A7%87%E0%A6%B0+%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%B0+%E0%A6%A6%E0%A6%BE%E0%A7%9F+%E0%A6%B6%E0%A7%81%E0%A6%A7%E0%A7%81+%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0+%E0%A6%A8%E0%A7%9F+%3A+%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8+%E0%A6%A1%E0%A6%BF%E0%A6%9C%E0%A6%BF&url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25a8%25e0%25a6%25a4%25e0%25a7%2581%25e0%25a6%25a8-%25e0%25a6%25a1%25e0%25a6%25bf%25e0%25a6%259c%25e0%25a6%25bf%2F&via=bdreport24"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://bdreport24.com/%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%a1%e0%a6%bf%e0%a6%9c%e0%a6%bf/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://bdreport24.com/%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%a1%e0%a6%bf%e0%a6%9c%e0%a6%bf/&amp;media=https://bdreport24.com/wp-content/uploads/2020/07/DG-ID-C-R.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF%E0%A6%96%E0%A6%BE%E0%A6%A4%E0%A7%87%E0%A6%B0+%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%B0+%E0%A6%A6%E0%A6%BE%E0%A7%9F+%E0%A6%B6%E0%A7%81%E0%A6%A7%E0%A7%81+%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0+%E0%A6%A8%E0%A7%9F+%3A+%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8+%E0%A6%A1%E0%A6%BF%E0%A6%9C%E0%A6%BF%20-%20https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25a8%25e0%25a6%25a4%25e0%25a7%2581%25e0%25a6%25a8-%25e0%25a6%25a1%25e0%25a6%25bf%25e0%25a6%259c%25e0%25a6%25bf%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://bdreport24.com/%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%a1%e0%a6%bf%e0%a6%9c%e0%a6%bf/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bdreport24.com/%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%a1%e0%a6%bf%e0%a6%9c%e0%a6%bf/" data-text="স্বাস্থ্যখাতের দুর্নীতির দায় শুধু সরকারের নয় : নতুন ডিজি" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>পূর্ববর্তী নিবন্ধ</span><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80-%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a7%87/">রাজধানী ঢাকার চারপাশের নদ-নদীর পানি বাড়ছে</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>পরবর্তী নিবন্ধ</span><a href="https://bdreport24.com/%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%b0%e0%a7%8b%e0%a6%b9%e0%a6%bf%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a6%b9%e0%a6%a4/">টেকনাফে ‘বন্দুকযুদ্ধে’ দুই রোহিঙ্গা নিহত, ইয়াবা উদ্ধার</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://bdreport24.com/author/admin/">Shamim Reza</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Shamim Reza"></span><meta itemprop="datePublished" content="2020-07-25T12:48:48+00:00"><meta itemprop="dateModified" content="2020-07-25T12:48:48+06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bdreport24.com/%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%a1%e0%a6%bf%e0%a6%9c%e0%a6%bf/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg"></span><meta itemprop="name" content="bdreport24.com - Online Latest Bangla News, Current news"></span><meta itemprop="headline " content="স্বাস্থ্যখাতের দুর্নীতির দায় শুধু সরকারের নয় : নতুন ডিজি"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/DG-ID-C-R.jpg?fit=760%2C714&ssl=1"><meta itemprop="width" content="760"><meta itemprop="height" content="714"></span>        </footer>
</article> <!-- /.post -->
<script>var block_td_uid_9_5f1c0cb804a80 = new tdBlock();
block_td_uid_9_5f1c0cb804a80.id = "td_uid_9_5f1c0cb804a80";
block_td_uid_9_5f1c0cb804a80.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_9_5f1c0cb804a80_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5f1c0cb804a80_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":46835,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_9_5f1c0cb804a80.td_column_number = "3";
block_td_uid_9_5f1c0cb804a80.block_type = "td_block_related_posts";
block_td_uid_9_5f1c0cb804a80.post_count = "6";
block_td_uid_9_5f1c0cb804a80.found_posts = "2307";
block_td_uid_9_5f1c0cb804a80.header_color = "";
block_td_uid_9_5f1c0cb804a80.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f1c0cb804a80.max_num_pages = "385";
tdBlocksArray.push(block_td_uid_9_5f1c0cb804a80);
</script><div class="td_block_wrap td_block_related_posts td_uid_9_5f1c0cb804a80_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5f1c0cb804a80" ><h4 class="td-related-title"><a id="td_uid_10_5f1c0cb81d03d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5f1c0cb804a80" href="#">সম্পর্কিত নিউজ</a><a id="td_uid_11_5f1c0cb81d044" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5f1c0cb804a80" href="#">লেখকের আরও নিউজ</a></h4><div id=td_uid_9_5f1c0cb804a80 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%ae%e0%a6%a1%e0%a6%bf-%e0%a6%ae%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b0/" rel="bookmark" title="রিজেন্ট হাসপাতালের এমডি মিজানুর ১০ দিনের রিমান্ডে"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/rizent-hospital-001.jpg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/rizent-hospital-001.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/rizent-hospital-001.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/rizent-hospital-001.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/rizent-hospital-001.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/rizent-hospital-001.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/rizent-hospital-001.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="রিজেন্ট হাসপাতাল" title="রিজেন্ট হাসপাতালের এমডি মিজানুর ১০ দিনের রিমান্ডে"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%ae%e0%a6%a1%e0%a6%bf-%e0%a6%ae%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b0/" rel="bookmark" title="রিজেন্ট হাসপাতালের এমডি মিজানুর ১০ দিনের রিমান্ডে">রিজেন্ট হাসপাতালের এমডি মিজানুর ১০ দিনের রিমান্ডে</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-4/" rel="bookmark" title="দেশে গত ২৪ ঘণ্টায় করোনায় মৃত্যু ৩৮, আক্রান্ত ২৫২০"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/icdr-4.jpg?resize=238%2C178&ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/icdr-4.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/icdr-4.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/icdr-4.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/icdr-4.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/icdr-4.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/07/icdr-4.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="করোনায়" title="দেশে গত ২৪ ঘণ্টায় করোনায় মৃত্যু ৩৮, আক্রান্ত ২৫২০"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-4/" rel="bookmark" title="দেশে গত ২৪ ঘণ্টায় করোনায় মৃত্যু ৩৮, আক্রান্ত ২৫২০">দেশে গত ২৪ ঘণ্টায় করোনায় মৃত্যু ৩৮, আক্রান্ত ২৫২০</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87/" rel="bookmark" title="বিশ্বজুড়ে করোনা পরিস্থিতির আরও অবনতি,একদিনে রেকর্ড আক্রান্ত"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/Corona-World-2.jpg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/Corona-World-2.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/Corona-World-2.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/Corona-World-2.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/Corona-World-2.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/Corona-World-2.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/Corona-World-2.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="বিশ্বজুড়ে করোনা" title="বিশ্বজুড়ে করোনা পরিস্থিতির আরও অবনতি,একদিনে রেকর্ড আক্রান্ত"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87/" rel="bookmark" title="বিশ্বজুড়ে করোনা পরিস্থিতির আরও অবনতি,একদিনে রেকর্ড আক্রান্ত">বিশ্বজুড়ে করোনা পরিস্থিতির আরও অবনতি,একদিনে রেকর্ড আক্রান্ত</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80-%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a7%87/" rel="bookmark" title="রাজধানী ঢাকার চারপাশের নদ-নদীর পানি বাড়ছে"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Dhaka-River.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Dhaka-River.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Dhaka-River.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Dhaka-River.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Dhaka-River.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Dhaka-River.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Dhaka-River.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="নদ-নদীর" title="রাজধানী ঢাকার চারপাশের নদ-নদীর পানি বাড়ছে"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80-%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a7%87/" rel="bookmark" title="রাজধানী ঢাকার চারপাশের নদ-নদীর পানি বাড়ছে">রাজধানী ঢাকার চারপাশের নদ-নদীর পানি বাড়ছে</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a8-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/" rel="bookmark" title="করোনাকালীন শিক্ষা কার্যক্রম নিয়ে চূড়ান্ত সিদ্ধান্ত সেপ্টেম্বরে?"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Education-1.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Education-1.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Education-1.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Education-1.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Education-1.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Education-1.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/Education-1.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="শিক্ষা কার্যক্রম" title="করোনাকালীন শিক্ষা কার্যক্রম নিয়ে চূড়ান্ত সিদ্ধান্ত সেপ্টেম্বরে?"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a8-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/" rel="bookmark" title="করোনাকালীন শিক্ষা কার্যক্রম নিয়ে চূড়ান্ত সিদ্ধান্ত সেপ্টেম্বরে?">করোনাকালীন শিক্ষা কার্যক্রম নিয়ে চূড়ান্ত সিদ্ধান্ত সেপ্টেম্বরে?</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-3/" rel="bookmark" title="দেশে করোনায় ২৪ ঘণ্টায় মৃত্যু ৩৫, আক্রান্ত ২৫৪৮"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/icdr-3.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/icdr-3.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/icdr-3.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/icdr-3.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/icdr-3.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/icdr-3.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/07/icdr-3.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="করোনায়" title="দেশে করোনায় ২৪ ঘণ্টায় মৃত্যু ৩৫, আক্রান্ত ২৫৪৮"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-3/" rel="bookmark" title="দেশে করোনায় ২৪ ঘণ্টায় মৃত্যু ৩৫, আক্রান্ত ২৫৪৮">দেশে করোনায় ২৪ ঘণ্টায় মৃত্যু ৩৫, আক্রান্ত ২৫৪৮</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f1c0cb804a80" data-td_block_id="td_uid_9_5f1c0cb804a80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5f1c0cb804a80" data-td_block_id="td_uid_9_5f1c0cb804a80"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Advertisement</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Slider_300x250 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-5164078856690766"
data-ad-slot="9192560867"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_12_5f1c0cb8204fc_rand td_with_ajax_pagination td_block_template_1"  data-td-block-uid="td_uid_12_5f1c0cb8204fc" ><script>var block_td_uid_12_5f1c0cb8204fc = new tdBlock();
block_td_uid_12_5f1c0cb8204fc.id = "td_uid_12_5f1c0cb8204fc";
block_td_uid_12_5f1c0cb8204fc.atts = '{"limit":"12","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7 \u0986\u09aa\u09a1\u09c7\u099f...","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_block_widget td_uid_12_5f1c0cb8204fc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5f1c0cb8204fc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5f1c0cb8204fc.td_column_number = "1";
block_td_uid_12_5f1c0cb8204fc.block_type = "td_block_9";
block_td_uid_12_5f1c0cb8204fc.post_count = "12";
block_td_uid_12_5f1c0cb8204fc.found_posts = "13535";
block_td_uid_12_5f1c0cb8204fc.header_color = "#";
block_td_uid_12_5f1c0cb8204fc.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f1c0cb8204fc.max_num_pages = "1128";
tdBlocksArray.push(block_td_uid_12_5f1c0cb8204fc);
</script><h4 class="block-title"><span>সর্বশেষ আপডেট...</span></h4><div id=td_uid_12_5f1c0cb8204fc class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a7%a7%e0%a7%ac-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf/" rel="bookmark" title="দেশের ১৬ জেলায় পানি বাড়বে আরও দুদিন : ত্রাণপ্রতিমন্ত্রী">দেশের ১৬ জেলায় পানি বাড়বে আরও দুদিন : ত্রাণপ্রতিমন্ত্রী</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%ae%e0%a6%a1%e0%a6%bf-%e0%a6%ae%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b0/" rel="bookmark" title="রিজেন্ট হাসপাতালের এমডি মিজানুর ১০ দিনের রিমান্ডে">রিজেন্ট হাসপাতালের এমডি মিজানুর ১০ দিনের রিমান্ডে</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-4/" rel="bookmark" title="দেশে গত ২৪ ঘণ্টায় করোনায় মৃত্যু ৩৮, আক্রান্ত ২৫২০">দেশে গত ২৪ ঘণ্টায় করোনায় মৃত্যু ৩৮, আক্রান্ত ২৫২০</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87/" rel="bookmark" title="বিশ্বজুড়ে করোনা পরিস্থিতির আরও অবনতি,একদিনে রেকর্ড আক্রান্ত">বিশ্বজুড়ে করোনা পরিস্থিতির আরও অবনতি,একদিনে রেকর্ড আক্রান্ত</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%b0%e0%a7%8b%e0%a6%b9%e0%a6%bf%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a6%b9%e0%a6%a4/" rel="bookmark" title="টেকনাফে ‘বন্দুকযুদ্ধে’ দুই রোহিঙ্গা নিহত, ইয়াবা উদ্ধার">টেকনাফে ‘বন্দুকযুদ্ধে’ দুই রোহিঙ্গা নিহত, ইয়াবা উদ্ধার</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%a1%e0%a6%bf%e0%a6%9c%e0%a6%bf/" rel="bookmark" title="স্বাস্থ্যখাতের দুর্নীতির দায় শুধু সরকারের নয় : নতুন ডিজি">স্বাস্থ্যখাতের দুর্নীতির দায় শুধু সরকারের নয় : নতুন ডিজি</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80-%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a7%87/" rel="bookmark" title="রাজধানী ঢাকার চারপাশের নদ-নদীর পানি বাড়ছে">রাজধানী ঢাকার চারপাশের নদ-নদীর পানি বাড়ছে</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8/" rel="bookmark" title="ভ‍্যাকসিনের দাপটে পালাবে করোনাভাইরাস">ভ‍্যাকসিনের দাপটে পালাবে করোনাভাইরাস</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%ab%e0%a6%bf%e0%a6%82/" rel="bookmark" title="বিএনপি প্রেস ব্রিফিং নির্ভর গলাবাজির রাজনীতি করছে : ওবায়দুল কাদের">বিএনপি প্রেস ব্রিফিং নির্ভর গলাবাজির রাজনীতি করছে : ওবায়দুল কাদের</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a8-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/" rel="bookmark" title="করোনাকালীন শিক্ষা কার্যক্রম নিয়ে চূড়ান্ত সিদ্ধান্ত সেপ্টেম্বরে?">করোনাকালীন শিক্ষা কার্যক্রম নিয়ে চূড়ান্ত সিদ্ধান্ত সেপ্টেম্বরে?</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%af%e0%a6%ae%e0%a7%81%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a6%93-%e0%a6%ac%e0%a7%87%e0%a7%9c%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf/" rel="bookmark" title="যমুনায় আবারও বেড়েছে পানি, মানিকগঞ্জে বন্যা পরিস্থিতির চরম অবনতি">যমুনায় আবারও বেড়েছে পানি, মানিকগঞ্জে বন্যা পরিস্থিতির চরম অবনতি</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a7%8e%e0%a6%b8%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a7%9c%e0%a6%a4%e0%a7%87/" rel="bookmark" title="মানিকগঞ্জে মৎস্য আড়তে অভিযান,কারেন্ট জাল ব্যবসায়ীকে জরিমানা">মানিকগঞ্জে মৎস্য আড়তে অভিযান,কারেন্ট জাল ব্যবসায়ীকে জরিমানা</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f1c0cb8204fc" data-td_block_id="td_uid_12_5f1c0cb8204fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5f1c0cb8204fc" data-td_block_id="td_uid_12_5f1c0cb8204fc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>পুরাতন সংবাদ খুঁজছেন?</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>জুলাই ২০২০</caption>
<thead>
<tr>
<th scope="col" title="সোমবার">সোম</th>
<th scope="col" title="মঙ্গলবার">মঙ্গল</th>
<th scope="col" title="বুধবার">বুধ</th>
<th scope="col" title="বৃহস্পতিবার">বৃহঃ</th>
<th scope="col" title="শুক্রবার">শুক্র</th>
<th scope="col" title="শনিবার">শনি</th>
<th scope="col" title="রবিবার">রবি</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://bdreport24.com/2020/06/" title="View posts for জুন ২০২০">&laquo; জুন</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="2" class="pad">&nbsp;</td><td><a href="https://bdreport24.com/2020/07/01/" title="আমিরাতে ১০৭ দিন পর খুলছে মসজিদ
শতবর্ষে পদার্পণ করলো ঢাকা বিশ্ববিদ্যালয়
বুড়িগঙ্গায় লঞ্চডুবি : ময়ূর-২ লঞ্চের মালিকসহ ৭জনের বিরুদ্ধে প্রতিবেদন ১৭ আগস্ট
পুরুষের বিয়ের গড় বয়স কমছে, বাড়ছে নারীর
পাকিস্তানের প্রথম নারী লেফট্যানেন্ট জেনারেল হলেন নিগার জোহার
বিশ্বের প্রায় সব রেমডিসিভির কিনে নিলো যুক্তরাষ্ট্র
বেনাপোল বন্দর দিয়ে ভারত থেকে আমদানি বন্ধ
দেশে গত ২৪ ঘণ্টায় মৃত্যু ৪১, আক্রান্ত ৩৭৭৫
মানিকগঞ্জের হরিরামপুরে অগ্নিদগ্ধ গৃহবধুর মৃত্যু
মানিকগঞ্জে এসি রবিউলের প্রতিকৃতিতে পুলিশ সুপারের শ্রদ্ধা নিবেদন
পরিবেশবান্ধব প্রযুক্তিতে যুক্তরাজ্যের বিনিয়োগ চেয়েছে বাংলাদেশ
বাজেট সংকটকালীন নয়, লুটেরাদের স্বার্থ রক্ষা করা হয়েছে : বিএনপি
বাংলাদেশে করোনার ভ্যাকসিন আবিষ্কারের দাবি, বৃহস্পতিবার সংবাদ সম্মেলন
ঢাকা-দুবাই রুটে বিমান চলবে ৬ জুলাই থেকে">১</a></td><td><a href="https://bdreport24.com/2020/07/02/" title="করোনা আক্রান্তের সংখ্যা ১ কোটি ৮ লাখ ছাড়িয়েছে
করোনা : নারায়ণগঞ্জে নতুন আক্রান্ত ৪৯
মানুষের ভালোবাসা সম্মান ও শ্রদ্ধা কেনা যায় না, অর্জন করতে হয়: আইজিপি
ভারতে গর্তে ছুঁড়ে ফেলা হচ্ছে করোনায় মৃতদের দেহ!
৬ থেকে ৭ মাসের মধ্যে করোনার টিকা বাংলাদেশের বাজারে ছাড়বে গ্লোব
সুমনের পানির নিচে ১৩ ঘণ্টা থাকার ব্যাখ্যা অসংলগ্ন: তদন্ত কমিটি
শ্রমিকদের শতভাগ পাওনা বুঝিয়ে রাষ্ট্রায়ত্ত সব পাটকল বন্ধের সিদ্ধান্ত
করোনার কারণে কোটি টাকার ইজারার হাটও বাতিল
বাজেটের কপি ছিঁড়ে সংসদ অবমাননা করেছেন বিএনপির এমপিরা : কাদের
হরিরামপুরে ৯ বছরের শিশু ধর্ষিত, ধর্ষক গ্রেফতার
প্রস্তুত হচ্ছে ভেন্যুগুলো, শুরু হবে অনুশীলনও
ডিএমপির ৩২ সহকারী পুলিশ কমিশনার পেলেন নতুন দায়িত্ব
আয়া সোফিয়া জাদুঘর থাকবে না মসজিদ হবে, ঠিক হবে আদালতে">২</a></td><td><a href="https://bdreport24.com/2020/07/03/" title="জবিতে আগামী সপ্তাহ থেকে অনলাইনে ক্লাস
বান্দরবানে আওয়ামী লীগের কর্মীকে অপহরণ
রাজশাহীতে করোনার উপসর্গ নিয়ে ৩ জনের মৃত্যু
সর্বোচ্চ ৫৪ লাখ ও সর্বনিম্ন ১৩ লাখ টাকা পাবেন পাটকল শ্রমিকরা
বিশ্বব্যাপী করোনায় মৃত্যু ৫ লাখ ২০ হাজার ছাড়িয়েছে
ছাত্রীর সঙ্গে ইবি শিক্ষকের অশ্লীল প্রেমালাপ ফাঁস, তদন্ত কমিটি
এমপি দুর্জয়কে নিয়ে ফেসবুকে কটুক্তি : ছাত্রলীগ নেতা কারাগারে
কোরবানি ঈদের পর বাড়তে পারে করোনা আক্রান্তের সংখ্যা
ফ্রান্সের নতুন প্রধানমন্ত্রী হলেন জ্য ক্যাসটেক্স
করোনার চিকিৎসায় রেমডেসিভির অনুমোদন দিলো ইইউ
পাকিস্তানে ভ্যান-ট্রেন সংঘর্ষে ২১ শিখ তীর্থযাত্রী নিহত
ডেল্টা প্ল্যান বাস্তবায়নে প্রধানমন্ত্রীর নেতৃত্বে কাউন্সিল গঠন">৩</a></td><td><a href="https://bdreport24.com/2020/07/04/" title="ওয়ারী লকডাউন
তিস্তার পানি বাড়ছে হু হু করে
চট্টগ্রাম বিশ্ববিদ্যালয় লকডাউন
নিয়ন্ত্রণ নিন, করোনাকে থামান: ডব্লিউএইচও
গত ২৪ ঘণ্টায় করোনায় মৃত্যু ২৯, আক্রান্ত ৩২৮৮
মানিকগঞ্জের হরিরামপুরে নদী ভাঙ্গন এলাকা পরিদর্শনে জেলা প্রশাসক
২১ দিনের লকডাউন শেষে মানিকগঞ্জের ৭টি এলাকাকে ইয়োলো জোন ঘোষণা
বিশ্বকাপ বিক্রির দায়ে সাঙ্গাকারাকে ১০ ঘণ্টা জিজ্ঞাসাবাদ,হুলস্থূল কাণ্ড
নতুন করে উচ্চমাত্রায় তুরস্ক-কাতার সম্পর্ক
দুই সপ্তাহের মধ্যে জানা যাবে করোনার ওষুধের ট্রায়ালের ফলাফল
করোনা : মানসিক চাপ কমাতে ‘অন্তত ৮ ঘণ্টা ঘুমাতে হবে’
বিএনপি নেতারা আইসোলেশনে থেকে সরকারের দোষ ধরে : তথ্যমন্ত্রী
করোনাকালে এবার কেমন হবে কোরবানির পশুর বাজার
ভুতুড়ে বিল: ডিপিডিসির ৪ কর্মকর্তা বরখাস্ত, ৩৬ জনকে শোকজ
দেশের উত্তর ও মধ্যাঞ্চলের ১৪ জেলা বন্যাকবলিত">৪</a></td><td><a href="https://bdreport24.com/2020/07/05/" title="স্বাস্থ্যবিধি মেনে ম্যাজিস্ট্রেট আদালতে আত্মসমর্পণ করা যাবে
দেশে আরো ৫৫ জনের মৃত্যু, প্রাণহানি ২ হাজার ছাড়াল
ফেসবুক-ইউটিউবকে নিয়ম-নীতির মধ্যে আনা প্রয়োজন: তথ্যমন্ত্রী
যুক্তরাজ্যে লকডাউন শিথিল করতেই রাস্তায় নেমে এলেন লাখো মানুষ
দেশের তৈরি করোনার টিকা বড় পরিসরে প্রাণীদেহে প্রয়োগ শুরু
বিনামূল্যে তিন মাস ইকামা বাড়ানোর নির্দেশ বাদশাহ সালমানের">৫</a></td>
</tr>
<tr>
<td><a href="https://bdreport24.com/2020/07/06/" title="গত ২৪ ঘণ্টায় দেশে করোনায় মৃত্যু ৪৪ ও আক্রান্ত ৩২০১
হজের সময় কাবা স্পর্শ করা যাবে না এবার
সিলেটে গৃহবধূকে গণধর্ষণ মামলার মূলহোতা গ্রেপ্তার
কাঁচা মরিচের আমদানি বৃদ্ধিতে দেশের বাজারে দাম কমছে
দারুল আরকাম মাদরাসা প্রকল্প পুন: অনুমোদনের দাবীতে প্রধানমন্ত্রী বরাবর স্মারকলিপি
হ্যানয়ে বাংলাদেশ দূতাবাস জোর করে দখলের চেষ্টা
পঞ্চগড় থেকে ভারত, নেপাল ও ভুটানের সাথে রেলপথ স্থাপিত হবে: রেলমন্ত্রী
চলে গেলেন কিংবদন্তি সঙ্গীতশিল্পী এন্ড্রু কিশোর
এন্ড্রু কিশোর তার গানের মাধ্যমে মানুষের হৃদয়ে স্মরণীয় হয়ে থাকবেন : প্রধানমন্ত্রী
আন্তর্জাতিক ফ্লাইটে নতুন করে নিষেধাজ্ঞা
মানিকগঞ্জের শিবালয়ে একসাথে তিন কন্যা সন্তান জন্ম দিলেন গৃহবধু তাসলিমা
একনেকে ২৭৪৪ কোটি টাকার ৯ প্রকল্প অনুমোদন
চিকিৎসা সেবা না দিয়ে রোগী ফেরত পাঠানোর অভিযোগ তদন্তের নির্দেশ হাইকোর্টের
চীনে ভয়ঙ্কর প্লেগের হানা, নতুন সতর্কতা জারি">৬</a></td><td><a href="https://bdreport24.com/2020/07/07/" title="বান্দরবানে দুই গ্রুপের সংঘর্ষে নিহত ৬
নতুন নিয়মে সৌদি আরবে হজের রেজিস্ট্রেশন শুরু
পুলিশের কাছ থেকে হ্যান্ডকাপ নিয়ে আসামির পলাতক
করোনায় গত একদিনে মৃত্যুতে যুক্তরাষ্ট্রকে ছাড়িয়ে গেছে ভারত
১১৫ দিন পর আন্তর্জাতিক ক্রিকেট ফিরছে
বিশ্ববিদ্যালয়ে অনলাইন ক্লাস : &#০৩৯;নেটওয়ার্ক নাই, গাছে উঠে ক্লাস করা লাগছে&#০৩৯;
রিজেন্টের প্রধান কার্যালয়সহ দুই হাসপাতাল সিলগালার সিদ্ধান্ত
আক্রান্তের তালিকায় ফ্রান্সকে ছাড়িয়ে গেল বাংলাদেশ
শুল্ক কমিয়ে বিদেশ থেকে চাল আমদানির সিদ্ধান্ত
প্রমাণিত হলে লঞ্চ দুর্ঘটনায় ‘হত্যা মামলা’ হবে : প্রতিমন্ত্রী
চাঁপাইনবাবগঞ্জে রিমান্ডে থাকা আসামির মৃত্যু
বাংলাদেশে করোনার প্রকোপ নিম্নমুখী : জনস হপকিন্স বিশ্ববিদ্যালয়
ব্রাজিলের প্রেসিডেন্ট বোলসোনারো করোনায় আক্রান্ত
পার্বত্য এলাকায় একের পর এক হত্যাকাণ্ড আর সংঘর্ষ হচ্ছে কেন?">৭</a></td><td><a href="https://bdreport24.com/2020/07/08/" title="চার মাস পর ক্রিকেট ফিরছে আজ, প্রস্তুত রোজ বোল
করোনা পরীক্ষায় ওয়ারীর ৫০ শতাংশই পজেটিভ
উত্তর মেসিডোনিয়ায় ট্রাক থেকে ১৪৪ বাংলাদেশী উদ্ধার
সবুজ পরিবেশ গড়ার লক্ষ্যে অদম্য রোভার স্কাউটের বৃক্ষরোপন কর্মসূচি
সিংগাইরে পাটখেত থেকে এক ব্যক্তির মরদেহ উদ্ধার
ভারতে ২০ বছরে সাপের কামড়ে মারা গেছে ১২ লাখ মানুষ
আশুলিয়ায় অবৈধ গ্যাস সংযোগে প্রাণ গেল পরিবারের সবার
রোম বিমানবন্দর থেকে ফিরিয়ে দেয়া হলো ১৫২ বাংলাদেশিকে">৮</a></td><td><a href="https://bdreport24.com/2020/07/09/" title="এমভি ময়ূর-২ এর মালিক ৩ দিনের রিমান্ডে
গত ২৪ ঘণ্টায় করোনায় মৃত্যু ৪১, আক্রান্ত ৩৩৬০
রিজেন্ট চেয়ারম্যান সাহেদের দেশত্যাগে নিষেধাজ্ঞা
সরকারের মদদেই রিজেন্টের মালিক অপকর্ম করেছে: ফখরুল
করোনার প্রভাবে ক্ষুধায় প্রতিদিন ১২ হাজার মানুষের মৃত্যু হতে পারে: অক্সফাম
পূর্ববাংলা কমিউনিস্ট পার্টির সাবেক নেতাকে গলা কেটে হত্যা
করোনাভাইরাস: ইতালিয়ানরা এড়িয়ে চলছে প্রবাসী বাংলাদেশিদের
দুর্নীতিবাজ যেই হোক ব্যবস্থা গ্রহণ অব্যাহত থাকবে : প্রধানমন্ত্রী">৯</a></td><td><a href="https://bdreport24.com/2020/07/10/" title="সাবেক স্বরাষ্ট্রমন্ত্রী সাহারা খাতুন মারা গেছেন
সাহেদ করিমের বাবা মারা গেছেন
১৪ ঠিকাদারি প্রতিষ্ঠানকে কালো তালিকাভুক্ত করেছে স্বাস্থ্য অধিদপ্তর
পিরোজপুরে দুই ভুয়া চিকিৎসকের জরিমানা
হেফাজতের দুই শীর্ষ নেতার দ্বন্দ্বের অবসান
বিশ্বস্ত ও পরীক্ষিত সহযোদ্ধাকে হারালাম : প্রধানমন্ত্রী
দূরদর্শন ছাড়া নেপালে এবার বন্ধ সব ভারতীয় সংবাদ চ্যানেল
ইতালি থেকে ফিরিয়ে দেয়া বাংলাদেশীদের নিয়ে কী করা হবে?
বিশ্বে করোনায় মৃত্যু সাড়ে ৫ লাখ ছাড়িয়েছে
কোয়ারেন্টিনের উদ্দেশ্যে হজক্যাম্পে নেয়া হল ইতালি ফেরতদের
উদ্বিগ্ন দেশে আটকে পড়া বিদেশী বৃত্তিধারী শিক্ষার্থীরা
দেশে করোনায় আরো ৩৭ জনের মৃত্যু,২৪ ঘণ্টায় নতুন আক্রান্ত ২,৯৪৯
ফরিদপুরে করোনা আক্রান্ত হয়ে জেলা পরিষদ চেয়ারম্যানের মৃত্যু
কাজের সুবিধার্থে শিবালয় উপজেলা প্রশাসনকে স্পীড বোট প্রদান
মানিকগঞ্জে কালিগঙ্গা নদীতে ধরা পড়লো ডলফিন, অবশেষে কেটে বিক্রি
মানিকগঞ্জে নতুন করে আরও ৭৮ জন করোনায় আক্রান্ত
শাহেদের প্রধান সহযোগী তরিকুল ৫ দিনের রিমান্ডে
জাদুঘর থেকে মসজিদে রূপান্তরিত হলো হাগিয়া সোফিয়া
করোনা পরীক্ষায় অনিয়ম : বিশ্ব থেকে বিচ্ছিন্নতার আশঙ্কা বাংলাদেশের সামনে?
আনন্দবাজারের ভিত্তিহীন সংবাদের কড়া প্রতিবাদ বিজিবি’র
যত ক্ষমতাবানই হোক, সাহেদকে আইনের আওতায় আনা হবে : স্বরাষ্ট্রমন্ত্রী
ছয় মাসে রেল দুর্ঘটনায় নিহত ১১৩">১০</a></td><td><a href="https://bdreport24.com/2020/07/11/" title="রাজধানীসহ চার সিটিতে পশুরহাট না বসাতে পরামর্শ
করোনাভাইরাস : বিশ্বে একদিনে করোনা আক্রান্ত ২ লাখ ২৮ হাজারের বেশি
গত ২৪ ঘণ্টায় করোনায় মৃত্যু ৩০, আক্রান্ত ২৬৮৬
বাংলাদেশ থেকে আসা ৭০ শতাংশ যাত্রীর করোনা পজিটিভ : ইতালির প্রধানমন্ত্রী
সিংগাইরে ডাকাতির ঘটনায় আদালতে ৪ ডাকাতের স্বীকারক্তি
মালয়েশিয়ায় নির্যাতনের চিত্র উঠে আসায় নতুন শঙ্কায় প্রবাসী বাংলাদেশীরা
ইতালির প্রধানমন্ত্রীর বক্তব্য কয়েকটি বাংলাদেশী গণমাধ্যমে ভুলভাবে প্রকাশিত হয়েছে">১১</a></td><td><a href="https://bdreport24.com/2020/07/12/" title="ভোট দিতে গিয়ে করোনায় কেউ মারা গেলে দায় নির্বাচন কমিশনের নয় : সিইসি
দুটি হাসপাতালের প্রতারণা মানুষকে ‘বিস্মিত’ করেছে : কাদের
জেকেজির ডা. সাবরিনা আরিফ গ্রেফতার
ভার্চুয়াল কোর্টের সাহায্য নিতেই হবে: আইনমন্ত্রী আনিসুল হক
অতিবৃষ্টি ও পাহাড়ি ঢলে নেত্রকোনায় আবারও বন্যা
বসনিয়ার মতো কাশ্মীরে গণহত্যা চালাচ্ছে ভারত: ইমরান খান
ঈদুল আজহার জামাতও হবে মসজিদে
মানিকগঞ্জের হরিরামপুরে করোনা রোগী শনাক্ত ৫৭, সুস্থ ৫১
অনলাইনে কোরবানির গরু ক্রয়ে ঝুঁকি কতটা">১২</a></td>
</tr>
<tr>
<td><a href="https://bdreport24.com/2020/07/13/" title="দেশে গত ২৪ ঘণ্টায় করোনায় মৃত্যু ৩৯ ও আক্রান্ত ৩০৯৯
নামাজরত অবস্থায় স্ত্রীকে ছুরিকাঘাতে হত্যা
ঈদুল আজহার ছুটি থাকবে তিন দিন
রিজেন্টের সাহেদের বিরুদ্ধে গ্রেপ্তারি পরোয়ানা
যমুনা গ্রুপের চেয়ারম্যান নুরুল ইসলাম বাবুল মারা গেছেন
৭ মার্চ হচ্ছে ‘জাতীয় ঐতিহাসিক দিবস’ : মন্ত্রিসভায় অনুমোদন
অসুস্থ ছাত্রলীগ নেতা হৃদয় চৌধুরীর পাশে ফয়সাল আহমেদ সেতু ও বিল্টু মিয়া
বিএনপি শুধু ঘরের মধ্যে বসে বসে মায়া কান্না দেখায় : তথ্যমন্ত্রী
বেড়েই চলেছে সংক্রমণ, স্কুলে ফেরার ঝুঁকিতে কোটি শিশু
সীমিত পরিসরে বসবে কোরবানীর পশুর হাট : স্থানীয় সরকার মন্ত্রী">১৩</a></td><td><a href="https://bdreport24.com/2020/07/14/" title="বাংলাদেশে করোনায় আক্রান্তের সংখ্যা ১ লাখ ৯০ হাজার ছাড়ালো
যুবসমাজের কর্মসংস্থান বর্তমান সরকারের অন্যতম অগ্রাধিকার : প্রধানমন্ত্রী">১৪</a></td><td><a href="https://bdreport24.com/2020/07/15/" title="র‍্যাব হেডকোয়ার্টারে নেয়া হয়েছে সাহেদকে
প্রাপ্তবয়স্ক নারীর অন্য বাড়িতে স্বাধীনতা ভোগ অপরাধ নয়: সৌদি আদালত
মোটা হওয়ায় পালাতে পারলেন না সাহেদ
মহানবী (সা.) এর সময়ের কুরআনের পাণ্ডুলিপি রয়েছে ব্রিটেনে
ঈদে ৮ দিন গণপরিবহন বন্ধ থাকবে: নৌপ্রতিমন্ত্রী
সাহেদের প্রতারণা বিশ্বে বাংলাদেশের ভাবমূর্তি নষ্ট করেছে : স্বরাষ্ট্রমন্ত্রী
করোনা : বিদেশ যাওয়ার অপেক্ষায় লক্ষাধিক কর্মী
মানিকগঞ্জে গত ২৪ ঘন্টায় ৪৩ সেন্টিমিটার পানি বৃদ্ধি,নিম্নাঞ্চল প্লাবিত
চামড়া নিয়ে চাঁদাবাজি বরদাশত করা হবে না: আইজিপি
কাতার বিশ্বকাপে দৈনিক চার ম্যাচ">১৫</a></td><td><a href="https://bdreport24.com/2020/07/16/" title="মহামারির কারণে যেসব নতুন ব্যবসা বেড়েছে বাংলাদেশে
চীন ও ইরানের যে চুক্তি বদলে দিতে পারে এশিয়ার ভূ-রাজনীতি
মানিকগঞ্জের সিংগাইরে অজ্ঞাত যুবকের লাশ উদ্ধার
সরকারি হাসপাতালগুলো নরকে পরিণত হয়েছে
করোনা মোকাবেলা করে আমরা এগিয়ে যাব : প্রধানমন্ত্রী
নিজেকে করোনা রোগী দাবি করলেন সাহেদ
গণপরিবহন বন্ধ নিয়ে সুখবর দিলেন ওবায়দুল কাদের
এসএসসি পাস করে ডাক্তার, মানিকগঞ্জে ভূয়া ডাক্তারকে ২ লাখ টাকা জরিমানা
বন্যায় ৮ জনের মৃত্যু, ক্ষতিগ্রস্ত সাড়ে ২২ লাখ মানুষ: ত্রাণ প্রতিমন্ত্রী
মানিকগঞ্জের সিংগাইরে উদ্ধারকৃত অজ্ঞাত লাশের পরিচয় মিলেছে
করোনা সামলে এবার অর্থনীতিতে চীনের ভেলকি">১৬</a></td><td><a href="https://bdreport24.com/2020/07/17/" title="অধ্যাপক এমাজউদ্দীন আহমদ আর নেই
পাবনায় করোনার ভুয়া রিপোর্ট দেয়ায় ক্লিনিক বন্ধ
খুলনায় দুপক্ষের সংঘর্ষে গুলিতে নিহত ২, আহত ৬
ঈদের ছুটি তিন দিন, পোশাক শ্রমিকদের বাড়ি যেতে মানা
একই ম্যাচে বাবা-ছেলে, দারুণ ইতিহাস ওল্ড ট্রাফোর্ডে">১৭</a></td><td><a href="https://bdreport24.com/2020/07/18/" title="মানিকগঞ্জে স্বাস্থ্যকর্মীসহ নতুন করে আরও ১৬ জন করোনায় আক্রান্ত
বিদেশগামীদের জন্য করোনার সনদ বাধ্যতামূলক
নীলফামারীতে ২৩ চীনা নাগরিকের করোনা শনাক্ত
নির্বাচনের মাধ্যমে সব কমিটি গঠনের সিদ্ধান্ত বিএনপির
বড় সুখবর পেলেন শিক্ষকরা">১৮</a></td><td><a href="https://bdreport24.com/2020/07/19/" title="আজ খালি চোখে আকাশে দেখা যাবে ৫ গ্রহ
সুশান্তের আত্মার সঙ্গে কথোপকথন, দেখুন স্টিভের ভিডিওতে
মিথ্যাচারের ঢোলক বাজিয়ে অপপ্রচার করাই বিএনপির রাজনীতি: কাদের
গত ২৪ ঘণ্টায় করোনায় মৃত্যু ৩৭, আক্রান্ত ২৪৫৯
চীনের করোনা ভ্যাকসিন বাংলাদেশে ট্রায়ালের অনুমোদন
মানিকগঞ্জে সাবেক মন্ত্রী, মেয়র প্রয়াত কর্ণেল আব্দুল মালেকের মৃত্যুবার্ষিকী পালিত
একাদশে ভর্তির কার্যক্রম শুরু ৯ আগস্ট
বাংলাদেশে ৫৯০ বার জিন পাল্টেছে করোনাভাইরাস
ডা. সাবরিনার স্বামী আরিফকে কারাগারে পাঠানোর নির্দেশ">১৯</a></td>
</tr>
<tr>
<td><a href="https://bdreport24.com/2020/07/20/" title="করোনার ভুয়া সনদ: সাহাবুদ্দিন মেডিকেলও বন্ধ করে দিয়েছে র‌্যাব
শেরপুরে বন্যা পরিস্থিতির অবনতি
সিএমএসডির উপ-পরিচালককে দুদকে জিজ্ঞাসাবাদ
রাজধানীতে ভারি বৃষ্টিতে জলাবদ্ধতা
কারাগারে ডা: সাবরিনা
বাংলাদেশে করোনায় আরো ৫০ জনের মৃত্যু, ২৪ ঘণ্টায় আক্রান্ত ২,৯২৮
বন্যায় ফসলের ক্ষতি ৩৪৯ কোটি টাকা: কৃষিমন্ত্রী
বিশ্বে করোনা ভ্যাকসিন আবিষ্কার হলে সবার আগে তা বাংলাদেশে আসবে : স্বাস্থ্য সচিব
বন্যা মোকাবিলায় সংশ্লিষ্ট সকলকে প্রস্তুত থাকার নির্দেশ প্রধানমন্ত্রীর
‘ঈদ যাত্রায় করোনা সংক্রমণ রোধে সকলকে একযোগে কাজ করতে হবে’ : কাদের
টি-টোয়েন্টি বিশ্বকাপ পিছিয়ে দেয়া হলো
মানিকগঞ্জে করোনার উপসর্গ নিয়ে এক ব্যক্তির মৃত্যু, দুই নার্সসহ নতুন আক্রান্ত ২৫">২০</a></td><td><a href="https://bdreport24.com/2020/07/21/" title="সৌদি আরবে চাঁদ দেখা যায়নি, মধ্যপ্রাচ্যে ঈদ ৩১ জুলাই
শরীয়তপুরে লক্ষাধিক মানুষ পানিবন্দি
বিশ্বে করোনায় মৃত্যু ৬ লাখ ১৩ হাজার ছাড়াল
করোনায় তছনছ শিক্ষাপঞ্জি : তিন মাস পিছিয়ে যাচ্ছে শিক্ষাবর্ষ
মাস্ক ব্যবহারকে দেশপ্রেম বললেন ট্রাম্প
মালয়েশিয়ায় বিমানের বিশেষ ফ্লাইট যাবে বুধবার
আগামী ৪ বছরে টানা চার ক্রিকেট বিশ্বকাপ!
চীনা ভ্যাকসিনের ট্রায়ালে বাংলাদেশে প্রথম ভলান্টিয়ার যিনি
সাহাবুদ্দিন মেডিকেলের এমডি গ্রেফতার
সুনামগঞ্জে যাত্রী নিয়ে বাস খাদে, সবাই জীবিত উদ্ধার
দেশে গত ২৪ ঘণ্টায় করোনায় মৃত্যু ৪১,আক্রান্ত ৩০৫৭
মানিকগঞ্জে সার্বিক বন্যা পরিস্থিতির অবনতি, জনদূর্ভোগ চরমে
সিকদার গ্রুপ দেশ ও জাতির উন্নয়নে সম্পৃক্ত থাকবে
হরিরামপুরে বন্যা দুর্গতদের মাঝে প্রধানমন্ত্রীর মানবিক সহায়তায় ত্রাণ বিতরণ
স্বাস্থ্য অধিদফতরের ডিজির পদত্যাগ
এখন পর্যন্ত বন্যায় ২৫ জন মারা গেছেন : ত্রাণ প্রতিমন্ত্রী">২১</a></td><td><a href="https://bdreport24.com/2020/07/22/" title="চাঁদপুরে মেঘনায় ভারতীয় জাহাজডুবি, ১৪ নাবিক উদ্ধার
আরো দুই দিন বৃষ্টি, সমুদ্রবন্দরে তিন নম্বর সতর্কতা
ঈদের আগে ২৫০০ টাকা করে পাচ্ছে আরো ১০ লাখ পরিবার
ইরানকে পরমাণু আলোচনায় বসাতে পারেননি ট্রাম্প: ওয়াশিংটন পোস্ট
ডিএনসিসির কোরবানির পশুরহাট মনিটরিংয়ে দশ সদস্যের কমিটি
দেশে করোনায় গত ২৪ ঘণ্টায় মৃত্যু ৪২, আক্রান্ত ২৭৪৪
হঠাৎ শেখ হাসিনাকে পাকিস্তানের প্রধানমন্ত্রীর ফোন
ঈদের ৭ দিন সড়কে উন্নয়ন কাজ বন্ধ রাখার নির্দেশ সেতু মন্ত্রীর
মানিকগঞ্জে করোনায় আক্রান্ত হয়ে এক নারীর মৃত্যু,নতুন আক্রান্ত ২০ জন
বন্যায় বিষাক্ত সাপের উপদ্রব, করণীয় কি ?
কক্সবাজারে লেগুনা-কাভার্ডভ্যান সংঘর্ষে নিহত ৭
করোনা টেস্টের প্রায় সাড়ে ৫ হাজার সার্টিফিকেট দিয়েছে রিজেন্ট হাসপাতাল
বন্যা দীর্ঘায়িত হতে পারে, শঙ্কা সিইজিআইএস&#০৩৯;র
অফিসে নারীর সঙ্গে অনৈতিক সম্পর্ক,মন্ত্রীকে বরখাস্ত করলেন জাসিন্ডা">২২</a></td><td><a href="https://bdreport24.com/2020/07/23/" title="বিপদসীমার ওপরে ১৯ নদ-নদীর পানি
৬শ&#০৩৯; বস্তিবাসী পরিবারকে ফ্ল্যাটের চাবি দিলেন প্রধানমন্ত্রী
নতুন ডিজাইনের পালসার এলো বাজারে
মানিকগঞ্জে মাদক সেবনের দায়ে এক যুবকের কারাদন্ড
দীর্ঘ সাড়ে ৪ মাস বন্ধ ধাকার পর ৮ আগস্ট খুলছে যেসব শিক্ষা প্রতিষ্ঠান
পুরুষ সংকটে ইউরোপের ৬ টি দেশ
দেশের ৬টি জেলায় বন্যা পরিস্থিতি আরও অবনতির আশঙ্কা
স্বাস্থ্য অধিদপ্তরের নতুন ডিজি ডা. খুরশীদ আলম
মাদারীপুরে পদ্মায় ঢলে পড়ল তিন তলা স্কুল ভবন
নিজামের ধনরত্ম পাবে কে ? বিবাদে জড়িয়েছে ভারত-পাকিস্তানও
স্বর্ণের দাম আরেক দফা বাড়লো">২৩</a></td><td><a href="https://bdreport24.com/2020/07/24/" title="সারাবিশ্বে করোনা ভাইরাসে আক্রান্ত দেড় কোটি ছাড়াল
যুক্তরাষ্ট্রের কনস্যুলেট বন্ধ করে দিয়েছে চীন
দেশে করোনায় ২৪ ঘণ্টায় মৃত্যু ৩৫, আক্রান্ত ২৫৪৮
তুরুস্কে আয়া সোফিয়ার জুমার নামাজের লাইভ, স্বশরীরে উপস্থিত এরদোগান
মানিকগঞ্জে মৎস্য আড়তে অভিযান,কারেন্ট জাল ব্যবসায়ীকে জরিমানা
যমুনায় আবারও বেড়েছে পানি, মানিকগঞ্জে বন্যা পরিস্থিতির চরম অবনতি
করোনাকালীন শিক্ষা কার্যক্রম নিয়ে চূড়ান্ত সিদ্ধান্ত সেপ্টেম্বরে?
বিএনপি প্রেস ব্রিফিং নির্ভর গলাবাজির রাজনীতি করছে : ওবায়দুল কাদের">২৪</a></td><td id="today"><a href="https://bdreport24.com/2020/07/25/" title="ভ‍্যাকসিনের দাপটে পালাবে করোনাভাইরাস
রাজধানী ঢাকার চারপাশের নদ-নদীর পানি বাড়ছে
স্বাস্থ্যখাতের দুর্নীতির দায় শুধু সরকারের নয় : নতুন ডিজি
টেকনাফে ‘বন্দুকযুদ্ধে’ দুই রোহিঙ্গা নিহত, ইয়াবা উদ্ধার
বিশ্বজুড়ে করোনা পরিস্থিতির আরও অবনতি,একদিনে রেকর্ড আক্রান্ত
দেশে গত ২৪ ঘণ্টায় করোনায় মৃত্যু ৩৮, আক্রান্ত ২৫২০
রিজেন্ট হাসপাতালের এমডি মিজানুর ১০ দিনের রিমান্ডে
দেশের ১৬ জেলায় পানি বাড়বে আরও দুদিন : ত্রাণপ্রতিমন্ত্রী">২৫</a></td><td>২৬</td>
</tr>
<tr>
<td>২৭</td><td>২৮</td><td>২৯</td><td>৩০</td><td>৩১</td>
<td class="pad" colspan="2">&nbsp;</td>
</tr>
</tbody>
</table></div></aside>                                </div>
</div>
</div> <!-- /.td-pb-row -->
</div>
</div> <!-- /.td-container -->
    <!-- Instagram -->
<!-- Footer -->
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>সম্পাদক ও প্রকাশক</span></h4>			<div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div class="_d97"><span class="_5yl5" style="font-size: 14pt;">উপদেষ্টা সম্পাদক      : <strong>পারভেজ বাবুল</strong></span></div>
<div class="_d97"><span class="_5yl5" style="font-size: 14pt;">সম্পাদক ও প্রকাশক   : <strong>এএসএম সাইফুল্লাহ</strong></span></div>
<div></div>
</div>
</div>
</div>
</aside>		</div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>ইমেইল</span></h4>			<div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div><span style="font-size: 14pt;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6401000d100b162406001601140b161056504a070b09">[email&#160;protected]</a></span></div>
</div>
<div><span style="font-size: 14pt;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c5aba0b2b6a7a1b7a0b5aab7b1f7f185a2a8a4aca9eba6aaa8">[email&#160;protected]</a> </span></div>
</div>
</div>
</aside>		</div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>মোবাইল</span></h4>			<div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div><span class="_5yl5" style="font-size: 14pt;">সম্পাদক   : 01711128706</span></div>
<div><span class="_5yl5" style="font-size: 14pt;">নিউজরুম  : 01638865296</span></div>
</div>
</div>
</div>
</aside>		</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-42"><a href="https://bdreport24.com/about-us/">About Us</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41"><a href="https://bdreport24.com/contact-us/">Contact Us</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40"><a href="https://bdreport24.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37"><a href="https://bdreport24.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39"><a href="https://bdreport24.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38"><a href="https://bdreport24.com/site-map/">Site Map</a></li>
</ul></div>                    </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; 2018 BD Report 24 All Rights Reserved                    </div>
</div>
</div>
</div>
</div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->
<!--
Theme: Newsmag by tagDiv.com 2017
Version: 3.4 (rara)
Deploy mode: deploy
uid: 5f1c0cb82b6a4
-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://bdreport24.com/wp-content/themes/bdreport24/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/bdreport24.com\/wp-admin\/admin-ajax.php","nonce":"b0a84f1b13","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/bdreport24.com\/wp-login.php?redirect_to=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25a8%25e0%25a6%25a4%25e0%25a7%2581%25e0%25a6%25a8-%25e0%25a6%25a1%25e0%25a6%25bf%25e0%25a6%259c%25e0%25a6%25bf%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Dhaka, BD","api_location":"Dhaka","api_language":"en","today_icon":"mist-d","today_icon_text":"haze","today_temp":[31,87.8],"today_humidity":66,"today_wind_speed":[3.1,1.9],"today_min":[31,87.8],"today_max":[31,87.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1595743200,"day_temp":[34,94],"day_name":"\u09b0\u09ac\u09bf","owm_day_index":1},{"timestamp":1595829600,"day_temp":[34,94],"day_name":"\u09b8\u09cb\u09ae","owm_day_index":2},{"timestamp":1595916000,"day_temp":[34,92],"day_name":"\u09ae\u0999\u09cd\u0997\u09b2","owm_day_index":3},{"timestamp":1596002400,"day_temp":[33,91],"day_name":"\u09ac\u09c1\u09a7","owm_day_index":4},{"timestamp":1596088800,"day_temp":[33,91],"day_name":"\u09ac\u09c3\u09b9\u0983","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[46835]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://bdreport24.com/wp-content/themes/bdreport24/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://bdreport24.com/wp-content/themes/bdreport24';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'136435450',post:'46835',tz:'6',srv:'bdreport24.com'} ]);
_stq.push([ 'clickTrackerInit', '136435450', '46835' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.47161293029785 seconds, on 25-07-20 16:43:04 -->