<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://bdreport24.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/dilhi.jpg?fit=762%2C485&ssl=1" /><link rel="icon" type="image/png" href="https://bdreport24.com/wp-content/uploads/2021/03/bdreport24.png">

<title>দিল্লি এখন মৃত্যুপুরী : রাস্তায় পড়ে থাকা মরদেহ ছিঁড়ে খাচ্ছে কুকুর</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://bdreport24.com/দিল্লি-এখন-মৃত্যুপুরী-রা/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="দিল্লি এখন মৃত্যুপুরী : রাস্তায় পড়ে থাকা মরদেহ ছিঁড়ে খাচ্ছে কুকুর" />
<meta name="twitter:description" content="বিডি রিপোর্ট টোয়েন্টিফোর ডটকম : করোনা মহামারিতে বিপর্যস্ত ভারতের রাজধানী দিল্লি এখন অনেকটাই মৃত্যুপুরী। শহরের বিভিন্ন শ্মশানে মারা যাওয়া ব্যক্তিদের মৃতদেহের দীর্ঘ লাইন। সৎকার করতে ঘণ্টার পর ঘণ্টা অপেক্ষা করতে হচ্ছে। অনেক সময় শ্মশানের দরজায় দরজায় ঘুরে জায়গা না পেয়ে শুধুমাত্র বরফ চাপা দিয়ে বাড়িতে মৃতদেহ রেখে দিচ্ছেন অনেকে। ভারতীয় গণমাধ্যম দ্যা হিন্দুর খবরে বলা [&hellip;]" />
<meta name="twitter:image" content="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/dilhi.jpg?fit=762%2C485&amp;ssl=1" />
<meta name="twitter:creator" content="@bdreport24" />
<meta name="twitter:site" content="@bdreport24" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - Online Latest Bangla News, Current news &raquo; Feed" href="https://bdreport24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - Online Latest Bangla News, Current news &raquo; Comments Feed" href="https://bdreport24.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - Online Latest Bangla News, Current news &raquo; দিল্লি এখন মৃত্যুপুরী : রাস্তায় পড়ে থাকা মরদেহ ছিঁড়ে খাচ্ছে কুকুর Comments Feed" href="https://bdreport24.com/%e0%a6%a6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%bf-%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%80-%e0%a6%b0%e0%a6%be/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>

<link rel="stylesheet" type="text/css" href="//bdreport24.com/wp-content/cache/wpfc-minified/kmqiclkj/w9fv.css" media="all" />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=bengali&#038;ver=3.4' type='text/css' media='all' />


<link rel="stylesheet" type="text/css" href="//bdreport24.com/wp-content/cache/wpfc-minified/qsd1ofkf/w9fv.css" media="all" />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-193333636-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-193333636-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://bdreport24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://bdreport24.com/wp-json/wp/v2/posts/51781" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bdreport24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bdreport24.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://bdreport24.com/?p=51781' />
<link rel="alternate" type="application/json+oembed" href="https://bdreport24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25a6%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a7%258d%25e0%25a6%25b2%25e0%25a6%25bf-%25e0%25a6%258f%25e0%25a6%2596%25e0%25a6%25a8-%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2581%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2580-%25e0%25a6%25b0%25e0%25a6%25be%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bdreport24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25a6%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a7%258d%25e0%25a6%25b2%25e0%25a6%25bf-%25e0%25a6%258f%25e0%25a6%2596%25e0%25a6%25a8-%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2581%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2580-%25e0%25a6%25b0%25e0%25a6%25be%2F&#038;format=xml" />
<style type="text/css">
body { font-size: 18px !important;} 												 h1 { font-size: 25px !important;} 			</style>
<meta name="generator" content="Site Kit by Google 1.31.0" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-193333636-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-193333636-1');
</script><style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://bdreport24.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>

<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/bdreport24.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/bdreport24.com\/wp-content\/themes\/bdreport24";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="\u09a6\u09af\u09bc\u09be \u0995\u09b0\u09c7 \u0985\u09aa\u09c7\u0995\u09cd\u09b7\u09be \u0995\u09b0\u09c1\u09a8 ...";
var td_email_user_pass_incorrect="\u09ac\u09cd\u09af\u09ac\u09b9\u09be\u09b0\u0995\u09be\u09b0\u09c0 \u09ac\u09be \u09aa\u09be\u09b8\u0993\u09af\u09bc\u09be\u09b0\u09cd\u09a1 \u09ad\u09c1\u09b2!";
var td_email_user_incorrect="\u09ac\u09cd\u09af\u09ac\u09b9\u09be\u09b0\u0995\u09be\u09b0\u09c0\u09b0 \u09a8\u09be\u09ae \u0985\u09a5\u09ac\u09be \u0987\u09ae\u09c7\u0987\u09b2 \u09ad\u09c1\u09b2!";
var td_email_incorrect="\u0987\u09ae\u09c7\u09b2 \u09ad\u09c1\u09b2!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u09aa\u09c2\u09b0\u09cd\u09ac\u09ac\u09b0\u09cd\u09a4\u09c0 (\u09ac\u09be\u09ae \u09a4\u09c0\u09b0)";
var td_magnific_popup_translation_tNext="\u09aa\u09b0\u09c7\u09b0 (\u09a1\u09be\u09a8 \u09a4\u09c0\u09b0 \u0995\u09c0)";
var td_magnific_popup_translation_tCounter="%total% \u098f\u09b0 %curr%";
var td_magnific_popup_translation_ajax_tError="%url% \u09a5\u09c7\u0995\u09c7 \u0995\u09a8\u09cd\u099f\u09c7\u09a8\u09cd\u099f \u09b2\u09cb\u09a1 \u0995\u09b0\u09be \u09af\u09be\u09af\u09bc\u09a8\u09bf.";
var td_magnific_popup_translation_image_tError="\u0987\u09ae\u09c7\u099c #%curr% \u09b2\u09cb\u09a1 \u0995\u09b0\u09be \u09af\u09be\u09af\u09bc\u09a8\u09bf.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163510690-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-163510690-1');
</script><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://bdreport24.com/",
"name": "প্রচ্ছদ"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://bdreport24.com/%e0%a6%b9%e0%a7%87%e0%a6%a1-%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8/",
"name": "হেড লাইন"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://bdreport24.com/%e0%a6%a6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%bf-%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%80-%e0%a6%b0%e0%a6%be/",
"name": "দিল্লি এখন মৃত্যুপুরী : রাস্তায় পড়ে থাকা মরদেহ ছিঁড়ে খাচ্ছে কুকুর"                                
}
}    ]
}
</script><link rel="icon" href="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/cropped-bdreport24.com_-1.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-51781 single-format-standard --- global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v6.0"></script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
   <div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-74"><a href="https://bdreport24.com/">প্রচ্ছদ</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">নির্বাচন</a></li>
</ul>
</li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আর্ন্তজাতিক</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">সারাদেশ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ঢাকা বিভাগ</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">খুলনা বিভাগ</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">চট্টগ্রাম বিভাগ</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">বরিশাল বিভাগ</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রংপুর বিভাগ</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রাজশাহী বিভাগ</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">সিলেট বিভাগ</a></li>
</ul>
</li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://bdreport24.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-87"><a href="https://bdreport24.com">আরো..<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন আদালত</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/">শিক্ষাঙ্গন</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://bdreport24.com/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">শিল্প সাহিত্য</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://bdreport24.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>খুঁজুন</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons mist-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">35</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Dhaka, BD</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
বৃহস্পতিবার, এপ্রিল ২৯, ২০২১
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-77"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%b0%e0%a6%95%e0%a6%ae/">অন্যরকম</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">এক্সক্লুসিভ সংবাদ</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8/">বিশেষ প্রতিবেদন</a></li>
<li id="menu-item-50168" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50168"><a href="https://bdreport24.com/english/">English</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
</div>
</div>

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2021/03/bdreport24.png" src="https://bdreport24.com/wp-content/uploads/2021/03/bdreport24.png" alt="bdreport24" title="bdreport24 - বিডি রিপোর্ট" />
<span class="td-visual-hidden">bdreport24.com &#8211; Online Latest Bangla News, Current news</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad">
</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2021/03/bdreport24.png" src="https://bdreport24.com/wp-content/uploads/2021/03/bdreport24.png" alt="bdreport24" title="bdreport24 - বিডি রিপোর্ট" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2021/03/bdreport24.png" src="https://bdreport24.com/wp-content/uploads/2021/03/bdreport24.png" alt="bdreport24" title="bdreport24 - বিডি রিপোর্ট" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-74"><a href="https://bdreport24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-54"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_608a75877928a = new tdBlock();
block_td_uid_2_608a75877928a.id = "td_uid_2_608a75877928a";
block_td_uid_2_608a75877928a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_2_608a75877928a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_608a75877928a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_608a75877928a.td_column_number = "3";
block_td_uid_2_608a75877928a.block_type = "td_block_mega_menu";
block_td_uid_2_608a75877928a.post_count = "5";
block_td_uid_2_608a75877928a.found_posts = "1727";
block_td_uid_2_608a75877928a.header_color = "";
block_td_uid_2_608a75877928a.ajax_pagination_infinite_stop = "";
block_td_uid_2_608a75877928a.max_num_pages = "346";
tdBlocksArray.push(block_td_uid_2_608a75877928a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_608a75877928a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_608a75877928a"><div id=td_uid_2_608a75877928a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%be-%e0%a6%aa%e0%a7%87%e0%a6%a4%e0%a7%87-%e0%a6%9a%e0%a7%80%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%ac%e0%a6%be/" rel="bookmark" title="টিকা পেতে চীনের নেতৃত্বাধীন জোটে বাংলাদেশ"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/momen.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/momen.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/momen.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/momen.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/momen.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/momen.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/momen.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="টিকা পেতে চীনের নেতৃত্বাধীন জোটে বাংলাদেশ" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%be-%e0%a6%aa%e0%a7%87%e0%a6%a4%e0%a7%87-%e0%a6%9a%e0%a7%80%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%ac%e0%a6%be/" rel="bookmark" title="টিকা পেতে চীনের নেতৃত্বাধীন জোটে বাংলাদেশ">টিকা পেতে চীনের নেতৃত্বাধীন জোটে বাংলাদেশ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%be%e0%a6%b2-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97/" rel="bookmark" title="কাল থেকে বাংলাদেশের সঙ্গে ভারত সীমান্ত বন্ধ"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/india.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/india.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/india.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/india.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/india.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/india.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/india.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="কাল থেকে বাংলাদেশের সঙ্গে ভারত সীমান্ত বন্ধ" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%be%e0%a6%b2-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97/" rel="bookmark" title="কাল থেকে বাংলাদেশের সঙ্গে ভারত সীমান্ত বন্ধ">কাল থেকে বাংলাদেশের সঙ্গে ভারত সীমান্ত বন্ধ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%aa%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f-%e0%a6%a6%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%ac/" rel="bookmark" title="ভ্যাকসিন পাসপোর্ট দেবে বাংলাদেশ !"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/Vacin-passport.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/Vacin-passport.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/Vacin-passport.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/Vacin-passport.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/Vacin-passport.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/Vacin-passport.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/Vacin-passport.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ভ্যাকসিন পাসপোর্ট দেবে বাংলাদেশ !" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8-%e0%a6%aa%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f-%e0%a6%a6%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%ac/" rel="bookmark" title="ভ্যাকসিন পাসপোর্ট দেবে বাংলাদেশ !">ভ্যাকসিন পাসপোর্ট দেবে বাংলাদেশ !</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%ae%e0%a6%b8%e0%a6%9c%e0%a6%bf%e0%a6%a6-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%b0/" rel="bookmark" title="লকডাউনের নামে মসজিদ-মাদরাসা বন্ধ করা যাবে না : বাবুনগরী"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/hefazat.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/hefazat.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/hefazat.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/hefazat.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/hefazat.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/hefazat.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/hefazat.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="লকডাউনের নামে মসজিদ-মাদরাসা বন্ধ করা যাবে না : বাবুনগরী" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%ae%e0%a6%b8%e0%a6%9c%e0%a6%bf%e0%a6%a6-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%b0/" rel="bookmark" title="লকডাউনের নামে মসজিদ-মাদরাসা বন্ধ করা যাবে না : বাবুনগরী">লকডাউনের নামে মসজিদ-মাদরাসা বন্ধ করা যাবে না : বাবুনগরী</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a7%a7%e0%a7%aa-%e0%a6%8f%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%b2-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a6%ac-%e0%a6%ab%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%9f-%e0%a6%ac/" rel="bookmark" title="১৪ এপ্রিল থেকে সব ফ্লাইট বন্ধের সিদ্ধান্ত"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/04/biman.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/04/biman.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/04/biman.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/04/biman.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/04/biman.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/04/biman.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/04/biman.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="১৪ এপ্রিল থেকে সব ফ্লাইট বন্ধের সিদ্ধান্ত" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a7%a7%e0%a7%aa-%e0%a6%8f%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%b2-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a6%ac-%e0%a6%ab%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%9f-%e0%a6%ac/" rel="bookmark" title="১৪ এপ্রিল থেকে সব ফ্লাইট বন্ধের সিদ্ধান্ত">১৪ এপ্রিল থেকে সব ফ্লাইট বন্ধের সিদ্ধান্ত</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_608a75877928a" data-td_block_id="td_uid_2_608a75877928a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_608a75877928a" data-td_block_id="td_uid_2_608a75877928a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-58"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_608a758786480 = new tdBlock();
block_td_uid_3_608a758786480.id = "td_uid_3_608a758786480";
block_td_uid_3_608a758786480.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_3_608a758786480_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_608a758786480_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_608a758786480.td_column_number = "3";
block_td_uid_3_608a758786480.block_type = "td_block_mega_menu";
block_td_uid_3_608a758786480.post_count = "5";
block_td_uid_3_608a758786480.found_posts = "1382";
block_td_uid_3_608a758786480.header_color = "";
block_td_uid_3_608a758786480.ajax_pagination_infinite_stop = "";
block_td_uid_3_608a758786480.max_num_pages = "277";
tdBlocksArray.push(block_td_uid_3_608a758786480);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_608a758786480_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_608a758786480"><div id=td_uid_3_608a758786480 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ab%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a7%81%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%95-2/" rel="bookmark" title="ফেসবুকে প্রধানমন্ত্রীকে কটূক্তি, ছাত্রলীগের ক্ষোভ "><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/04/satroligh.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/04/satroligh.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/04/satroligh.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/04/satroligh.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/04/satroligh.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/04/satroligh.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/04/satroligh.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ফেসবুকে প্রধানমন্ত্রীকে কটূক্তি, ছাত্রলীগের ক্ষোভ " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ab%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a7%81%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%95-2/" rel="bookmark" title="ফেসবুকে প্রধানমন্ত্রীকে কটূক্তি, ছাত্রলীগের ক্ষোভ ">ফেসবুকে প্রধানমন্ত্রীকে কটূক্তি, ছাত্রলীগের ক্ষোভ </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b2%e0%a7%87%e0%a6%ae%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%9a%e0%a6%b2%e0%a6%ae%e0%a6%be%e0%a6%a8/" rel="bookmark" title="আলেমদের গ্রেপ্তারে চলমান লকডাউন কঠোরভাবে সমালোচিত হয়েছে : চরমোনাই পীর"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/rezaul.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/rezaul.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/rezaul.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/rezaul.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/rezaul.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/rezaul.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/rezaul.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="আলেমদের গ্রেপ্তারে চলমান লকডাউন কঠোরভাবে সমালোচিত হয়েছে : চরমোনাই পীর" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b2%e0%a7%87%e0%a6%ae%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%9a%e0%a6%b2%e0%a6%ae%e0%a6%be%e0%a6%a8/" rel="bookmark" title="আলেমদের গ্রেপ্তারে চলমান লকডাউন কঠোরভাবে সমালোচিত হয়েছে : চরমোনাই পীর">আলেমদের গ্রেপ্তারে চলমান লকডাউন কঠোরভাবে সমালোচিত হয়েছে : চরমোনাই পীর</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%88%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%9c%e0%a7%8b%e0%a6%9f-%e0%a6%95%e0%a6%b0%e0%a6%a4/" rel="bookmark" title="বৃহত্তর রাজনৈতিক জোট করতে যাচ্ছে বিএনপি"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/fakrul.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/fakrul.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/fakrul.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/fakrul.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/fakrul.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/fakrul.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/fakrul.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="বৃহত্তর রাজনৈতিক জোট করতে যাচ্ছে বিএনপি" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%88%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%9c%e0%a7%8b%e0%a6%9f-%e0%a6%95%e0%a6%b0%e0%a6%a4/" rel="bookmark" title="বৃহত্তর রাজনৈতিক জোট করতে যাচ্ছে বিএনপি">বৃহত্তর রাজনৈতিক জোট করতে যাচ্ছে বিএনপি</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ab%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%b8-%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%a6%e0%a6%b2-%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%aa%e0%a6%a4%e0%a6%bf-%e0%a6%b6/" rel="bookmark" title="ফ্রান্স ছাত্রদল সভাপতি শামীমের শুভ জন্মদিন আজ"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/Samim.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/Samim.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/Samim.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/Samim.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/Samim.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/Samim.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/Samim.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ফ্রান্স ছাত্রদল সভাপতি শামীমের শুভ জন্মদিন আজ" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ab%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%b8-%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%a6%e0%a6%b2-%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%aa%e0%a6%a4%e0%a6%bf-%e0%a6%b6/" rel="bookmark" title="ফ্রান্স ছাত্রদল সভাপতি শামীমের শুভ জন্মদিন আজ">ফ্রান্স ছাত্রদল সভাপতি শামীমের শুভ জন্মদিন আজ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%95/" rel="bookmark" title="মানিকগঞ্জ বিএনপির নতুন কমিটিতে রিতা সভাপতি,জিন্নাহ সাধারণ সম্পাদক"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/03/B-N-P.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/03/B-N-P.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/03/B-N-P.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/03/B-N-P.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/03/B-N-P.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/03/B-N-P.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/03/B-N-P.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="মানিকগঞ্জ বিএনপির নতুন কমিটিতে রিতা সভাপতি,জিন্নাহ সাধারণ সম্পাদক" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%95/" rel="bookmark" title="মানিকগঞ্জ বিএনপির নতুন কমিটিতে রিতা সভাপতি,জিন্নাহ সাধারণ সম্পাদক">মানিকগঞ্জ বিএনপির নতুন কমিটিতে রিতা সভাপতি,জিন্নাহ সাধারণ সম্পাদক</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_608a758786480" id="td_uid_4_608a75878c125" data-td_block_id="td_uid_3_608a758786480" data-td_filter_value="" href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">সব</a><a class="mega-menu-sub-cat-td_uid_3_608a758786480" id="td_uid_5_608a75878c174" data-td_block_id="td_uid_3_608a758786480" data-td_filter_value="32" href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">নির্বাচন</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_608a758786480" data-td_block_id="td_uid_3_608a758786480"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_608a758786480" data-td_block_id="td_uid_3_608a758786480"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-52"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আর্ন্তজাতিক</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_608a758790c79 = new tdBlock();
block_td_uid_6_608a758790c79.id = "td_uid_6_608a758790c79";
block_td_uid_6_608a758790c79.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_6_608a758790c79_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_608a758790c79_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_608a758790c79.td_column_number = "3";
block_td_uid_6_608a758790c79.block_type = "td_block_mega_menu";
block_td_uid_6_608a758790c79.post_count = "5";
block_td_uid_6_608a758790c79.found_posts = "1613";
block_td_uid_6_608a758790c79.header_color = "";
block_td_uid_6_608a758790c79.ajax_pagination_infinite_stop = "";
block_td_uid_6_608a758790c79.max_num_pages = "323";
tdBlocksArray.push(block_td_uid_6_608a758790c79);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_608a758790c79_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_608a758790c79"><div id=td_uid_6_608a758790c79 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ad%e0%a6%af%e0%a6%bc%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%b0-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%b0/" rel="bookmark" title="ভয়ঙ্কর হচ্ছে ব্রাজিলের পি১ করোনাভাইরাস, কাজ করছে না অ্যান্টিবডি"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/viras.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/viras.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/viras.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/viras.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/viras.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/viras.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/viras.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ভয়ঙ্কর হচ্ছে ব্রাজিলের পি১ করোনাভাইরাস, কাজ করছে না অ্যান্টিবডি" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ad%e0%a6%af%e0%a6%bc%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%b0-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%b0/" rel="bookmark" title="ভয়ঙ্কর হচ্ছে ব্রাজিলের পি১ করোনাভাইরাস, কাজ করছে না অ্যান্টিবডি">ভয়ঙ্কর হচ্ছে ব্রাজিলের পি১ করোনাভাইরাস, কাজ করছে না অ্যান্টিবডি</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a6%bf%e0%a6%b8%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a6%b7%e0%a7%87%e0%a6%a7%e0%a6%be%e0%a6%9c%e0%a7%8d%e0%a6%9e/" rel="bookmark" title="ট্রাম্পের ভিসা নিষেধাজ্ঞা বাতিল করল বাইডেন"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/02/Biden.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/02/Biden.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/02/Biden.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/02/Biden.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/02/Biden.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/02/Biden.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/02/Biden.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ট্রাম্পের ভিসা নিষেধাজ্ঞা বাতিল করল বাইডেন" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a6%bf%e0%a6%b8%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a6%b7%e0%a7%87%e0%a6%a7%e0%a6%be%e0%a6%9c%e0%a7%8d%e0%a6%9e/" rel="bookmark" title="ট্রাম্পের ভিসা নিষেধাজ্ঞা বাতিল করল বাইডেন">ট্রাম্পের ভিসা নিষেধাজ্ঞা বাতিল করল বাইডেন</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a7%a8%e0%a7%a6%e0%a7%ac-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87-%e0%a6%8f%e0%a6%ae%e0%a6%a8-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%a6%e0%a7%87%e0%a6%96%e0%a7%87%e0%a6%a8%e0%a6%bf/" rel="bookmark" title="২০৬ বছরে এমন হামলা দেখেনি যুক্তরাষ্ট্র"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/01/যুক্তরাষ্ট্র.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/01/যুক্তরাষ্ট্র.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/01/যুক্তরাষ্ট্র.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/01/যুক্তরাষ্ট্র.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/01/যুক্তরাষ্ট্র.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/01/যুক্তরাষ্ট্র.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2021/01/যুক্তরাষ্ট্র.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="২০৬ বছরে এমন হামলা দেখেনি যুক্তরাষ্ট্র" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a7%a8%e0%a7%a6%e0%a7%ac-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87-%e0%a6%8f%e0%a6%ae%e0%a6%a8-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%a6%e0%a7%87%e0%a6%96%e0%a7%87%e0%a6%a8%e0%a6%bf/" rel="bookmark" title="২০৬ বছরে এমন হামলা দেখেনি যুক্তরাষ্ট্র">২০৬ বছরে এমন হামলা দেখেনি যুক্তরাষ্ট্র</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%ae%e0%a7%9f%e0%a7%87-%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%ad%e0%a7%9f%e0%a6%be%e0%a6%ac%e0%a6%b9-%e0%a6%b9%e0%a6%be%e0%a6%ae/" rel="bookmark" title="শেষ সময়ে ইরানে ‘ভয়াবহ হামলা’ চালাতে পারেন ট্রাম্প!"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/01/ইরান.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/01/ইরান.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/01/ইরান.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/01/ইরান.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/01/ইরান.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/01/ইরান.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/01/ইরান.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="শেষ সময়ে ইরানে ‘ভয়াবহ হামলা’ চালাতে পারেন ট্রাম্প!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%ae%e0%a7%9f%e0%a7%87-%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%ad%e0%a7%9f%e0%a6%be%e0%a6%ac%e0%a6%b9-%e0%a6%b9%e0%a6%be%e0%a6%ae/" rel="bookmark" title="শেষ সময়ে ইরানে ‘ভয়াবহ হামলা’ চালাতে পারেন ট্রাম্প!">শেষ সময়ে ইরানে ‘ভয়াবহ হামলা’ চালাতে পারেন ট্রাম্প!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%95%e0%a7%87-%e0%a6%85%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%a6%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%a4/" rel="bookmark" title="বাংলাদেশকে অস্ত্র দেবে তুরস্ক"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/তুরস্ক-1.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/তুরস্ক-1.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/তুরস্ক-1.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/তুরস্ক-1.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/তুরস্ক-1.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/তুরস্ক-1.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/তুরস্ক-1.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="তুরস্ক" title="বাংলাদেশকে অস্ত্র দেবে তুরস্ক" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%95%e0%a7%87-%e0%a6%85%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%a6%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%a4/" rel="bookmark" title="বাংলাদেশকে অস্ত্র দেবে তুরস্ক">বাংলাদেশকে অস্ত্র দেবে তুরস্ক</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_608a758790c79" data-td_block_id="td_uid_6_608a758790c79"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_608a758790c79" data-td_block_id="td_uid_6_608a758790c79"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">সারাদেশ</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ঢাকা বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">খুলনা বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">চট্টগ্রাম বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">বরিশাল বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রংপুর বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রাজশাহী বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">সিলেট বিভাগ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_608a75879c21a = new tdBlock();
block_td_uid_7_608a75879c21a.id = "td_uid_7_608a75879c21a";
block_td_uid_7_608a75879c21a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_7_608a75879c21a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_608a75879c21a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_608a75879c21a.td_column_number = "3";
block_td_uid_7_608a75879c21a.block_type = "td_block_mega_menu";
block_td_uid_7_608a75879c21a.post_count = "5";
block_td_uid_7_608a75879c21a.found_posts = "960";
block_td_uid_7_608a75879c21a.header_color = "";
block_td_uid_7_608a75879c21a.ajax_pagination_infinite_stop = "";
block_td_uid_7_608a75879c21a.max_num_pages = "192";
tdBlocksArray.push(block_td_uid_7_608a75879c21a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_608a75879c21a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_608a75879c21a"><div id=td_uid_7_608a75879c21a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%9a%e0%a6%b2%e0%a6%9a%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%b0/" rel="bookmark" title="জাতীয় চলচ্চিত্র পুরস্কার পেলেন ৩৩ জন"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/01/চলচ্চিত্র-পুরস্কার.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/01/চলচ্চিত্র-পুরস্কার.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/01/চলচ্চিত্র-পুরস্কার.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/01/চলচ্চিত্র-পুরস্কার.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/01/চলচ্চিত্র-পুরস্কার.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/01/চলচ্চিত্র-পুরস্কার.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/01/চলচ্চিত্র-পুরস্কার.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="জাতীয় চলচ্চিত্র পুরস্কার পেলেন ৩৩ জন" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%9a%e0%a6%b2%e0%a6%9a%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%b0/" rel="bookmark" title="জাতীয় চলচ্চিত্র পুরস্কার পেলেন ৩৩ জন">জাতীয় চলচ্চিত্র পুরস্কার পেলেন ৩৩ জন</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%b0%e0%a6%a4%e0%a7%81%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8/" rel="bookmark" title="এরতুগ্রুলের পর পাকিস্তানে আলোড়ন তুলছে আরেক তুর্কি সিরিয়াল ‘ইউনুস এমরে’"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/artugul.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/artugul.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/artugul.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/artugul.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/artugul.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/artugul.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/12/artugul.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="artugul" title="এরতুগ্রুলের পর পাকিস্তানে আলোড়ন তুলছে আরেক তুর্কি সিরিয়াল ‘ইউনুস এমরে’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%b0%e0%a6%a4%e0%a7%81%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8/" rel="bookmark" title="এরতুগ্রুলের পর পাকিস্তানে আলোড়ন তুলছে আরেক তুর্কি সিরিয়াল ‘ইউনুস এমরে’">এরতুগ্রুলের পর পাকিস্তানে আলোড়ন তুলছে আরেক তুর্কি সিরিয়াল ‘ইউনুস এমরে’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a7%81%e0%a6%9f%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%b9%e0%a6%a4/" rel="bookmark" title="যেসব সিনেমার শুটিংয়ে আহত হন পরীমনি"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/পরীমনি.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/পরীমনি.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/পরীমনি.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/পরীমনি.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/পরীমনি.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/পরীমনি.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/পরীমনি.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="পরীমনি" title="যেসব সিনেমার শুটিংয়ে আহত হন পরীমনি" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a7%81%e0%a6%9f%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%b9%e0%a6%a4/" rel="bookmark" title="যেসব সিনেমার শুটিংয়ে আহত হন পরীমনি">যেসব সিনেমার শুটিংয়ে আহত হন পরীমনি</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ae%e0%a7%81%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%ae%e0%a6%a6-%e0%a6%b8%e0%a6%be-%e0%a6%95%e0%a7%87-%e0%a6%85%e0%a6%ac%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa/" rel="bookmark" title="মুহাম্মদ (সা.)-কে অবমাননার প্রতিবাদ করলেন তানজিন তিশা"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/তানজিন-তিশা.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/তানজিন-তিশা.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/তানজিন-তিশা.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/তানজিন-তিশা.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/তানজিন-তিশা.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/তানজিন-তিশা.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/11/তানজিন-তিশা.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="তানজিন তিশা" title="মুহাম্মদ (সা.)-কে অবমাননার প্রতিবাদ করলেন তানজিন তিশা" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a7%81%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%ae%e0%a6%a6-%e0%a6%b8%e0%a6%be-%e0%a6%95%e0%a7%87-%e0%a6%85%e0%a6%ac%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa/" rel="bookmark" title="মুহাম্মদ (সা.)-কে অবমাননার প্রতিবাদ করলেন তানজিন তিশা">মুহাম্মদ (সা.)-কে অবমাননার প্রতিবাদ করলেন তানজিন তিশা</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%a8%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%ae%e0%a6%95%e0%a7%87-%e0%a6%b9%e0%a6%be/" rel="bookmark" title="একমাত্র উপার্জনক্ষমকে হারিয়ে দিশেহারা সাদেক বাচ্চুর পরিবার"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/সাদেক-বাচ্চু.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="সাদেক বাচ্চু" title="একমাত্র উপার্জনক্ষমকে হারিয়ে দিশেহারা সাদেক বাচ্চুর পরিবার" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%a8%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%ae%e0%a6%95%e0%a7%87-%e0%a6%b9%e0%a6%be/" rel="bookmark" title="একমাত্র উপার্জনক্ষমকে হারিয়ে দিশেহারা সাদেক বাচ্চুর পরিবার">একমাত্র উপার্জনক্ষমকে হারিয়ে দিশেহারা সাদেক বাচ্চুর পরিবার</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_608a75879c21a" data-td_block_id="td_uid_7_608a75879c21a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_608a75879c21a" data-td_block_id="td_uid_7_608a75879c21a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-53"><a href="https://bdreport24.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_608a7587a6222 = new tdBlock();
block_td_uid_8_608a7587a6222.id = "td_uid_8_608a7587a6222";
block_td_uid_8_608a7587a6222.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_8_608a7587a6222_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_608a7587a6222_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_608a7587a6222.td_column_number = "3";
block_td_uid_8_608a7587a6222.block_type = "td_block_mega_menu";
block_td_uid_8_608a7587a6222.post_count = "5";
block_td_uid_8_608a7587a6222.found_posts = "1578";
block_td_uid_8_608a7587a6222.header_color = "";
block_td_uid_8_608a7587a6222.ajax_pagination_infinite_stop = "";
block_td_uid_8_608a7587a6222.max_num_pages = "316";
tdBlocksArray.push(block_td_uid_8_608a7587a6222);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_608a7587a6222_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_608a7587a6222"><div id=td_uid_8_608a7587a6222 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%b0%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-9/" rel="bookmark" title="মানিকগঞ্জের হরিরামপুরে ক্রিকেট উৎসব অনুষ্ঠিত"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/02/152618683_473419317377389_7433132515410928827_n.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/02/152618683_473419317377389_7433132515410928827_n.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/02/152618683_473419317377389_7433132515410928827_n.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/02/152618683_473419317377389_7433132515410928827_n.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/02/152618683_473419317377389_7433132515410928827_n.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/02/152618683_473419317377389_7433132515410928827_n.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/02/152618683_473419317377389_7433132515410928827_n.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="মানিকগঞ্জের হরিরামপুরে ক্রিকেট উৎসব অনুষ্ঠিত" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%b0%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-9/" rel="bookmark" title="মানিকগঞ্জের হরিরামপুরে ক্রিকেট উৎসব অনুষ্ঠিত">মানিকগঞ্জের হরিরামপুরে ক্রিকেট উৎসব অনুষ্ঠিত</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ae%e0%a7%87%e0%a6%b8%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%89%e0%a6%a0%e0%a7%87%e0%a6%aa%e0%a7%9c/" rel="bookmark" title="মেসিকে বিক্রি করতে উঠেপড়ে লেগেছেন বার্সা সভাপতি!"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/masi.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/masi.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/masi.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/masi.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/masi.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/masi.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/masi.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="মেসিকে বিক্রি করতে উঠেপড়ে লেগেছেন বার্সা সভাপতি!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a7%87%e0%a6%b8%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%89%e0%a6%a0%e0%a7%87%e0%a6%aa%e0%a7%9c/" rel="bookmark" title="মেসিকে বিক্রি করতে উঠেপড়ে লেগেছেন বার্সা সভাপতি!">মেসিকে বিক্রি করতে উঠেপড়ে লেগেছেন বার্সা সভাপতি!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ab%e0%a6%bf%e0%a6%ab%e0%a6%be-%e0%a6%b0%e2%80%8c%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87-%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a6%a4%e0%a6%bf/" rel="bookmark" title="ফিফা র‌্যাঙ্কিংয়ে উন্নতি বাংলাদেশের"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/bangladesh.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/bangladesh.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/bangladesh.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/bangladesh.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/bangladesh.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/bangladesh.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/bangladesh.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ফিফা র‌্যাঙ্কিংয়ে উন্নতি বাংলাদেশের" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ab%e0%a6%bf%e0%a6%ab%e0%a6%be-%e0%a6%b0%e2%80%8c%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87-%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a6%a4%e0%a6%bf/" rel="bookmark" title="ফিফা র‌্যাঙ্কিংয়ে উন্নতি বাংলাদেশের">ফিফা র‌্যাঙ্কিংয়ে উন্নতি বাংলাদেশের</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a6%ac%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a1%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a6%bf/" rel="bookmark" title="কিংবদন্তি ম্যারাডোনার চিরবিদায়"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Maradona.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Maradona.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Maradona.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Maradona.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Maradona.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Maradona.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/Maradona.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="কিংবদন্তি ম্যারাডোনার চিরবিদায়" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a6%ac%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a1%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a6%bf/" rel="bookmark" title="কিংবদন্তি ম্যারাডোনার চিরবিদায়">কিংবদন্তি ম্যারাডোনার চিরবিদায়</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%ae%e0%a6%bf-%e0%a6%8f%e0%a6%95%e0%a6%9c%e0%a6%a8-%e0%a6%97%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4-%e0%a6%ae%e0%a7%81%e0%a6%b8%e0%a6%b2%e0%a6%ae%e0%a6%be%e0%a6%a8-%e0%a6%b8/" rel="bookmark" title="আমি একজন গর্বিত মুসলমান,ক্ষমা চাইলেন সাকিব"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/সাকিব.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/সাকিব.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/সাকিব.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/সাকিব.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/সাকিব.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/সাকিব.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/11/সাকিব.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="সাকিব" title="আমি একজন গর্বিত মুসলমান,ক্ষমা চাইলেন সাকিব" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%ae%e0%a6%bf-%e0%a6%8f%e0%a6%95%e0%a6%9c%e0%a6%a8-%e0%a6%97%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4-%e0%a6%ae%e0%a7%81%e0%a6%b8%e0%a6%b2%e0%a6%ae%e0%a6%be%e0%a6%a8-%e0%a6%b8/" rel="bookmark" title="আমি একজন গর্বিত মুসলমান,ক্ষমা চাইলেন সাকিব">আমি একজন গর্বিত মুসলমান,ক্ষমা চাইলেন সাকিব</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_608a7587a6222" data-td_block_id="td_uid_8_608a7587a6222"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_608a7587a6222" data-td_block_id="td_uid_8_608a7587a6222"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-50"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_608a7587b0646 = new tdBlock();
block_td_uid_9_608a7587b0646.id = "td_uid_9_608a7587b0646";
block_td_uid_9_608a7587b0646.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_9_608a7587b0646_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_608a7587b0646_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_608a7587b0646.td_column_number = "3";
block_td_uid_9_608a7587b0646.block_type = "td_block_mega_menu";
block_td_uid_9_608a7587b0646.post_count = "5";
block_td_uid_9_608a7587b0646.found_posts = "260";
block_td_uid_9_608a7587b0646.header_color = "";
block_td_uid_9_608a7587b0646.ajax_pagination_infinite_stop = "";
block_td_uid_9_608a7587b0646.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_9_608a7587b0646);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_608a7587b0646_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_608a7587b0646"><div id=td_uid_9_608a7587b0646 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%a7%e0%a6%bf%e0%a6%a4-%e0%a6%ad%e0%a7%8b%e0%a6%9c%e0%a7%8d%e0%a6%af%e0%a6%a4%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%97%e0%a7%8d/" rel="bookmark" title="অপরিশোধিত ভোজ্যতেলের অগ্রিম কর প্রত্যাহার"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/oile.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/oile.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/oile.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/oile.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/oile.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/oile.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/oile.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="অপরিশোধিত ভোজ্যতেলের অগ্রিম কর প্রত্যাহার" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%a7%e0%a6%bf%e0%a6%a4-%e0%a6%ad%e0%a7%8b%e0%a6%9c%e0%a7%8d%e0%a6%af%e0%a6%a4%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%97%e0%a7%8d/" rel="bookmark" title="অপরিশোধিত ভোজ্যতেলের অগ্রিম কর প্রত্যাহার">অপরিশোধিত ভোজ্যতেলের অগ্রিম কর প্রত্যাহার</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%8b%e0%a6%b6%e0%a6%be%e0%a6%95-%e0%a6%93-%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%96%e0%a7%8b/" rel="bookmark" title="পোশাক ও বস্ত্র কারখানা খোলা রেখেই কঠোর লকডাউন"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/factori.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/factori.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/factori.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/factori.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/factori.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/factori.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2021/04/factori.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="পোশাক ও বস্ত্র কারখানা খোলা রেখেই কঠোর লকডাউন" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%8b%e0%a6%b6%e0%a6%be%e0%a6%95-%e0%a6%93-%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%96%e0%a7%8b/" rel="bookmark" title="পোশাক ও বস্ত্র কারখানা খোলা রেখেই কঠোর লকডাউন">পোশাক ও বস্ত্র কারখানা খোলা রেখেই কঠোর লকডাউন</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%a8-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a7%8b%e0%a6%95%e0%a7%87-%e0%a6%85/" rel="bookmark" title="মার্কিন কোম্পানিগুলোকে অর্থনৈতিক অঞ্চল ও হাই-টেক পার্কে বিনিয়োগের প্রস্তাব প্রধানমন্ত্রীর"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/pm.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/pm.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/pm.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/pm.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/pm.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/pm.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/pm.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="মার্কিন কোম্পানিগুলোকে অর্থনৈতিক অঞ্চল ও হাই-টেক পার্কে বিনিয়োগের প্রস্তাব প্রধানমন্ত্রীর" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%a8-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a7%8b%e0%a6%95%e0%a7%87-%e0%a6%85/" rel="bookmark" title="মার্কিন কোম্পানিগুলোকে অর্থনৈতিক অঞ্চল ও হাই-টেক পার্কে বিনিয়োগের প্রস্তাব প্রধানমন্ত্রীর">মার্কিন কোম্পানিগুলোকে অর্থনৈতিক অঞ্চল ও হাই-টেক পার্কে বিনিয়োগের প্রস্তাব প্রধানমন্ত্রীর</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a7%a8%e0%a7%ab%e0%a6%a4%e0%a6%ae-%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a7%8e-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80/" rel="bookmark" title="বিশ্বের ২৫তম বৃহৎ অর্থনীতির দেশ হবে বাংলাদেশ"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/বিশ্বের-২৫তম.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/বিশ্বের-২৫তম.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/বিশ্বের-২৫তম.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/বিশ্বের-২৫তম.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/বিশ্বের-২৫তম.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/বিশ্বের-২৫তম.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/bdreport24.com/wp-content/uploads/2020/12/বিশ্বের-২৫তম.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="বিশ্বের ২৫তম বৃহৎ অর্থনীতির দেশ হবে বাংলাদেশ" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a7%a8%e0%a7%ab%e0%a6%a4%e0%a6%ae-%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a7%8e-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80/" rel="bookmark" title="বিশ্বের ২৫তম বৃহৎ অর্থনীতির দেশ হবে বাংলাদেশ">বিশ্বের ২৫তম বৃহৎ অর্থনীতির দেশ হবে বাংলাদেশ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a7%a7%e0%a7%a8-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%8b%e0%a6%b6%e0%a6%be%e0%a6%95-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a7%87%e0%a6%ac/" rel="bookmark" title="১২ হাজার পোশাক শ্রমিক নেবে জর্ডান"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/12/পোশাক-শ্রমিক.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/12/পোশাক-শ্রমিক.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/12/পোশাক-শ্রমিক.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/12/পোশাক-শ্রমিক.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/12/পোশাক-শ্রমিক.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/12/পোশাক-শ্রমিক.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/12/পোশাক-শ্রমিক.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="১২ হাজার পোশাক শ্রমিক নেবে জর্ডান" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a7%a7%e0%a7%a8-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%8b%e0%a6%b6%e0%a6%be%e0%a6%95-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a7%87%e0%a6%ac/" rel="bookmark" title="১২ হাজার পোশাক শ্রমিক নেবে জর্ডান">১২ হাজার পোশাক শ্রমিক নেবে জর্ডান</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_608a7587b0646" data-td_block_id="td_uid_9_608a7587b0646"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_608a7587b0646" data-td_block_id="td_uid_9_608a7587b0646"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_608a7587b951d = new tdBlock();
block_td_uid_10_608a7587b951d.id = "td_uid_10_608a7587b951d";
block_td_uid_10_608a7587b951d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_10_608a7587b951d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_608a7587b951d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_608a7587b951d.td_column_number = "3";
block_td_uid_10_608a7587b951d.block_type = "td_block_mega_menu";
block_td_uid_10_608a7587b951d.post_count = "5";
block_td_uid_10_608a7587b951d.found_posts = "114";
block_td_uid_10_608a7587b951d.header_color = "";
block_td_uid_10_608a7587b951d.ajax_pagination_infinite_stop = "";
block_td_uid_10_608a7587b951d.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_10_608a7587b951d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_608a7587b951d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_608a7587b951d"><div id=td_uid_10_608a7587b951d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b9-%e0%a6%ac%e0%a6%b9%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a7%82%e0%a6%a4-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%95-%e0%a6%a4/" rel="bookmark" title="বিবাহ বহির্ভূত সম্পর্ক ত্যাগ করতে যা করবেন"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?w=600&#038;ssl=1 600w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=300%2C224&#038;ssl=1 300w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=563%2C420&#038;ssl=1 563w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/bdreport24.com/wp-content/uploads/2020/09/বিবাহ-বহির্ভূত-সম্পর্ক.jpg?resize=238%2C178&#038;ssl=1 238w" sizes="(max-width: 180px) 100vw, 180px" alt="বিবাহ বহির্ভূত সম্পর্ক" title="বিবাহ বহির্ভূত সম্পর্ক ত্যাগ করতে যা করবেন" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b9-%e0%a6%ac%e0%a6%b9%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a7%82%e0%a6%a4-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%95-%e0%a6%a4/" rel="bookmark" title="বিবাহ বহির্ভূত সম্পর্ক ত্যাগ করতে যা করবেন">বিবাহ বহির্ভূত সম্পর্ক ত্যাগ করতে যা করবেন</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%a6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%ae%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%a6%e0%a7%87-%e0%a6%95%e0%a7%80-%e0%a6%aa%e0%a7%8d/" rel="bookmark" title="করোনা দীর্ঘমেয়াদে কী প্রভাব রেখে যাচ্ছে ?"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/Covid-19-2.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Covid-19" title="করোনা দীর্ঘমেয়াদে কী প্রভাব রেখে যাচ্ছে ?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%a6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%ae%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%a6%e0%a7%87-%e0%a6%95%e0%a7%80-%e0%a6%aa%e0%a7%8d/" rel="bookmark" title="করোনা দীর্ঘমেয়াদে কী প্রভাব রেখে যাচ্ছে ?">করোনা দীর্ঘমেয়াদে কী প্রভাব রেখে যাচ্ছে ?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%95%e0%a6%b2%e0%a6%b9%e0%a7%87-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a6%9b/" rel="bookmark" title="দাম্পত্য কলহে সংসার ভাঙছে ঘণ্টায় ঘণ্টায়, এগিয়ে নারীরা"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/08/divorce.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="তালাক" title="দাম্পত্য কলহে সংসার ভাঙছে ঘণ্টায় ঘণ্টায়, এগিয়ে নারীরা" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%95%e0%a6%b2%e0%a6%b9%e0%a7%87-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a6%9b/" rel="bookmark" title="দাম্পত্য কলহে সংসার ভাঙছে ঘণ্টায় ঘণ্টায়, এগিয়ে নারীরা">দাম্পত্য কলহে সংসার ভাঙছে ঘণ্টায় ঘণ্টায়, এগিয়ে নারীরা</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%95-%e0%a6%9a%e0%a6%be%e0%a6%aa-%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%85/" rel="bookmark" title="করোনা : মানসিক চাপ কমাতে ‘অন্তত ৮ ঘণ্টা ঘুমাতে হবে’"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/513091_110.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="করোনা : মানসিক চাপ কমাতে ‘অন্তত ৮ ঘণ্টা ঘুমাতে হবে’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%95-%e0%a6%9a%e0%a6%be%e0%a6%aa-%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%85/" rel="bookmark" title="করোনা : মানসিক চাপ কমাতে ‘অন্তত ৮ ঘণ্টা ঘুমাতে হবে’">করোনা : মানসিক চাপ কমাতে ‘অন্তত ৮ ঘণ্টা ঘুমাতে হবে’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%9c-%e0%a6%ac%e0%a7%9f%e0%a6%b8-%e0%a6%95%e0%a6%ae%e0%a6%9b%e0%a7%87/" rel="bookmark" title="পুরুষের বিয়ের গড় বয়স কমছে, বাড়ছে নারীর"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2020/07/image-97993-1593576201.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="পুরুষের বিয়ের গড় বয়স কমছে, বাড়ছে নারীর" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%9c-%e0%a6%ac%e0%a7%9f%e0%a6%b8-%e0%a6%95%e0%a6%ae%e0%a6%9b%e0%a7%87/" rel="bookmark" title="পুরুষের বিয়ের গড় বয়স কমছে, বাড়ছে নারীর">পুরুষের বিয়ের গড় বয়স কমছে, বাড়ছে নারীর</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_608a7587b951d" data-td_block_id="td_uid_10_608a7587b951d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_608a7587b951d" data-td_block_id="td_uid_10_608a7587b951d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-87"><a href="https://bdreport24.com">আরো..</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন আদালত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/">শিক্ষাঙ্গন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="https://bdreport24.com/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">শিল্প সাহিত্য</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://bdreport24.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="খুঁজুন" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-51781" class="post-51781 post type-post status-publish format-standard has-post-thumbnail hentry category-1 tag-7390 tag-7391" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://bdreport24.com/">প্রচ্ছদ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="সব পোস্ট দেখতে হেড লাইন" class="entry-crumb" href="https://bdreport24.com/%e0%a6%b9%e0%a7%87%e0%a6%a1-%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8/">হেড লাইন</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">দিল্লি এখন মৃত্যুপুরী : রাস্তায় পড়ে থাকা মরদেহ ছিঁড়ে খাচ্ছে কুকুর</span></div>
<header>
<h1 class="entry-title">দিল্লি এখন মৃত্যুপুরী : রাস্তায় পড়ে থাকা মরদেহ ছিঁড়ে খাচ্ছে কুকুর</h1>
<div class="meta-info">
</div>
</header>
</div>
<div class="td-post-content td-pb-padding-side">
<p style="text-align: center;"><img data-attachment-id="51782" data-permalink="https://bdreport24.com/%e0%a6%a6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%bf-%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%80-%e0%a6%b0%e0%a6%be/dilhi/" data-orig-file="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/dilhi.jpg?fit=762%2C485&amp;ssl=1" data-orig-size="762,485" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;24&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1619706513&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dilhi" data-image-description data-medium-file="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/dilhi.jpg?fit=300%2C191&amp;ssl=1" data-large-file="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/dilhi.jpg?fit=640%2C407&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-51782 jetpack-lazy-image" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/dilhi.jpg?resize=640%2C407&#038;ssl=1" alt width="640" height="407" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/dilhi.jpg?w=762&amp;ssl=1 762w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/dilhi.jpg?resize=300%2C191&amp;ssl=1 300w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/dilhi.jpg?resize=660%2C420&amp;ssl=1 660w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/dilhi.jpg?resize=640%2C407&amp;ssl=1 640w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/dilhi.jpg?resize=681%2C433&amp;ssl=1 681w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/dilhi.jpg?resize=640%2C407&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="51782" data-permalink="https://bdreport24.com/%e0%a6%a6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%bf-%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%80-%e0%a6%b0%e0%a6%be/dilhi/" data-orig-file="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/dilhi.jpg?fit=762%2C485&amp;ssl=1" data-orig-size="762,485" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;24&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1619706513&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dilhi" data-image-description="" data-medium-file="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/dilhi.jpg?fit=300%2C191&amp;ssl=1" data-large-file="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/dilhi.jpg?fit=640%2C407&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-51782" src="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/dilhi.jpg?resize=640%2C407&#038;ssl=1" alt="" width="640" height="407" srcset="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/dilhi.jpg?w=762&amp;ssl=1 762w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/dilhi.jpg?resize=300%2C191&amp;ssl=1 300w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/dilhi.jpg?resize=660%2C420&amp;ssl=1 660w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/dilhi.jpg?resize=640%2C407&amp;ssl=1 640w, https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/dilhi.jpg?resize=681%2C433&amp;ssl=1 681w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"><strong>বিডি রিপোর্ট টোয়েন্টিফোর ডটকম :</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">করোনা মহামারিতে বিপর্যস্ত ভারতের রাজধানী দিল্লি এখন অনেকটাই মৃত্যুপুরী। শহরের বিভিন্ন শ্মশানে মারা যাওয়া ব্যক্তিদের মৃতদেহের দীর্ঘ লাইন। সৎকার করতে ঘণ্টার পর ঘণ্টা অপেক্ষা করতে হচ্ছে। অনেক সময় শ্মশানের দরজায় দরজায় ঘুরে জায়গা না পেয়ে শুধুমাত্র বরফ চাপা দিয়ে বাড়িতে মৃতদেহ রেখে দিচ্ছেন অনেকে।</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">ভারতীয় গণমাধ্যম দ্যা হিন্দুর খবরে বলা হয়, তবে এসব ঘটনাকে ছাপিয়ে গেছে দিল্লির রাস্তায় পড়ে থাকা মরদেহ কুকুর ছিঁড়ে খাচ্ছে এমন একটি মর্মান্তিক দৃশ্যের ছবি। শ্মশানে সৎকারের অপেক্ষায় রাস্তায় লাইনে থাকা একটি মৃতদেহ ছিঁড়ে খাচ্ছে কুকুর। গত রোববার ঘটনাটি ঘটেছে দিল্লির গাজিয়াবাদের হিন্দোন শ্মশান ঘাটের সামনে।</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">খবরে বলা হয় মৃত ওই ব্যক্তি দিল্লির গাজিয়াবাদ জেলার জজ আদালতে চাকরি করতেন। গত বৃহস্পতিবার (২২ এপ্রিল) তিনি করোনায় আক্রান্ত হন। পরে শ্বাসকষ্ট শুরু হলে তাকে হাসপাতালে ভর্তি করা হয়। একপর্যায়ে হাসপাতালে চিকিৎসাধীন অবস্থায় মারা যান ৫১ বছর বয়সী ওই ব্যক্তি।</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">তার এক সহকর্মী জানান, বৃহস্পতিবার করোনা শনাক্ত হওয়ার পর তার শারীরিক অবস্থার অবনতি হলে শনিবার সন্ধ্যায় মেডিকেল কলেজে ভর্তি করা হয়। কিন্তু হাসপাতালে চিকিৎসাধীন অবস্থায় ওই দিন গভীর রাতে তিনি হৃদরোগে আক্রান্ত হন এবং রাত একটার দিকে মরা যান। পরে পিপিই কিট পরিয়ে মৃতদেহ পরিবারের কাছে হস্তান্তর করে হাসপাতাল।</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">পরদিন সকাল ৮টার দিকে মৃতদেহ সৎকারের জন্য গাজিয়াবাদের হিন্দোন শ্মশানে নেওয়া হয়। কিন্তু বিপুল সংখ্যক মানুষের মৃত্যুর কারণে তখন শ্মশানের সামনে অনেক লম্বা লাইন। বাধ্য হয়েই অন্য মৃতদেহ লাইনে রাখা হয়। সেখানেই একটি কুকুর তার মরদেহ ছিঁড়ে খাওয়া শুরু করে। তীব্র গরমের কারণে ওই ব্যক্তির পরিবারের সদস্যরা পাশেই একটি ছাউনির নিচে থাকলেও বিষয়টি তারা খেয়াল করেননি।</span></p>
</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">শেয়ার করুন</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25a6%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a7%258d%25e0%25a6%25b2%25e0%25a6%25bf-%25e0%25a6%258f%25e0%25a6%2596%25e0%25a6%25a8-%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2581%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2580-%25e0%25a6%25b0%25e0%25a6%25be%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%A6%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BF+%E0%A6%8F%E0%A6%96%E0%A6%A8+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%80+%3A+%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A7%9F+%E0%A6%AA%E0%A7%9C%E0%A7%87+%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%BE+%E0%A6%AE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B9+%E0%A6%9B%E0%A6%BF%E0%A6%81%E0%A7%9C%E0%A7%87+%E0%A6%96%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87+%E0%A6%95%E0%A7%81%E0%A6%95%E0%A7%81%E0%A6%B0&url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25a6%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a7%258d%25e0%25a6%25b2%25e0%25a6%25bf-%25e0%25a6%258f%25e0%25a6%2596%25e0%25a6%25a8-%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2581%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2580-%25e0%25a6%25b0%25e0%25a6%25be%2F&via=bdreport24"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://bdreport24.com/%e0%a6%a6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%bf-%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%80-%e0%a6%b0%e0%a6%be/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://bdreport24.com/%e0%a6%a6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%bf-%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%80-%e0%a6%b0%e0%a6%be/&amp;media=https://bdreport24.com/wp-content/uploads/2021/04/dilhi.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A6%A6%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BF+%E0%A6%8F%E0%A6%96%E0%A6%A8+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%80+%3A+%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A7%9F+%E0%A6%AA%E0%A7%9C%E0%A7%87+%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%BE+%E0%A6%AE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B9+%E0%A6%9B%E0%A6%BF%E0%A6%81%E0%A7%9C%E0%A7%87+%E0%A6%96%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87+%E0%A6%95%E0%A7%81%E0%A6%95%E0%A7%81%E0%A6%B0%20-%20https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25a6%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a7%258d%25e0%25a6%25b2%25e0%25a6%25bf-%25e0%25a6%258f%25e0%25a6%2596%25e0%25a6%25a8-%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2581%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2580-%25e0%25a6%25b0%25e0%25a6%25be%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>পূর্ববর্তী নিবন্ধ</span><a href="https://bdreport24.com/%e0%a6%ae%e0%a7%81%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%ac%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%b0%e0%a6%be-2/">মুনিয়ার মৃত্যু: বসুন্ধরা এমডির জামিন শুনানি হচ্ছে না</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>পরবর্তী নিবন্ধ</span><a href="https://bdreport24.com/%e0%a7%a8%e0%a7%a9-%e0%a6%ae%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%9b%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7/">২৩ মে খুলছে শিক্ষাপ্রতিষ্ঠান</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://bdreport24.com/author/admin/">Shamim Reza</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Shamim Reza"></span><meta itemprop="datePublished" content="2021-04-29T14:29:52+00:00"><meta itemprop="dateModified" content="2021-04-29T14:29:52+06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bdreport24.com/%e0%a6%a6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%bf-%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%80-%e0%a6%b0%e0%a6%be/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bdreport24.com/wp-content/uploads/2021/03/bdreport24.png"></span><meta itemprop="name" content="bdreport24.com - Online Latest Bangla News, Current news"></span><meta itemprop="headline " content="দিল্লি এখন মৃত্যুপুরী : রাস্তায় পড়ে থাকা মরদেহ ছিঁড়ে খাচ্ছে কুকুর"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/bdreport24.com/wp-content/uploads/2021/04/dilhi.jpg?fit=762%2C485&ssl=1"><meta itemprop="width" content="762"><meta itemprop="height" content="485"></span> </footer>
</article> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_9 td_block_widget td_uid_12_608a7587c4abc_rand td_with_ajax_pagination td_block_template_1" data-td-block-uid="td_uid_12_608a7587c4abc"><script>var block_td_uid_12_608a7587c4abc = new tdBlock();
block_td_uid_12_608a7587c4abc.id = "td_uid_12_608a7587c4abc";
block_td_uid_12_608a7587c4abc.atts = '{"limit":"10","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7 \u0986\u09aa\u09a1\u09c7\u099f...","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_block_widget td_uid_12_608a7587c4abc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_608a7587c4abc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_608a7587c4abc.td_column_number = "1";
block_td_uid_12_608a7587c4abc.block_type = "td_block_9";
block_td_uid_12_608a7587c4abc.post_count = "10";
block_td_uid_12_608a7587c4abc.found_posts = "13970";
block_td_uid_12_608a7587c4abc.header_color = "#";
block_td_uid_12_608a7587c4abc.ajax_pagination_infinite_stop = "";
block_td_uid_12_608a7587c4abc.max_num_pages = "1397";
tdBlocksArray.push(block_td_uid_12_608a7587c4abc);
</script><h4 class="block-title"><span>সর্বশেষ আপডেট...</span></h4><div id=td_uid_12_608a7587c4abc class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a7%a8%e0%a7%a9-%e0%a6%ae%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%9b%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7/" rel="bookmark" title="২৩ মে খুলছে শিক্ষাপ্রতিষ্ঠান">২৩ মে খুলছে শিক্ষাপ্রতিষ্ঠান</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%bf-%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%80-%e0%a6%b0%e0%a6%be/" rel="bookmark" title="দিল্লি এখন মৃত্যুপুরী : রাস্তায় পড়ে থাকা মরদেহ ছিঁড়ে খাচ্ছে কুকুর">দিল্লি এখন মৃত্যুপুরী : রাস্তায় পড়ে থাকা মরদেহ ছিঁড়ে খাচ্ছে কুকুর</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a7%81%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%ac%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%b0%e0%a6%be-2/" rel="bookmark" title="মুনিয়ার মৃত্যু: বসুন্ধরা এমডির জামিন শুনানি হচ্ছে না">মুনিয়ার মৃত্যু: বসুন্ধরা এমডির জামিন শুনানি হচ্ছে না</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a7%ab-%e0%a6%ae%e0%a7%87-%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%ac%e0%a6%bf%e0%a6%a7%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%b7%e0%a7%87%e0%a6%a7-%e0%a6%ac%e0%a7%83/" rel="bookmark" title="৫ মে পর্যন্ত বিধিনিষেধ বৃদ্ধির প্রজ্ঞাপন জারি">৫ মে পর্যন্ত বিধিনিষেধ বৃদ্ধির প্রজ্ঞাপন জারি</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%a8%e0%a6%ad%e0%a7%80%e0%a6%b0%e0%a6%95%e0%a7%87-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4/" rel="bookmark" title="আনভীরকে গ্রেপ্তারে মুক্তিযুদ্ধ মঞ্চের আল্টিমেটাম">আনভীরকে গ্রেপ্তারে মুক্তিযুদ্ধ মঞ্চের আল্টিমেটাম</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a7%81%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%81%e0%a6%b0%e0%a6%a4%e0%a6%b9%e0%a6%be%e0%a6%b2-%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a7%87/" rel="bookmark" title="মুনিয়ার সুরতহাল রিপোর্টে যা আছে">মুনিয়ার সুরতহাল রিপোর্টে যা আছে</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%b0%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%a4/" rel="bookmark" title="মানিকগঞ্জের হরিরামপুরে তরুণীর আত্মহত্যা">মানিকগঞ্জের হরিরামপুরে তরুণীর আত্মহত্যা</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a7%8b%e0%a6%b0%e0%a7%8b-%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%95%e0%a6%be%e0%a6%9f%e0%a6%be/" rel="bookmark" title="মানিকগঞ্জে বোরো ধানকাটা কর্মসূচীর উদ্বোধন করলেন জেলা প্রশাসক">মানিকগঞ্জে বোরো ধানকাটা কর্মসূচীর উদ্বোধন করলেন জেলা প্রশাসক</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%be-%e0%a6%aa%e0%a7%87%e0%a6%a4%e0%a7%87-%e0%a6%9a%e0%a7%80%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%ac%e0%a6%be/" rel="bookmark" title="টিকা পেতে চীনের নেতৃত্বাধীন জোটে বাংলাদেশ">টিকা পেতে চীনের নেতৃত্বাধীন জোটে বাংলাদেশ</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a7%81%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%ac%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%b0%e0%a6%be/" rel="bookmark" title="মুনিয়ার মৃত্যু : বসুন্ধরার এমডির দেশত্যাগে নিষেধাজ্ঞা">মুনিয়ার মৃত্যু : বসুন্ধরার এমডির দেশত্যাগে নিষেধাজ্ঞা</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_608a7587c4abc" data-td_block_id="td_uid_12_608a7587c4abc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_608a7587c4abc" data-td_block_id="td_uid_12_608a7587c4abc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>সম্পাদক ও প্রকাশক</span></h4> <div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div class="_d97"><span class="_5yl5" style="font-size: 14pt;">উপদেষ্টা সম্পাদক      : <strong>পারভেজ বাবুল</strong></span></div>
<div class="_d97"><span class="_5yl5" style="font-size: 14pt;">সম্পাদক ও প্রকাশক   : <strong>এএসএম সাইফুল্লাহ</strong></span></div>
<div></div>
</div>
</div>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>ইমেইল</span></h4> <div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div><span style="font-size: 14pt;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="abcecfc2dfc4d9ebc9cfd9cedbc4d9df999f85c8c4c6">[email&#160;protected]</a></span></div>
</div>
<div><span style="font-size: 14pt;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="48262d3f3b2a2c3a2d38273a3c7a7c082f25292124662b2725">[email&#160;protected]</a> </span></div>
</div>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>মোবাইল</span></h4> <div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div><span class="_5yl5" style="font-size: 14pt;">সম্পাদক   : 01711128706</span></div>
<div><span class="_5yl5" style="font-size: 14pt;">নিউজরুম  : 01638865296</span></div>
</div>
</div>
</div>
</aside> </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-42"><a href="https://bdreport24.com/about-us/">About Us</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41"><a href="https://bdreport24.com/contact-us/">Contact Us</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40"><a href="https://bdreport24.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37"><a href="https://bdreport24.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39"><a href="https://bdreport24.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38"><a href="https://bdreport24.com/site-map/">Site Map</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; 2018 BD Report 24 All Rights Reserved </div>
</div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://bdreport24.com/wp-content/themes/bdreport24/js/tagdiv_theme.js?ver=3.4' id='td-site-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://bdreport24.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://bdreport24.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/bdreport24.com\/wp-admin\/admin-ajax.php","nonce":"8392a8bc76","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/bdreport24.com\/wp-login.php?redirect_to=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25a6%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a7%258d%25e0%25a6%25b2%25e0%25a6%25bf-%25e0%25a6%258f%25e0%25a6%2596%25e0%25a6%25a8-%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2581%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2580-%25e0%25a6%25b0%25e0%25a6%25be%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<script>
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Dhaka, BD","api_location":"Dhaka","api_language":"en","today_icon":"mist-d","today_icon_text":"haze","today_temp":[35,95],"today_humidity":49,"today_wind_speed":[3.6,2.2],"today_min":[35,95],"today_max":[35,95],"today_clouds":6,"current_unit":0,"forecast":[{"timestamp":1619758800,"day_temp":[37,99],"day_name":"\u09b6\u09c1\u0995\u09cd\u09b0","owm_day_index":1},{"timestamp":1619845200,"day_temp":[37,99],"day_name":"\u09b6\u09a8\u09bf","owm_day_index":2},{"timestamp":1619931600,"day_temp":[38,100],"day_name":"\u09b0\u09ac\u09bf","owm_day_index":3},{"timestamp":1620018000,"day_temp":[36,98],"day_name":"\u09b8\u09cb\u09ae","owm_day_index":4},{"timestamp":1620104400,"day_temp":[33,91],"day_name":"\u09ae\u0999\u09cd\u0997\u09b2","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[51781]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://bdreport24.com/wp-content/themes/bdreport24/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://bdreport24.com/wp-content/themes/bdreport24';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<script src='https://stats.wp.com/e-202117.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'136435450',post:'51781',tz:'6',srv:'bdreport24.com'} ]);
_stq.push([ 'clickTrackerInit', '136435450', '51781' ]);
</script>
</body>
</html>