<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>ঢাকার শ্রমিকদের নিয়েই পোশাক কারখানা চালু হচ্ছে : স্বরাষ্ট্রমন্ত্রী</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:pages" content="201865456523059" />
<link rel="pingback" href="https://bdreport24.com/xmlrpc.php" />
<meta property="og:image" content="https://bdreport24.com/wp-content/uploads/2020/04/download-1-13.jpg" /><link rel="icon" type="image/png" href="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg">
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://bdreport24.com/ঢাকার-শ্রমিকদের-নিয়েই-পো/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ঢাকার শ্রমিকদের নিয়েই পোশাক কারখানা চালু হচ্ছে : স্বরাষ্ট্রমন্ত্রী" />
<meta property="og:description" content="বিডি রিপোর্ট টোয়েন্টিফোর ডটকম : ঢাকার বাইরে থেকে শ্রমিক আসার প্রশ্নই আসে না। শুধুমাত্র ঢাকায় অবস্থানরত শ্রমিকদের নিয়েই পোশাক কারখানা চালু করা হচ্ছে। এমনটা জানিয়েছেন স্বরাষ্ট্রমন্ত্রী আসাদুজ্জামান খান কামাল। আজ মঙ্গলবার স্বরাষ্ট্র মন্ত্রণালয়ে পোশাক কারখানার মালিকদের সঙ্গে অনির্ধারিত ও আন-অফিসিয়াল বৈঠক শেষে সাংবাদিকদের ব্রিফিংয়ে তিনি এ কথা বলেন। স্বরাষ্ট্রমন্ত্রী বলেন, তারা (পোশাক কারখানার মালিকরা) প্রধানমন্ত্রীর &hellip;" />
<meta property="og:url" content="https://bdreport24.com/ঢাকার-শ্রমিকদের-নিয়েই-পো/" />
<meta property="og:site_name" content="bdreport24.com - News and Entertainment" />
<meta property="article:publisher" content="https://www.facebook.com/bdreport24official/" />
<meta property="article:author" content="https://www.facebook.com/bdreport24official/" />
<meta property="article:section" content="হেড লাইন" />
<meta property="article:published_time" content="2020-04-28T13:30:47+00:00" />
<meta property="article:modified_time" content="2020-04-28T14:10:55+00:00" />
<meta property="og:updated_time" content="2020-04-28T14:10:55+00:00" />
<meta property="fb:app_id" content="2325679667679655" />
<meta property="og:image" content="https://bdreport24.com/wp-content/uploads/2020/04/download-1-13.jpg" />
<meta property="og:image:secure_url" content="https://bdreport24.com/wp-content/uploads/2020/04/download-1-13.jpg" />
<meta property="og:image:width" content="225" />
<meta property="og:image:height" content="225" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="বিডি রিপোর্ট টোয়েন্টিফোর ডটকম : ঢাকার বাইরে থেকে শ্রমিক আসার প্রশ্নই আসে না। শুধুমাত্র ঢাকায় অবস্থানরত শ্রমিকদের নিয়েই পোশাক কারখানা চালু করা হচ্ছে। এমনটা জানিয়েছেন স্বরাষ্ট্রমন্ত্রী আসাদুজ্জামান খান কামাল। আজ মঙ্গলবার স্বরাষ্ট্র মন্ত্রণালয়ে পোশাক কারখানার মালিকদের সঙ্গে অনির্ধারিত ও আন-অফিসিয়াল বৈঠক শেষে সাংবাদিকদের ব্রিফিংয়ে তিনি এ কথা বলেন। স্বরাষ্ট্রমন্ত্রী বলেন, তারা (পোশাক কারখানার মালিকরা) প্রধানমন্ত্রীর [&hellip;]" />
<meta name="twitter:title" content="ঢাকার শ্রমিকদের নিয়েই পোশাক কারখানা চালু হচ্ছে : স্বরাষ্ট্রমন্ত্রী" />
<meta name="twitter:image" content="https://bdreport24.com/wp-content/uploads/2020/04/download-1-13.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bdreport24.com/#website","url":"https://bdreport24.com/","name":"bdreport24.com - News and Entertainment","inLanguage":"en-US","description":"BD Report, bdreport24,  News, Online News, Newspaper, Daily News, Today News, Insurance, Gas/Electricity, Loans, Mortgage, Attorney, Lawyer, Donate, Conference Cal, Degree, Credit, Treatment, Software, Classes, Recovery, Trading, Rehab, Cord Blood, Claim","potentialAction":[{"@type":"SearchAction","target":"https://bdreport24.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://bdreport24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%87-%e0%a6%aa%e0%a7%8b/#primaryimage","inLanguage":"en-US","url":"https://bdreport24.com/wp-content/uploads/2020/04/download-1-13.jpg","width":225,"height":225},{"@type":"WebPage","@id":"https://bdreport24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%87-%e0%a6%aa%e0%a7%8b/#webpage","url":"https://bdreport24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%87-%e0%a6%aa%e0%a7%8b/","name":"\u09a2\u09be\u0995\u09be\u09b0 \u09b6\u09cd\u09b0\u09ae\u09bf\u0995\u09a6\u09c7\u09b0 \u09a8\u09bf\u09df\u09c7\u0987 \u09aa\u09cb\u09b6\u09be\u0995 \u0995\u09be\u09b0\u0996\u09be\u09a8\u09be \u099a\u09be\u09b2\u09c1 \u09b9\u099a\u09cd\u099b\u09c7 : \u09b8\u09cd\u09ac\u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0","isPartOf":{"@id":"https://bdreport24.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://bdreport24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%87-%e0%a6%aa%e0%a7%8b/#primaryimage"},"datePublished":"2020-04-28T13:30:47+00:00","dateModified":"2020-04-28T14:10:55+00:00","author":{"@id":"https://bdreport24.com/#/schema/person/a431f90bd500b518bab7eb5b122d6b0b"},"potentialAction":[{"@type":"ReadAction","target":["https://bdreport24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%87-%e0%a6%aa%e0%a7%8b/"]}]},{"@type":["Person"],"@id":"https://bdreport24.com/#/schema/person/a431f90bd500b518bab7eb5b122d6b0b","name":"bdreport24","image":{"@type":"ImageObject","@id":"https://bdreport24.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/cf8dbff499fb705832f24b02145e9d8a?s=96&d=mm&r=g","caption":"bdreport24"},"sameAs":["https://www.facebook.com/bdreport24official/"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - News and Entertainment &raquo; Feed" href="https://bdreport24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - News and Entertainment &raquo; Comments Feed" href="https://bdreport24.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - News and Entertainment &raquo; ঢাকার শ্রমিকদের নিয়েই পোশাক কারখানা চালু হচ্ছে  : স্বরাষ্ট্রমন্ত্রী Comments Feed" href="https://bdreport24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%87-%e0%a6%aa%e0%a7%8b/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://bdreport24.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='uaf_client_css-css'  href='https://bdreport24.com/wp-content/uploads/useanyfont/uaf.css?ver=1560253920' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bdreport24.com/wp-content/cache/wpfc-minified/7mrb78zb/4h6to.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=bengali&#038;ver=3.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://bdreport24.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://bdreport24.com/wp-content/themes/bdreport24/style.css?ver=3.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bdreport24.com/wp-content/cache/wpfc-minified/qsd1ofkf/4h6to.css" media="all"/>
<script src='//bdreport24.com/wp-content/cache/wpfc-minified/7kxurc7d/4h6to.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://bdreport24.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://bdreport24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='https://bdreport24.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bdreport24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bdreport24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://bdreport24.com/?p=41242' />
<link rel="alternate" type="application/json+oembed" href="https://bdreport24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25a2%25e0%25a6%25be%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25ae%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a7%2587%25e0%25a6%2587-%25e0%25a6%25aa%25e0%25a7%258b%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bdreport24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25a2%25e0%25a6%25be%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25ae%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a7%2587%25e0%25a6%2587-%25e0%25a6%25aa%25e0%25a7%258b%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://bdreport24.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var td_ajax_url="https:\/\/bdreport24.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/bdreport24.com\/wp-content\/themes\/bdreport24";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-156512163-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-156512163-2');
</script><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://bdreport24.com/",
"name": "Home"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://bdreport24.com/%e0%a6%b9%e0%a7%87%e0%a6%a1-%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8/",
"name": "হেড লাইন"
}
}    ]
}
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-41242 single-format-standard --- global-block-template-1 white-grid wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
   <div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-74"><a href="http://bdreport24.com/">প্রচ্ছদ</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-17425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17425"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">নির্বাচন</a></li>
</ul>
</li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">সারাদেশ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ঢাকা বিভাগ</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">খুলনা বিভাগ</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">চট্টগ্রাম বিভাগ</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">বরিশাল বিভাগ</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রংপুর বিভাগ</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রাজশাহী বিভাগ</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">সিলেট বিভাগ</a></li>
</ul>
</li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আর্ন্তজাতিক</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://bdreport24.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-87"><a href="http://bdreport24.com">আরো..<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন আদালত</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/">শিক্ষাঙ্গন</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://bdreport24.com/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">শিল্প সাহিত্য</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://bdreport24.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">
<!--
Header style 1
-->
<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons thunderstorm-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">25</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Dhaka, BD</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
মঙ্গলবার, এপ্রিল ২৮, ২০২০
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-77"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%b0%e0%a6%95%e0%a6%ae/">অন্যরকম</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">এক্সক্লুসিভ সংবাদ</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8/">বিশেষ প্রতিবেদন</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
</div>
</div>
<!-- LOGIN MODAL -->
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg" src="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg" alt="bdreport24" title="bdreport24"/>
<span class="td-visual-hidden">bdreport24.com &#8211; News and Entertainment</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad">
</div>        </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg" src="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg" alt="bdreport24" title="bdreport24"/>
</a>
<a class="td-header-logo td-sticky-disable" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg" src="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg" alt="bdreport24" title="bdreport24"/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-74"><a href="http://bdreport24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-54"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5ea83f6bee37a = new tdBlock();
block_td_uid_2_5ea83f6bee37a.id = "td_uid_2_5ea83f6bee37a";
block_td_uid_2_5ea83f6bee37a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5ea83f6bee37a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ea83f6bee37a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5ea83f6bee37a.td_column_number = "3";
block_td_uid_2_5ea83f6bee37a.block_type = "td_block_mega_menu";
block_td_uid_2_5ea83f6bee37a.post_count = "5";
block_td_uid_2_5ea83f6bee37a.found_posts = "1494";
block_td_uid_2_5ea83f6bee37a.header_color = "";
block_td_uid_2_5ea83f6bee37a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ea83f6bee37a.max_num_pages = "299";
tdBlocksArray.push(block_td_uid_2_5ea83f6bee37a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5ea83f6bee37a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ea83f6bee37a" ><div id=td_uid_2_5ea83f6bee37a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b9%e0%a7%83%e0%a6%a6%e0%a6%b0%e0%a7%8b%e0%a6%97-%e0%a6%87%e0%a6%a8%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a6%89%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a7%ae-%e0%a6%9a%e0%a6%bf/" rel="bookmark" title="হৃদরোগ ইনস্টিটিউটের ৮ চিকিৎসকসহ ৩০ জন করোনায় আক্রান্ত"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/224156_aaa-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/224156_aaa-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/224156_aaa-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/224156_aaa-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/224156_aaa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="হৃদরোগ ইনস্টিটিউটের ৮ চিকিৎসকসহ ৩০ জন করোনায় আক্রান্ত"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b9%e0%a7%83%e0%a6%a6%e0%a6%b0%e0%a7%8b%e0%a6%97-%e0%a6%87%e0%a6%a8%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a6%89%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a7%ae-%e0%a6%9a%e0%a6%bf/" rel="bookmark" title="হৃদরোগ ইনস্টিটিউটের ৮ চিকিৎসকসহ ৩০ জন করোনায় আক্রান্ত">হৃদরোগ ইনস্টিটিউটের ৮ চিকিৎসকসহ ৩০ জন করোনায় আক্রান্ত</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%a7%e0%a7%87%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%9d%e0%a7%9c/" rel="bookmark" title="ধেয়ে আসতে পারে ঝড়"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/224110_aaa-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/224110_aaa-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/224110_aaa-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/224110_aaa-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/224110_aaa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ধেয়ে আসতে পারে ঝড়"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a7%e0%a7%87%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%9d%e0%a7%9c/" rel="bookmark" title="ধেয়ে আসতে পারে ঝড়">ধেয়ে আসতে পারে ঝড়</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a7%87-%e0%a6%8f%e0%a6%a8%e0%a6%86%e0%a6%87%e0%a6%a1%e0%a6%bf-%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a6%be-%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a7%81/" rel="bookmark" title="অনলাইনে এনআইডি সেবা চালু : মহাপরিচালক"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/image-91709-1587984782-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/image-91709-1587984782-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/image-91709-1587984782-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/image-91709-1587984782-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/image-91709-1587984782-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="অনলাইনে এনআইডি সেবা চালু : মহাপরিচালক"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a7%87-%e0%a6%8f%e0%a6%a8%e0%a6%86%e0%a6%87%e0%a6%a1%e0%a6%bf-%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a6%be-%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a7%81/" rel="bookmark" title="অনলাইনে এনআইডি সেবা চালু : মহাপরিচালক">অনলাইনে এনআইডি সেবা চালু : মহাপরিচালক</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8-%e0%a6%9a%e0%a6%b2%e0%a6%be%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%b7%e0%a7%87%e0%a6%a7%e0%a6%be%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be/" rel="bookmark" title="বিমান চলাচলে নিষেধাজ্ঞা ৭ মে পর্যন্ত বাড়ল"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/498354_144-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/498354_144-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/498354_144-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/498354_144-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/498354_144-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="বিমান চলাচলে নিষেধাজ্ঞা ৭ মে পর্যন্ত বাড়ল"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8-%e0%a6%9a%e0%a6%b2%e0%a6%be%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%b7%e0%a7%87%e0%a6%a7%e0%a6%be%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be/" rel="bookmark" title="বিমান চলাচলে নিষেধাজ্ঞা ৭ মে পর্যন্ত বাড়ল">বিমান চলাচলে নিষেধাজ্ঞা ৭ মে পর্যন্ত বাড়ল</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a7%8b%e0%a6%95%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf/" rel="bookmark" title="করোনা মোকাবিলায় শেখ হাসিনার প্রশংসা করে ফোর্বস’র প্রতিবেদন প্রকাশ"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/pm-3-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/pm-3-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/pm-3-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/pm-3-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/pm-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="করোনা মোকাবিলায় শেখ হাসিনার প্রশংসা করে ফোর্বস’র প্রতিবেদন প্রকাশ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a7%8b%e0%a6%95%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf/" rel="bookmark" title="করোনা মোকাবিলায় শেখ হাসিনার প্রশংসা করে ফোর্বস’র প্রতিবেদন প্রকাশ">করোনা মোকাবিলায় শেখ হাসিনার প্রশংসা করে ফোর্বস’র প্রতিবেদন প্রকাশ</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ea83f6bee37a" data-td_block_id="td_uid_2_5ea83f6bee37a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ea83f6bee37a" data-td_block_id="td_uid_2_5ea83f6bee37a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-58"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17425"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">নির্বাচন</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">সারাদেশ</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ঢাকা বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">খুলনা বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">চট্টগ্রাম বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">বরিশাল বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রংপুর বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রাজশাহী বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">সিলেট বিভাগ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-52"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আর্ন্তজাতিক</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5ea83f6bf0a1d = new tdBlock();
block_td_uid_3_5ea83f6bf0a1d.id = "td_uid_3_5ea83f6bf0a1d";
block_td_uid_3_5ea83f6bf0a1d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5ea83f6bf0a1d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ea83f6bf0a1d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5ea83f6bf0a1d.td_column_number = "3";
block_td_uid_3_5ea83f6bf0a1d.block_type = "td_block_mega_menu";
block_td_uid_3_5ea83f6bf0a1d.post_count = "5";
block_td_uid_3_5ea83f6bf0a1d.found_posts = "1394";
block_td_uid_3_5ea83f6bf0a1d.header_color = "";
block_td_uid_3_5ea83f6bf0a1d.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ea83f6bf0a1d.max_num_pages = "279";
tdBlocksArray.push(block_td_uid_3_5ea83f6bf0a1d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5ea83f6bf0a1d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ea83f6bf0a1d" ><div id=td_uid_3_5ea83f6bf0a1d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%b8/" rel="bookmark" title="করোনা মহামারি : বাংলাদেশসহ ৫৭টি দেশে সহায়তা পাঠিয়েছে তুরস্ক"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/498598_134-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/498598_134-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/498598_134-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/498598_134-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/498598_134-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="করোনা মহামারি : বাংলাদেশসহ ৫৭টি দেশে সহায়তা পাঠিয়েছে তুরস্ক"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%b8/" rel="bookmark" title="করোনা মহামারি : বাংলাদেশসহ ৫৭টি দেশে সহায়তা পাঠিয়েছে তুরস্ক">করোনা মহামারি : বাংলাদেশসহ ৫৭টি দেশে সহায়তা পাঠিয়েছে তুরস্ক</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%95%e0%a6%ae%e0%a7%87%e0%a6%9b/" rel="bookmark" title="করোনাভাইরাস: মৃত্যু কমেছে ইতালি, স্পেন ও ফ্রান্সে"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/303abe4d8099459cb71f3bb5f6c19f93_18-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/303abe4d8099459cb71f3bb5f6c19f93_18-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/303abe4d8099459cb71f3bb5f6c19f93_18-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/303abe4d8099459cb71f3bb5f6c19f93_18-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/303abe4d8099459cb71f3bb5f6c19f93_18-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="করোনাভাইরাস: মৃত্যু কমেছে ইতালি, স্পেন ও ফ্রান্সে"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%95%e0%a6%ae%e0%a7%87%e0%a6%9b/" rel="bookmark" title="করোনাভাইরাস: মৃত্যু কমেছে ইতালি, স্পেন ও ফ্রান্সে">করোনাভাইরাস: মৃত্যু কমেছে ইতালি, স্পেন ও ফ্রান্সে</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%be-%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%9b%e0%a7%87%e0%a6%a8-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a6%b6-%e0%a6%85%e0%a6%ae%e0%a7%81%e0%a6%b8/" rel="bookmark" title="রোজা রাখছেন ব্রিটিশ অমুসলিম এমপি পল ব্রিস্টো"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/pol-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/pol-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/pol-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/pol-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/pol-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="রোজা রাখছেন ব্রিটিশ অমুসলিম এমপি পল ব্রিস্টো"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%be-%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%9b%e0%a7%87%e0%a6%a8-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a6%b6-%e0%a6%85%e0%a6%ae%e0%a7%81%e0%a6%b8/" rel="bookmark" title="রোজা রাখছেন ব্রিটিশ অমুসলিম এমপি পল ব্রিস্টো">রোজা রাখছেন ব্রিটিশ অমুসলিম এমপি পল ব্রিস্টো</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%97%e0%a6%97%e0%a6%bf%e0%a6%b0%e0%a6%87-%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8-%e0%a6%b6%e0%a6%bf%e0%a6%a5%e0%a6%bf%e0%a6%b2-%e0%a6%95%e0%a6%b0%e0%a6%be/" rel="bookmark" title="শিগগিরই লকডাউন শিথিল করা হবে না: ব্রিটিশ প্রধানমন্ত্রী"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/image-91767-1588053010-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/image-91767-1588053010-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/image-91767-1588053010-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/image-91767-1588053010-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/image-91767-1588053010-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="শিগগিরই লকডাউন শিথিল করা হবে না: ব্রিটিশ প্রধানমন্ত্রী"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%97%e0%a6%97%e0%a6%bf%e0%a6%b0%e0%a6%87-%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8-%e0%a6%b6%e0%a6%bf%e0%a6%a5%e0%a6%bf%e0%a6%b2-%e0%a6%95%e0%a6%b0%e0%a6%be/" rel="bookmark" title="শিগগিরই লকডাউন শিথিল করা হবে না: ব্রিটিশ প্রধানমন্ত্রী">শিগগিরই লকডাউন শিথিল করা হবে না: ব্রিটিশ প্রধানমন্ত্রী</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8-%e0%a7%a8%e0%a7%a7-%e0%a6%ae%e0%a7%87-%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%ac%e0%a7%83%e0%a6%a6%e0%a7%8d/" rel="bookmark" title="লকডাউন ২১ মে পর্যন্ত বৃদ্ধির পক্ষে মমতা"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/224101_aaa-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/224101_aaa-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/224101_aaa-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/224101_aaa-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/224101_aaa-238x178.jpg 238w, https://bdreport24.com/wp-content/uploads/2020/04/224101_aaa-341x258.jpg 341w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="লকডাউন ২১ মে পর্যন্ত বৃদ্ধির পক্ষে মমতা"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8-%e0%a7%a8%e0%a7%a7-%e0%a6%ae%e0%a7%87-%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%ac%e0%a7%83%e0%a6%a6%e0%a7%8d/" rel="bookmark" title="লকডাউন ২১ মে পর্যন্ত বৃদ্ধির পক্ষে মমতা">লকডাউন ২১ মে পর্যন্ত বৃদ্ধির পক্ষে মমতা</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ea83f6bf0a1d" data-td_block_id="td_uid_3_5ea83f6bf0a1d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ea83f6bf0a1d" data-td_block_id="td_uid_3_5ea83f6bf0a1d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5ea83f6bf2c5e = new tdBlock();
block_td_uid_4_5ea83f6bf2c5e.id = "td_uid_4_5ea83f6bf2c5e";
block_td_uid_4_5ea83f6bf2c5e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5ea83f6bf2c5e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5ea83f6bf2c5e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5ea83f6bf2c5e.td_column_number = "3";
block_td_uid_4_5ea83f6bf2c5e.block_type = "td_block_mega_menu";
block_td_uid_4_5ea83f6bf2c5e.post_count = "5";
block_td_uid_4_5ea83f6bf2c5e.found_posts = "1010";
block_td_uid_4_5ea83f6bf2c5e.header_color = "";
block_td_uid_4_5ea83f6bf2c5e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ea83f6bf2c5e.max_num_pages = "202";
tdBlocksArray.push(block_td_uid_4_5ea83f6bf2c5e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5ea83f6bf2c5e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5ea83f6bf2c5e" ><div id=td_uid_4_5ea83f6bf2c5e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%81%e0%a6%a7%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%b2%e0%a6%9a%e0%a6%be%e0%a6%b2/" rel="bookmark" title="বাঁধনের হালচাল"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/image-91776-1588056331-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/image-91776-1588056331-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/image-91776-1588056331-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/image-91776-1588056331-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/image-91776-1588056331-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="বাঁধনের হালচাল"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%81%e0%a6%a7%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%b2%e0%a6%9a%e0%a6%be%e0%a6%b2/" rel="bookmark" title="বাঁধনের হালচাল">বাঁধনের হালচাল</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%a4%e0%a6%be%e0%a6%b9%e0%a6%b8%e0%a6%be%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%89-%e0%a6%96%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a6%ac%e0%a7%87%e0%a6%a8-%e0%a6%b6/" rel="bookmark" title="তাহসানকে বউ খুঁজে দেবেন শুভ"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/image-91620-1587902148-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/image-91620-1587902148-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/image-91620-1587902148-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/image-91620-1587902148-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/image-91620-1587902148-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="তাহসানকে বউ খুঁজে দেবেন শুভ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a4%e0%a6%be%e0%a6%b9%e0%a6%b8%e0%a6%be%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%89-%e0%a6%96%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a6%ac%e0%a7%87%e0%a6%a8-%e0%a6%b6/" rel="bookmark" title="তাহসানকে বউ খুঁজে দেবেন শুভ">তাহসানকে বউ খুঁজে দেবেন শুভ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%87-%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b2%e0%a7%8d%e0%a6%aa/" rel="bookmark" title="লকডাউনে অপরাজিতার স্বল্পদৈর্ঘ্য চলচ্চিত্র ‘শামুক’"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/image-91577-1587881083-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/image-91577-1587881083-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/image-91577-1587881083-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/image-91577-1587881083-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/image-91577-1587881083-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="লকডাউনে অপরাজিতার স্বল্পদৈর্ঘ্য চলচ্চিত্র ‘শামুক’"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%87-%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b2%e0%a7%8d%e0%a6%aa/" rel="bookmark" title="লকডাউনে অপরাজিতার স্বল্পদৈর্ঘ্য চলচ্চিত্র ‘শামুক’">লকডাউনে অপরাজিতার স্বল্পদৈর্ঘ্য চলচ্চিত্র ‘শামুক’</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a7%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf%e0%a6%aa%e0%a6%a4%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%ac/" rel="bookmark" title="একাধিক প্রেম, কোটিপতিকে বিয়ে তবুও সুখ পাননি কারিশমা"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/image-91037-1587459776-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/image-91037-1587459776-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/image-91037-1587459776-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/image-91037-1587459776-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/image-91037-1587459776-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="একাধিক প্রেম, কোটিপতিকে বিয়ে তবুও সুখ পাননি কারিশমা"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a7%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf%e0%a6%aa%e0%a6%a4%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%ac/" rel="bookmark" title="একাধিক প্রেম, কোটিপতিকে বিয়ে তবুও সুখ পাননি কারিশমা">একাধিক প্রেম, কোটিপতিকে বিয়ে তবুও সুখ পাননি কারিশমা</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%a6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%bf-%e0%a6%b8%e0%a6%b9%e0%a6%bf%e0%a6%82%e0%a6%b8%e0%a6%a4%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b0%e0%a6%ac/" rel="bookmark" title="দিল্লি সহিংসতা নিয়ে নীরব বলিউডের তিন খান"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/03/215693_Abul-10-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/03/215693_Abul-10-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/03/215693_Abul-10-300x225.jpg 300w, https://bdreport24.com/wp-content/uploads/2020/03/215693_Abul-10-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/03/215693_Abul-10-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/03/215693_Abul-10-238x178.jpg 238w, https://bdreport24.com/wp-content/uploads/2020/03/215693_Abul-10.jpg 450w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="দিল্লি সহিংসতা নিয়ে নীরব বলিউডের তিন খান"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%bf-%e0%a6%b8%e0%a6%b9%e0%a6%bf%e0%a6%82%e0%a6%b8%e0%a6%a4%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b0%e0%a6%ac/" rel="bookmark" title="দিল্লি সহিংসতা নিয়ে নীরব বলিউডের তিন খান">দিল্লি সহিংসতা নিয়ে নীরব বলিউডের তিন খান</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ea83f6bf2c5e" data-td_block_id="td_uid_4_5ea83f6bf2c5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ea83f6bf2c5e" data-td_block_id="td_uid_4_5ea83f6bf2c5e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-53"><a href="https://bdreport24.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5ea83f6c00646 = new tdBlock();
block_td_uid_5_5ea83f6c00646.id = "td_uid_5_5ea83f6c00646";
block_td_uid_5_5ea83f6c00646.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5ea83f6c00646_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ea83f6c00646_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5ea83f6c00646.td_column_number = "3";
block_td_uid_5_5ea83f6c00646.block_type = "td_block_mega_menu";
block_td_uid_5_5ea83f6c00646.post_count = "5";
block_td_uid_5_5ea83f6c00646.found_posts = "1588";
block_td_uid_5_5ea83f6c00646.header_color = "";
block_td_uid_5_5ea83f6c00646.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ea83f6c00646.max_num_pages = "318";
tdBlocksArray.push(block_td_uid_5_5ea83f6c00646);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5ea83f6c00646_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ea83f6c00646" ><div id=td_uid_5_5ea83f6c00646 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%a8%e0%a6%be-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%b2%e0%a7%87-%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a7%87/" rel="bookmark" title="‘আর্জেন্টিনা হারলে সবাচেয়ে বেশি কষ্ট পান মেসি’"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/image-91775-1588055894-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/image-91775-1588055894-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/image-91775-1588055894-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/image-91775-1588055894-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/image-91775-1588055894-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="‘আর্জেন্টিনা হারলে সবাচেয়ে বেশি কষ্ট পান মেসি’"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%a8%e0%a6%be-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%b2%e0%a7%87-%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a7%87/" rel="bookmark" title="‘আর্জেন্টিনা হারলে সবাচেয়ে বেশি কষ্ট পান মেসি’">‘আর্জেন্টিনা হারলে সবাচেয়ে বেশি কষ্ট পান মেসি’</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%95%e0%a6%be%e0%a6%aa-%e0%a6%aa%e0%a6%bf%e0%a6%9b%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%97%e0%a7%87%e0%a6%b2%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82/" rel="bookmark" title="বিশ্বকাপ পিছিয়ে গেলে বাংলাদেশের লাভ : ডমিঙ্গো"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/image-91634-1587912351-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/image-91634-1587912351-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/image-91634-1587912351-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/image-91634-1587912351-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/image-91634-1587912351-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="বিশ্বকাপ পিছিয়ে গেলে বাংলাদেশের লাভ : ডমিঙ্গো"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%95%e0%a6%be%e0%a6%aa-%e0%a6%aa%e0%a6%bf%e0%a6%9b%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%97%e0%a7%87%e0%a6%b2%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82/" rel="bookmark" title="বিশ্বকাপ পিছিয়ে গেলে বাংলাদেশের লাভ : ডমিঙ্গো">বিশ্বকাপ পিছিয়ে গেলে বাংলাদেশের লাভ : ডমিঙ্গো</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%87%e0%a6%82%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%bf%e0%a6%9c-%e0%a6%86%e0%a7%9f%e0%a7%8b%e0%a6%9c%e0%a6%a8/" rel="bookmark" title="ইংল্যান্ডের সিরিজ আয়োজন করতে চায় অস্ট্রেলিয়া"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/image-91619-1587901743-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/image-91619-1587901743-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/image-91619-1587901743-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/image-91619-1587901743-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/image-91619-1587901743-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ইংল্যান্ডের সিরিজ আয়োজন করতে চায় অস্ট্রেলিয়া"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%87%e0%a6%82%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%bf%e0%a6%9c-%e0%a6%86%e0%a7%9f%e0%a7%8b%e0%a6%9c%e0%a6%a8/" rel="bookmark" title="ইংল্যান্ডের সিরিজ আয়োজন করতে চায় অস্ট্রেলিয়া">ইংল্যান্ডের সিরিজ আয়োজন করতে চায় অস্ট্রেলিয়া</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%ac%e0%a6%b2-%e0%a6%9f%e0%a7%87%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%82/" rel="bookmark" title="ক্রিকেটে ‘বল টেম্পারিং’ বৈধ হচ্ছে?"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/image-91478-1587800657-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/image-91478-1587800657-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/image-91478-1587800657-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/image-91478-1587800657-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/image-91478-1587800657-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ক্রিকেটে ‘বল টেম্পারিং’ বৈধ হচ্ছে?"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%ac%e0%a6%b2-%e0%a6%9f%e0%a7%87%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%82/" rel="bookmark" title="ক্রিকেটে ‘বল টেম্পারিং’ বৈধ হচ্ছে?">ক্রিকেটে ‘বল টেম্পারিং’ বৈধ হচ্ছে?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%a5%e0%a7%87-%e0%a6%95%e0%a6%ae%e0%a6%a8%e0%a6%93%e0%a7%9f%e0%a7%87%e0%a6%b2%e0%a6%a5%e0%a7%87-%e0%a6%b8%e0%a7%8d/" rel="bookmark" title="সাকিবের পথে কমনওয়েলথে স্বর্ণ জয়ী আসিফ"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/asif-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/asif-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/asif-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/asif-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/asif-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="সাকিবের পথে কমনওয়েলথে স্বর্ণ জয়ী আসিফ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%a5%e0%a7%87-%e0%a6%95%e0%a6%ae%e0%a6%a8%e0%a6%93%e0%a7%9f%e0%a7%87%e0%a6%b2%e0%a6%a5%e0%a7%87-%e0%a6%b8%e0%a7%8d/" rel="bookmark" title="সাকিবের পথে কমনওয়েলথে স্বর্ণ জয়ী আসিফ">সাকিবের পথে কমনওয়েলথে স্বর্ণ জয়ী আসিফ</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ea83f6c00646" data-td_block_id="td_uid_5_5ea83f6c00646"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ea83f6c00646" data-td_block_id="td_uid_5_5ea83f6c00646"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-50"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5ea83f6c038d7 = new tdBlock();
block_td_uid_6_5ea83f6c038d7.id = "td_uid_6_5ea83f6c038d7";
block_td_uid_6_5ea83f6c038d7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5ea83f6c038d7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5ea83f6c038d7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5ea83f6c038d7.td_column_number = "3";
block_td_uid_6_5ea83f6c038d7.block_type = "td_block_mega_menu";
block_td_uid_6_5ea83f6c038d7.post_count = "5";
block_td_uid_6_5ea83f6c038d7.found_posts = "211";
block_td_uid_6_5ea83f6c038d7.header_color = "";
block_td_uid_6_5ea83f6c038d7.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ea83f6c038d7.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_6_5ea83f6c038d7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5ea83f6c038d7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ea83f6c038d7" ><div id=td_uid_6_5ea83f6c038d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a7%a7%e0%a7%a6-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%aa%e0%a6%a3%e0%a7%8d%e0%a6%af-%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%b8/" rel="bookmark" title="১০ দিনের মধ্যে পণ্য খালাসের অনুরোধ এফবিসিসিআইয়ের"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/image-91835-1588082437-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/image-91835-1588082437-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/image-91835-1588082437-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/image-91835-1588082437-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/image-91835-1588082437-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="১০ দিনের মধ্যে পণ্য খালাসের অনুরোধ এফবিসিসিআইয়ের"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a7%a7%e0%a7%a6-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%aa%e0%a6%a3%e0%a7%8d%e0%a6%af-%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%b8/" rel="bookmark" title="১০ দিনের মধ্যে পণ্য খালাসের অনুরোধ এফবিসিসিআইয়ের">১০ দিনের মধ্যে পণ্য খালাসের অনুরোধ এফবিসিসিআইয়ের</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%b8%e0%a6%9a%e0%a6%b2-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%95/" rel="bookmark" title="অর্থনীতির চাকা সচল করতে কারখানা খোলা হচ্ছে: বিকেএমইএ"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/1585299505_500-321-Inqilab-white-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/1585299505_500-321-Inqilab-white-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/1585299505_500-321-Inqilab-white-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/1585299505_500-321-Inqilab-white-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/1585299505_500-321-Inqilab-white-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="অর্থনীতির চাকা সচল করতে কারখানা খোলা হচ্ছে: বিকেএমইএ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%b8%e0%a6%9a%e0%a6%b2-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%95/" rel="bookmark" title="অর্থনীতির চাকা সচল করতে কারখানা খোলা হচ্ছে: বিকেএমইএ">অর্থনীতির চাকা সচল করতে কারখানা খোলা হচ্ছে: বিকেএমইএ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a7%a8-%e0%a6%ae%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%9b%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87/" rel="bookmark" title="২ মে খুলছে কারখানা, গ্রামের শ্রমিক না আসার পরামর্শ"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/poshak-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/poshak-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/poshak-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/poshak-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/poshak-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="২ মে খুলছে কারখানা, গ্রামের শ্রমিক না আসার পরামর্শ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a7%a8-%e0%a6%ae%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%9b%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87/" rel="bookmark" title="২ মে খুলছে কারখানা, গ্রামের শ্রমিক না আসার পরামর্শ">২ মে খুলছে কারখানা, গ্রামের শ্রমিক না আসার পরামর্শ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87/" rel="bookmark" title="ব্যাংকের বার্ষিক প্রতিবেদন জমা দেয়ার সময় বাড়ল দুই মাস"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/498389_196-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/498389_196-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/498389_196-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/498389_196-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/498389_196-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ব্যাংকের বার্ষিক প্রতিবেদন জমা দেয়ার সময় বাড়ল দুই মাস"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87/" rel="bookmark" title="ব্যাংকের বার্ষিক প্রতিবেদন জমা দেয়ার সময় বাড়ল দুই মাস">ব্যাংকের বার্ষিক প্রতিবেদন জমা দেয়ার সময় বাড়ল দুই মাস</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%8b%e0%a6%b6%e0%a6%be%e0%a6%95-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a7%81%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%be/" rel="bookmark" title="পোশাক কারখানা চালুর রাখার ব্যাপারে বিজিএমইএ’র খসড়া নির্দেশনা"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/498108_149-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/498108_149-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/498108_149-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/498108_149-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/498108_149-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="পোশাক কারখানা চালুর রাখার ব্যাপারে বিজিএমইএ’র খসড়া নির্দেশনা"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%8b%e0%a6%b6%e0%a6%be%e0%a6%95-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a7%81%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%be/" rel="bookmark" title="পোশাক কারখানা চালুর রাখার ব্যাপারে বিজিএমইএ’র খসড়া নির্দেশনা">পোশাক কারখানা চালুর রাখার ব্যাপারে বিজিএমইএ’র খসড়া নির্দেশনা</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ea83f6c038d7" data-td_block_id="td_uid_6_5ea83f6c038d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ea83f6c038d7" data-td_block_id="td_uid_6_5ea83f6c038d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5ea83f6c06e22 = new tdBlock();
block_td_uid_7_5ea83f6c06e22.id = "td_uid_7_5ea83f6c06e22";
block_td_uid_7_5ea83f6c06e22.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5ea83f6c06e22_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5ea83f6c06e22_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5ea83f6c06e22.td_column_number = "3";
block_td_uid_7_5ea83f6c06e22.block_type = "td_block_mega_menu";
block_td_uid_7_5ea83f6c06e22.post_count = "5";
block_td_uid_7_5ea83f6c06e22.found_posts = "83";
block_td_uid_7_5ea83f6c06e22.header_color = "";
block_td_uid_7_5ea83f6c06e22.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ea83f6c06e22.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_7_5ea83f6c06e22);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5ea83f6c06e22_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5ea83f6c06e22" ><div id=td_uid_7_5ea83f6c06e22 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%be-%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%b2%e0%a7%87-%e0%a6%b6%e0%a6%b0%e0%a7%80%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%95/" rel="bookmark" title="রোজা রাখলে শরীরের উপকার কী কী পাওয়া যায়"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/download-1-11-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/download-1-11-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/download-1-11-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/download-1-11-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="রোজা রাখলে শরীরের উপকার কী কী পাওয়া যায়"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%be-%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%b2%e0%a7%87-%e0%a6%b6%e0%a6%b0%e0%a7%80%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%95/" rel="bookmark" title="রোজা রাখলে শরীরের উপকার কী কী পাওয়া যায়">রোজা রাখলে শরীরের উপকার কী কী পাওয়া যায়</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%85%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a7%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%aa/" rel="bookmark" title="মহামারীর পর অগ্রাধিকার পাবে কে &#8211; মানুষ না অর্থ"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/498061_120-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/498061_120-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/498061_120-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/498061_120-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/498061_120-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="মহামারীর পর অগ্রাধিকার পাবে কে &#8211; মানুষ না অর্থ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%85%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a7%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%aa/" rel="bookmark" title="মহামারীর পর অগ্রাধিকার পাবে কে &#8211; মানুষ না অর্থ">মহামারীর পর অগ্রাধিকার পাবে কে &#8211; মানুষ না অর্থ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8-%e0%a6%93%e0%a6%a0%e0%a6%be%e0%a6%b0/" rel="bookmark" title="করোনাভাইরাস: লকডাউন ওঠার পর ভুলেও যা করবেন না"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/Lockdown-b-2-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/Lockdown-b-2-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/Lockdown-b-2-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/Lockdown-b-2-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/Lockdown-b-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="করোনাভাইরাস: লকডাউন ওঠার পর ভুলেও যা করবেন না"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8-%e0%a6%93%e0%a6%a0%e0%a6%be%e0%a6%b0/" rel="bookmark" title="করোনাভাইরাস: লকডাউন ওঠার পর ভুলেও যা করবেন না">করোনাভাইরাস: লকডাউন ওঠার পর ভুলেও যা করবেন না</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%8f-%e0%a6%b8%e0%a6%ae%e0%a7%9f-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%b0-%e0%a6%af%e0%a6%a6%e0%a6%bf-%e0%a6%b9%e0%a7%9f%e0%a7%87%e0%a6%87-%e0%a6%af%e0%a6%be%e0%a7%9f-%e0%a6%a4%e0%a6%be%e0%a6%b9/" rel="bookmark" title="এ সময় জ্বর যদি হয়েই যায় তাহলে কী করবেন?"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/image-91291-1587631429-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/image-91291-1587631429-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/image-91291-1587631429-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/image-91291-1587631429-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/image-91291-1587631429-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="এ সময় জ্বর যদি হয়েই যায় তাহলে কী করবেন?"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8f-%e0%a6%b8%e0%a6%ae%e0%a7%9f-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%b0-%e0%a6%af%e0%a6%a6%e0%a6%bf-%e0%a6%b9%e0%a7%9f%e0%a7%87%e0%a6%87-%e0%a6%af%e0%a6%be%e0%a7%9f-%e0%a6%a4%e0%a6%be%e0%a6%b9/" rel="bookmark" title="এ সময় জ্বর যদি হয়েই যায় তাহলে কী করবেন?">এ সময় জ্বর যদি হয়েই যায় তাহলে কী করবেন?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%b0%e0%a7%8b%e0%a6%97-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7-%e0%a6%95%e0%a7%8d%e0%a6%b7/" rel="bookmark" title="করোনায় রোগ প্রতিরোধ ক্ষমতা বাড়াবে কিছু ভেষজ"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/image-91242-1587578217-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/image-91242-1587578217-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/image-91242-1587578217-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/image-91242-1587578217-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/image-91242-1587578217-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="করোনায় রোগ প্রতিরোধ ক্ষমতা বাড়াবে কিছু ভেষজ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%b0%e0%a7%8b%e0%a6%97-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7-%e0%a6%95%e0%a7%8d%e0%a6%b7/" rel="bookmark" title="করোনায় রোগ প্রতিরোধ ক্ষমতা বাড়াবে কিছু ভেষজ">করোনায় রোগ প্রতিরোধ ক্ষমতা বাড়াবে কিছু ভেষজ</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ea83f6c06e22" data-td_block_id="td_uid_7_5ea83f6c06e22"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5ea83f6c06e22" data-td_block_id="td_uid_7_5ea83f6c06e22"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-87"><a href="http://bdreport24.com">আরো..</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন আদালত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/">শিক্ষাঙ্গন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="https://bdreport24.com/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">শিল্প সাহিত্য</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://bdreport24.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>        </div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-41242" class="post-41242 post type-post status-publish format-standard has-post-thumbnail hentry category-1" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span class="td-bred-no-url-last">হেড লাইন</span></div>
<header>
<h1 class="entry-title">ঢাকার শ্রমিকদের নিয়েই পোশাক কারখানা চালু হচ্ছে  : স্বরাষ্ট্রমন্ত্রী</h1>
<div class="meta-info">
</div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25a2%25e0%25a6%25be%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25ae%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a7%2587%25e0%25a6%2587-%25e0%25a6%25aa%25e0%25a7%258b%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0+%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0+%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%87+%E0%A6%AA%E0%A7%8B%E0%A6%B6%E0%A6%BE%E0%A6%95+%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%96%E0%A6%BE%E0%A6%A8%E0%A6%BE+%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%81+%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87++%3A+%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80&url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25a2%25e0%25a6%25be%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25ae%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a7%2587%25e0%25a6%2587-%25e0%25a6%25aa%25e0%25a7%258b%2F&via=bdreport24"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://bdreport24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%87-%e0%a6%aa%e0%a7%8b/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://bdreport24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%87-%e0%a6%aa%e0%a7%8b/&amp;media=https://bdreport24.com/wp-content/uploads/2020/04/download-1-13.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0+%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0+%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%87+%E0%A6%AA%E0%A7%8B%E0%A6%B6%E0%A6%BE%E0%A6%95+%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%96%E0%A6%BE%E0%A6%A8%E0%A6%BE+%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%81+%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87++%3A+%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%20-%20https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25a2%25e0%25a6%25be%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25ae%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a7%2587%25e0%25a6%2587-%25e0%25a6%25aa%25e0%25a7%258b%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://bdreport24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%87-%e0%a6%aa%e0%a7%8b/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bdreport24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%87-%e0%a6%aa%e0%a7%8b/" data-text="ঢাকার শ্রমিকদের নিয়েই পোশাক কারখানা চালু হচ্ছে  : স্বরাষ্ট্রমন্ত্রী" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content td-pb-padding-side">
<p style="text-align: center;"><img class="alignnone size-full wp-image-41243" src="https://bdreport24.com/wp-content/uploads/2020/04/download-1-13.jpg" alt="" width="225" height="225" srcset="https://bdreport24.com/wp-content/uploads/2020/04/download-1-13.jpg 225w, https://bdreport24.com/wp-content/uploads/2020/04/download-1-13-150x150.jpg 150w" sizes="(max-width: 225px) 100vw, 225px" /></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"><strong>বিডি রিপোর্ট টোয়েন্টিফোর ডটকম :</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">ঢাকার বাইরে থেকে শ্রমিক আসার প্রশ্নই আসে না। শুধুমাত্র ঢাকায় অবস্থানরত শ্রমিকদের নিয়েই পোশাক কারখানা চালু করা হচ্ছে। এমনটা জানিয়েছেন স্বরাষ্ট্রমন্ত্রী আসাদুজ্জামান খান কামাল।</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">আজ মঙ্গলবার স্বরাষ্ট্র মন্ত্রণালয়ে পোশাক কারখানার মালিকদের সঙ্গে অনির্ধারিত ও আন-অফিসিয়াল বৈঠক শেষে সাংবাদিকদের ব্রিফিংয়ে তিনি এ কথা বলেন।</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">স্বরাষ্ট্রমন্ত্রী বলেন, তারা (পোশাক কারখানার মালিকরা) প্রধানমন্ত্রীর কাছে ওয়াদা করেছেন যে জনস্বার্থে এবং স্বাস্থ্যবিধি অনুসরণ করে, করোনাভাইরাসে যেন আরও অনেক সংখ্যক আক্রান্ত না হন, তাই (ঢাকার) বাইরে থেকে কোনো শ্রমিক আসবে না।</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">তিনি বলেন, ঢাকায় যেসব শ্রমিক অবস্থান করছেন তাদেরকে দিয়েই তারা কারখানা চালু করবেন। সেই ভাবেই তারা কারখানা খুলছেন। </span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">স্বরাষ্ট্রমন্ত্রী আরও বলেন, কারখানা খুলতে গিয়ে তাদের (মালিকদের) কোনো অসুবিধা হচ্ছে কিনা, বা কী ধরনের অসুবিধা হতে পারে তা নিয়ে আজকে আমরা বসেছিলাম। কারাখানাগুলোতে শ্রমিকদের আসা-যাওয়ার প্রয়োজন হবে। অনেক বাস্তবতার মুখে তাদের পড়তে হবে। সেসব নিয়ে আমরা দীর্ঘ আলোচনা করেছি। আমাদের আলোচনাটা অনির্ধারিত ও অফিসিয়াল ছিল না।</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">তিনি বলেন, তারা বলে গিয়েছেন যে তাদের ওপর সরকারি যে বিধিনিষেধ রয়েছে সেই হিসেবে গত মার্চ মাসের বেতন পুরোটাই দিয়ে দিবে। তারা প্রায় ৯৭ শতাংশ বা এর বেশি বেতন দিয়ে দিয়েছেন বলে আমাদের জানিয়েছেন।</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">’তিনি আরও বলেন, এপ্রিল মাসের বেতন সরকার যেভাবে নির্ধারণ করে দিয়েছে এবং তাদের সঙ্গে যে বোঝ-পরামর্শ হয়েছে সেই অনুযায়ী তারা দিবে। এটি আমাকে নিশ্চিত করে গেছেন।</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">তিনি আরও বলেন, শ্রমিকরা কীভাবে (কারখানায়) আসবে, কীভাবে যাবে, কীভাবে থাকবে— সেগুলো নিয়ে আমাদের সঙ্গে আলাপ-আলোচনা হয়েছে। শ্রমিকদের স্বাস্থ্য পরীক্ষার জন্যে তারা যে পরীক্ষাগার স্থাপনের সিদ্ধান্ত নিয়েছিলেন সেগুলো একটু তরান্বিত করার জন্যে আমরা নির্দেশ দিয়েছি। শ্রমিকরা যদি এই ভাইরাসে আক্রান্ত হয় তাহলে তাদের সুরক্ষার জন্যে তারা কী ব্যবস্থা নিয়েছে সেটাও আমরা শুনেছি।</span></p>
</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25a2%25e0%25a6%25be%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25ae%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a7%2587%25e0%25a6%2587-%25e0%25a6%25aa%25e0%25a7%258b%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0+%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0+%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%87+%E0%A6%AA%E0%A7%8B%E0%A6%B6%E0%A6%BE%E0%A6%95+%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%96%E0%A6%BE%E0%A6%A8%E0%A6%BE+%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%81+%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87++%3A+%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80&url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25a2%25e0%25a6%25be%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25ae%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a7%2587%25e0%25a6%2587-%25e0%25a6%25aa%25e0%25a7%258b%2F&via=bdreport24"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://bdreport24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%87-%e0%a6%aa%e0%a7%8b/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://bdreport24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%87-%e0%a6%aa%e0%a7%8b/&amp;media=https://bdreport24.com/wp-content/uploads/2020/04/download-1-13.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0+%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0+%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%87+%E0%A6%AA%E0%A7%8B%E0%A6%B6%E0%A6%BE%E0%A6%95+%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%96%E0%A6%BE%E0%A6%A8%E0%A6%BE+%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%81+%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87++%3A+%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%20-%20https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%25a2%25e0%25a6%25be%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25ae%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a7%2587%25e0%25a6%2587-%25e0%25a6%25aa%25e0%25a7%258b%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://bdreport24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%87-%e0%a6%aa%e0%a7%8b/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bdreport24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%87-%e0%a6%aa%e0%a7%8b/" data-text="ঢাকার শ্রমিকদের নিয়েই পোশাক কারখানা চালু হচ্ছে  : স্বরাষ্ট্রমন্ত্রী" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://bdreport24.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87-%e0%a6%ac%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%aa%e0%a6%be%e0%a6%a4-%e0%a6%85%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b9/">দেশজুড়ে বৃষ্টিপাত অব্যাহত থাকবে বৃহস্পতিবার পর্যন্ত</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://bdreport24.com/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%b8%e0%a7%81%e0%a6%b0%e0%a6%95/">শ্রমিকদের স্বাস্থ্য সুরক্ষা নিশ্চিত না হলে দ্বিতীয় দফায় করোনা মহামারী রূপ নেবে : আইএলও</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://bdreport24.com/author/bdreport24/">bdreport24</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="bdreport24"></span><meta itemprop="datePublished" content="2020-04-28T13:30:47+00:00"><meta itemprop="dateModified" content="2020-04-28T14:10:55+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bdreport24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%87-%e0%a6%aa%e0%a7%8b/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg"></span><meta itemprop="name" content="bdreport24.com - News and Entertainment"></span><meta itemprop="headline " content="ঢাকার শ্রমিকদের নিয়েই পোশাক কারখানা চালু হচ্ছে  : স্বরাষ্ট্রমন্ত্রী"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bdreport24.com/wp-content/uploads/2020/04/download-1-13.jpg"><meta itemprop="width" content="225"><meta itemprop="height" content="225"></span>        </footer>
</article> <!-- /.post -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5ea83f6c0d62e_rand td_with_ajax_pagination td_block_template_1"  data-td-block-uid="td_uid_9_5ea83f6c0d62e" ><script>var block_td_uid_9_5ea83f6c0d62e = new tdBlock();
block_td_uid_9_5ea83f6c0d62e.id = "td_uid_9_5ea83f6c0d62e";
block_td_uid_9_5ea83f6c0d62e.atts = '{"limit":"12","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7 \u0986\u09aa\u09a1\u09c7\u099f...","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_block_widget td_uid_9_5ea83f6c0d62e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5ea83f6c0d62e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5ea83f6c0d62e.td_column_number = "1";
block_td_uid_9_5ea83f6c0d62e.block_type = "td_block_9";
block_td_uid_9_5ea83f6c0d62e.post_count = "12";
block_td_uid_9_5ea83f6c0d62e.found_posts = "11938";
block_td_uid_9_5ea83f6c0d62e.header_color = "#";
block_td_uid_9_5ea83f6c0d62e.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ea83f6c0d62e.max_num_pages = "995";
tdBlocksArray.push(block_td_uid_9_5ea83f6c0d62e);
</script><h4 class="block-title"><span>সর্বশেষ আপডেট...</span></h4><div id=td_uid_9_5ea83f6c0d62e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b9%e0%a7%83%e0%a6%a6%e0%a6%b0%e0%a7%8b%e0%a6%97-%e0%a6%87%e0%a6%a8%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a6%89%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a7%ae-%e0%a6%9a%e0%a6%bf/" rel="bookmark" title="হৃদরোগ ইনস্টিটিউটের ৮ চিকিৎসকসহ ৩০ জন করোনায় আক্রান্ত">হৃদরোগ ইনস্টিটিউটের ৮ চিকিৎসকসহ ৩০ জন করোনায় আক্রান্ত</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a7%a7%e0%a7%a6-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%aa%e0%a6%a3%e0%a7%8d%e0%a6%af-%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%b8/" rel="bookmark" title="১০ দিনের মধ্যে পণ্য খালাসের অনুরোধ এফবিসিসিআইয়ের">১০ দিনের মধ্যে পণ্য খালাসের অনুরোধ এফবিসিসিআইয়ের</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%b8%e0%a7%81%e0%a6%b0%e0%a6%95/" rel="bookmark" title="শ্রমিকদের স্বাস্থ্য সুরক্ষা নিশ্চিত না হলে দ্বিতীয় দফায় করোনা মহামারী রূপ নেবে : আইএলও">শ্রমিকদের স্বাস্থ্য সুরক্ষা নিশ্চিত না হলে দ্বিতীয় দফায় করোনা মহামারী রূপ নেবে : আইএলও</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%87-%e0%a6%aa%e0%a7%8b/" rel="bookmark" title="ঢাকার শ্রমিকদের নিয়েই পোশাক কারখানা চালু হচ্ছে  : স্বরাষ্ট্রমন্ত্রী">ঢাকার শ্রমিকদের নিয়েই পোশাক কারখানা চালু হচ্ছে  : স্বরাষ্ট্রমন্ত্রী</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87-%e0%a6%ac%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%aa%e0%a6%be%e0%a6%a4-%e0%a6%85%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b9/" rel="bookmark" title="দেশজুড়ে বৃষ্টিপাত অব্যাহত থাকবে বৃহস্পতিবার পর্যন্ত">দেশজুড়ে বৃষ্টিপাত অব্যাহত থাকবে বৃহস্পতিবার পর্যন্ত</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%9a%e0%a7%9f%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%85/" rel="bookmark" title="জাতীয় পরিচয়পত্রের জন্য অনলাইনে হিড়িক">জাতীয় পরিচয়পত্রের জন্য অনলাইনে হিড়িক</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%b8/" rel="bookmark" title="করোনা মহামারি : বাংলাদেশসহ ৫৭টি দেশে সহায়তা পাঠিয়েছে তুরস্ক">করোনা মহামারি : বাংলাদেশসহ ৫৭টি দেশে সহায়তা পাঠিয়েছে তুরস্ক</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a6%be-%e0%a6%a6%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a1%e0%a6%be%e0%a6%95/" rel="bookmark" title="করোনায় সেবা দিতে গিয়ে ডাক্তারের আত্মহত্যা">করোনায় সেবা দিতে গিয়ে ডাক্তারের আত্মহত্যা</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a7%8b%e0%a6%a8-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d/" rel="bookmark" title="করোনায় কোন জেলায় আক্রান্ত কতজন">করোনায় কোন জেলায় আক্রান্ত কতজন</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%aa%e0%a6%a3%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%89%e0%a7%8e%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%aa%e0%a6%a3%e0%a7%87%e0%a6%b0/" rel="bookmark" title="ক্ষেপণাস্ত্র উৎক্ষেপণের সময় আহত হয়েছেন কিম জং উন?">ক্ষেপণাস্ত্র উৎক্ষেপণের সময় আহত হয়েছেন কিম জং উন?</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%95%e0%a6%ae%e0%a7%87%e0%a6%9b/" rel="bookmark" title="করোনাভাইরাস: মৃত্যু কমেছে ইতালি, স্পেন ও ফ্রান্সে">করোনাভাইরাস: মৃত্যু কমেছে ইতালি, স্পেন ও ফ্রান্সে</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a7%81%e0%a6%b8%e0%a7%8d%e0%a6%a5-%e0%a6%b9%e0%a7%9f%e0%a7%87-%e0%a6%93%e0%a6%a0%e0%a6%be-%e0%a7%a8%e0%a7%a6%e0%a7%a6-%e0%a6%a4%e0%a6%be/" rel="bookmark" title="ভারতে সুস্থ হয়ে ওঠা ২০০ তাবলিগ সদস্য প্লাজমা দিলেন">ভারতে সুস্থ হয়ে ওঠা ২০০ তাবলিগ সদস্য প্লাজমা দিলেন</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ea83f6c0d62e" data-td_block_id="td_uid_9_5ea83f6c0d62e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5ea83f6c0d62e" data-td_block_id="td_uid_9_5ea83f6c0d62e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>পুরাতন সংবাদ খুঁজছেন?</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>এপ্রিল ২০২০</caption>
<thead>
<tr>
<th scope="col" title="সোমবার">সোম</th>
<th scope="col" title="মঙ্গলবার">মঙ্গল</th>
<th scope="col" title="বুধবার">বুধ</th>
<th scope="col" title="বৃহস্পতিবার">বৃহঃ</th>
<th scope="col" title="শুক্রবার">শুক্র</th>
<th scope="col" title="শনিবার">শনি</th>
<th scope="col" title="রবিবার">রবি</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://bdreport24.com/2020/03/" title="View posts for মার্চ ২০২০">&laquo; মার্চ</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="2" class="pad">&nbsp;</td><td><a href="https://bdreport24.com/2020/04/01/" title="শরীয়তপুর সদর হাসপাতালের আইসোলেশনে থাকা রোগীর মৃত্যু, করোনাভাইরাসে দেশে আরো একজনের মৃত্যু, আক্রান্ত বেড়ে ৫৪, হরিরামপুরে অস্বচ্ছল পরিবারে বাড়িতে বাড়িতে খাদ্যদ্রব্য বিতরণ করছেন এক তরুন, কানাডায় পুরো এপ্রিল স্কুল বন্ধ, ৩০ জুন পর্যন্ত সব অনুষ্ঠান বাতিল, নবীগঞ্জে দ্রব্যমূল্যের দাম স্থিতিশীল রাখতে মাঠে পুলিশ প্রশাসন, দ্বিতীয় বিশ্বযুদ্ধের পর সবচেয়ে বড় সংকটে বিশ্ব : জাতিসঙ্ঘ মহাসচিব, করোনার বিরুদ্ধে চলমান যুদ্ধে জনগণের পাশে ঝিনাইদহের পুলিশ সুপার, করোনায় মৃত্যু সংখ্যায় চীনকেও ছাড়িয়ে গেলো যুক্তরাষ্ট্র, চট্টগ্রামে আরও দুই নারী আইসোলেশনে, পহেলা বৈশাখের সব অনুষ্ঠান স্থগিত, করোনাভাইরাস শব্দই নিষিদ্ধ করেছে তুর্কমেনিস্তান, সাংবাদিক নির্যাতনকারী সেই চেয়ারম্যান পুত্র আটক, ত্রান বিতরন ও বাছাইয়ে কোন অনিয়ম করলে তার ছাড় নাই : নওগাঁর জেলা প্রশাসক, পোরশা থানা পুলিশের ত্রাণ বিতরণ, কালীগঞ্জে হোম কোয়ারেন্টাইনে থাকা নিয়ে সংঘর্ষে আহত ৪, এবার চট্টগ্রামে আইসোলেশনে থাকা কিশোরের মৃত্যু, হরিরামপুরে প্রশাসনের ভ্রাম্যমান খাদ্য সামগ্রী বিতরন, নির্দেশনা অমান্যকারীদের বিরুদ্ধে কঠোর ব্যবস্থা গ্রহণ করবে সেনাবাহিনী: আইএসপিআর">১</a></td><td><a href="https://bdreport24.com/2020/04/02/" title="করোনা নিয়ে আইইডিসিআর আর ব্রিফ করবে না, পশ্চিমবঙ্গে মসজিদ থেকে তাবলিগে যোগ দেয়া ১৯ বাংলাদেশিকে উদ্ধার, করোনাভাইরাস : আজ থেকে কঠোর অবস্থানে সেনাবাহিনী, করোনাভাইরাস সন্দেহে রাজবাড়ী থেকে ঢাকায় আসা ব্যক্তির মৃত্যু, হজের সিদ্ধান্ত নেয়ার আগে আরো অপেক্ষার আহবান সৌদি আরবের, নওগাঁয় &#০৩৯;বন্দুকযুদ্ধে&#০৩৯; ২ মাদক ব্যবসায়ী নিহত, করোনা মোকাবিলায় মানিকগঞ্জে কঠোর অবস্থানে সেনা সদস্যরা, দেশে ফিরলেন জাপানের ৩২৭ নাগরিক, পূর্ব-পশ্চিমের অনেকে এখনও অপেক্ষায়, প্রতি উপজেলার দুজনের নমুনা পরীক্ষার নির্দেশ প্রধানমন্ত্রীর, ‘লকডাউন অমান্য করলে গুলি করে হত্যা : ফিলিপাইনের প্রেসিডেন্ট, করোনা চিকিৎসায় ১১ হাসপাতালে আইসিইউ ভেন্টিলেটর, করোনায় মৃত ব্যক্তির লাশ দাফনে জেলা-উপজেলায় ১০ সদস্যের স্বেচ্ছাসেবক, গাজীপুরে ফেসবুকে গুজব, আটক-২, মক্কা-মদিনায় ২৪ ঘণ্টার কারফিউ">২</a></td><td><a href="https://bdreport24.com/2020/04/03/" title="দেশে আরো ৫ করোনা রোগী শনাক্ত, মোট আক্রান্ত ৬১, করোনা ঠেকাতে দেশবাসীর কাছে অন্যরকম আর্জি মোদির, সাম্প্রদায়িক এই ট্র্যাজেডি করোনাভাইরাসের চেয়েও বড় হুমকি : আরশাদ মাদানি, করোনাভাইরাসে বিশ্বে মৃতের সংখ্যা ৫৩ হাজার ছাড়াল, ১০ টাকা কেজিতে মাসে ৩০ কেজি চাল পাবে ৫০ লাখ পরিবার, আ.লীগ নেতার বাড়ি থেকে ১৩৮ বস্তা সরকারি চাল উদ্ধার, করোনা নিয়ে উদ্বিগ্ন খালেদা জিয়া, শারীরিক অবস্থা স্থিতিশীল, করোনা সামলাতে পারলে ৭.৮ শতাংশ প্রবৃদ্ধি হবে : এডিবির পূর্বাভাস, প্রধানমন্ত্রীর ৩১ দফা মেনে চলুন: কাদের, বিদেশে আটকেপড়া বাংলাদেশীদের সমস্যা সমাধানে দৃষ্টি রাখছে মন্ত্রণালয়, নারায়ণগঞ্জে করোনায় নারীর মৃত্যু, চিকিৎসকসহ ১০ জন কোয়ারেন্টিনে, করোনায় আক্রান্ত এক সাংবাদিক, কোয়ারেন্টাইনে ৪৭ সহকর্মী, ডাক্তারদের প্রাইভেট চেম্বার বন্ধ থাকলে ‘যথাযথ ব্যবস্থা’ নেওয়ার হুঁশিয়ারি, মানিকগঞ্জের দুটি ক্রীড়া সংগঠনের পক্ষ থেকে  দু:স্থ ব্যক্তিদের মাঝে খাদ্য সহায়তা, করোনা উপসর্গ নিয়ে সারা দেশে ৬ জনের মৃত্যু, কুষ্টিয়ায় খাদ্যসামগ্রী বিতরণ করলেন সংসদ সদস্য হানিফ, নবীগঞ্জে সামাজিক দূরত্ব নিশ্চিতে সেনাবাহিনীর টহল অব্যাহত, রাবি শিক্ষকদের একদিনের বেতন যাচ্ছে কর্মহীনদের ঘরে, সিঙ্গাপুরে এক মাসের লকডাউন, প্রধানমন্ত্রী প্রণোদনা প্যাকেজ ঘোষণা করবেন রোববার, হরিরামপুর উপজেলা পরিষদের উদ্যোগে  বিভিন্ন বাজার ও মোড়ে জীবাণুনাশক স্প্রে">৩</a></td><td><a href="https://bdreport24.com/2020/04/04/" title="করোনাভাইরাসে বিশ্বব্যাপী প্রাণহানির সংখ্যা বেড়ে ৫৯,১৬০, পাটুরিয়া-দৌলতদিয়ায় ঢাকামুখী মানুষের ঢল, মানুষ বোঝাই পিকআপ ঢুকছে ঢাকায়, গণপরিবহন ১১ এপ্রিল পর্যন্ত বন্ধ থাকবে, দেশে আরও ৯ করোনা রোগী শনাক্ত, ২ জনের মৃত্যু, করোনা মোকাবিলায় বাংলাদেশকে ১০০ মিলিয়ন ডলার দেবে বিশ্বব্যাংক, করোনায় ৮৭ হাজার কোটি টাকার প্যাকেজ প্রণোদনার প্রস্তাব বিএনপির, মানিকগঞ্জে বসবাসরত অস্থায়ী ব্যক্তিদের খাদ্যসহায়তা দিয়েছেন পুলিশ সুপার, করোনা ভাইরাসের কারণে ভালো নেই শিক্ষার্থীরা, উদ্বিগ্ন অভিভাবকরা, রাজশাহীতে করোনা উপসর্গ নিয়ে নার্সসহ ১২ নারী-পুরুষ হাসপাতালে, লঞ্চগুলোকে ‘আইসোলেশন সেন্টার’ করা হতে পারে : নৌপরিবহন প্রতিমন্ত্রী, করোনায় দিশেহারা যুক্তরাষ্ট্রে সবাইকে মাস্ক পরার আহ্বান, শবে বরাতে বাসায় বসে ইবাদত করুন : ইফা, ঝিনাইদহে ষষ্ঠ শ্রেনীর ছাত্রীকে ধর্ষন চেষ্টা : মামলা, ৯ জেলায় ছড়িয়েছে করোনা, বেশি ঢাকায়">৪</a></td><td><a href="https://bdreport24.com/2020/04/05/" title="মানিকগঞ্জের সিঙ্গাইরে করোনা রোগী শনাক্ত, সিংগাইরে লকডাউন, সোশাল মিডিয়ার শতাধিক অ্যাকাউন্ট বন্ধের সুপারিশ,গুজব ছড়িয়ে গ্রেপ্তার ২১, ৭২৭৫০ কোটি টাকার আর্থিক প্রণোদনা প্যাকেজ ঘোষণা প্রধানমন্ত্রীর, এক দিনে বাংলাদেশে ও টোকিওতে সর্বোচ্চ সংখ্যক আক্রান্ত, প্রধানমন্ত্রীর ঘোষিত প্রণোদনা প্যাকেজ বাস্তবায়ন হলে অর্থনীতি ঘুরে দাঁড়াবে: অর্থমন্ত্রী, যে ১৮টি দেশে এখনো করোনাভাইরাস যায়নি, করোনা: দক্ষিণ-পূর্ব এশিয়ায় সবথেকে ভয়াবহ আঘাত ইন্দোনেশিয়ায়, দেশে করোনায় আরো ১৮ জন আক্রান্ত, একজনের মৃত্যু, ছুটি বাড়লো ১৪ এপ্রিল পর্যন্ত, ঢাকায় করোনা ঝুঁকিতে যে ৪ এলাকা, আজ থেকে ঢাকায় ঢোকা, বের হওয়া বন্ধ, নারায়ণগঞ্জ সিটিতে কারফিউ জারি করতে প্রধানমন্ত্রীকে অনুরোধ মেয়র আইভীর, তাবলিগ জামাতের সব কার্যক্রম স্থগিত, ঢাকা ছাড়লেন আরও ৩২২ মার্কিন নাগরিক, মানিকগঞ্জে স্বাস্থ্য পরিদর্শক করোনাভাইরাসে আক্রান্ত, ঢাকায় এক পরিবারের ৬ জন করোনা আক্রান্ত, ৯ বাড়ি লকডাউন, চীনে শোক প্রকাশেরও সুযোগ নেই মৃত মানুষের স্বজনদের, আর কতোটা অমানবিক হবেন তারা : প্রশ্ন টিআইবির, নারায়ণগঞ্জে আরো এক ব্যক্তির শরীরে করোনা, ২০৮ পরিবার লকডাউন, করোনাভাইরাস : অব্যবস্থাপনায় পোশাক কারখানায় বিশৃঙ্খলা, চাকরি বাঁচাতে পাটুরিয়া দিয়ে ঢাকা আসার এ কেমন পদ্ধতি!, করোনাভাইরাস আতঙ্কের মাঝেই দুই শতাধিক রোহিঙ্গা নিয়ে নৌকা মালয়েশিয়ায়">৫</a></td>
</tr>
<tr>
<td><a href="https://bdreport24.com/2020/04/06/" title="ভারতে করোনায় রেকর্ড সংখ্যক মৃত্যু ও আক্রান্ত, করোনায় আরো ৪ মৃত্যু, আক্রান্ত ২৯, করোনায় দুদক পরিচালকের মৃত্যু, আক্রান্ত হন কিভাবে?, চীনে ফের আক্রান্তের সংখ্যা বাড়ছে, নারায়ণগঞ্জে করোনার চেয়ে দ্রুত গতিতে ছড়াচ্ছে গুজব, সিঙ্গাপুরে ২০ হাজার প্রবাসী শ্রমিক কোয়ারেন্টাইনে : পাবেন বেতন, ৩ বেলা খাবার, আওয়ামী লীগ সরকারি রিলিফ লুট করছে : রিজভী, হাজার হাজার মানুষ মরবে, সুইডেনকে প্রস্তুত থাকার আহ্বান প্রধানমন্ত্রীর, জরুরি ভিত্তিতে পুরো দেশ লকডাউন করার দাবি, ঘরে নামাজ পড়ার নির্দেশ, সর্বোচ্চ ১০ জনের অংশগ্রহণে জুমার নামাজ, সংসদ অধিবেশন বসছে ১৮ এপ্রিল, রমজানে অফিস সাড়ে ৬ ঘণ্টা, মানিকগঞ্জে তাবলীগ জামায়াতের ৫৫জনসহ ৫৭ জন মুসুল্লী প্রাতিষ্ঠানিক হোম কোয়ারেন্টাইনে, মানিকগঞ্জ জেলা পরিষদের উদ্যোগে দু:স্থ পরিবারের মাঝে খাদ্য সহায়তা শুরু, সন্ধ্যা ৬টার মধ্যে সুপারশপ ও কাঁচা বাজার বন্ধের নির্দেশ, করোনাভাইরাসে মৃত ব্যক্তিকে নির্ভয়ে দাফন-কাফন করুন, করোনা : কোন জেলায় কতো জন আক্রান্ত?, দীর্ঘদিন জেলখাটা আসামিদের মুক্তির নির্দেশ প্রধানমন্ত্রীর">৬</a></td><td><a href="https://bdreport24.com/2020/04/07/" title="বঙ্গবন্ধুর খুনি মাজেদ গ্রেপ্তার : কারাগারে পাঠানোর নির্দেশ, মানিকগঞ্জের সিংগাইরে তাবলীগ জামাতের আরো ৩ জন করোনায় আক্রান্ত, করোনা সন্দেহে ‘চিকিৎসা দেয়নি হাসপাতাল’, ঢাবি শিক্ষার্থীর মৃত্যু, চিকিৎসক, নার্স, স্বাস্থ্যকর্মীদের জন্য প্রধানমন্ত্রীর প্রণোদনা ঘোষণা, ব্রিটিশ প্রধানমন্ত্রী জনসনের অবস্থার অবনতি, দায়িত্বে পররাষ্ট্রমন্ত্রী, দিনমজুর ও মধ্যবিত্তদের তালিকা করার নির্দেশ প্রধানমন্ত্রীর, করোনা আতঙ্ক : গা শিউরে উঠার খবর !, সিলেটে নিজ উদ্যোগে পাড়া-মহল্লা ‘লকডাউন’, করোনায় পোশাক খাতের ক্ষতি ৩ দশমিক ৪ বিলিয়ন ডলার, করোনা কোয়ারেন্টিন : কলকাতার হোটেলে বড়লোকদের বড়লোকি !, লকডাউনে দাম্পত্য অন্তরঙ্গতা, গর্ভনিরোধকের চাহিদা বৃদ্ধি, হাওরবাসীর জীবন-জীবিকা এখন হোম কোয়ারেন্টাইনে, করোনায় ২৪ ঘণ্টায় ৫ জনের মৃত্যু, আক্রান্ত ৪১, গাজীপুর মহানগর লকডাউন, করোনা মোকাবিলায় জাপানে মাসব্যাপি জরুরি অবস্থা ঘোষণা, করোনায় নারায়ণগঞ্জে মৃতের সংখ্যা বেড়ে ৬, লকডাউন ভেঙে সমুদ্র সৈকতে নিউজিল্যান্ডের স্বাস্থ্যমন্ত্রী, লকডাউনে কমে গেছে পৃথিবীর কাঁপুনি, চলতি মাস অত্যন্ত ঝুঁকিপূর্ণ, সবাইকে সতর্ক থাকতে হবে : স্বাস্থ্যমন্ত্রী, রোজার ঈদের ছুটি পর্যন্ত বন্ধ হচ্ছে সব শিক্ষাপ্রতিষ্ঠান, করোনা মোকাবিলায় ঐকমত্যের আহ্বান ঐক্যফ্রন্টের">৭</a></td><td><a href="https://bdreport24.com/2020/04/08/" title="আইজিপি হলেন বেনজীর, র‌্যাব ডিজি মামুন, সাটুরিয়ায় ঠান্ডা, জ্বর ও শ্বাসকষ্টে এক ব্যক্তির মৃত্যু,২ পরিবারকে লকডাউন, মাজেদের ফাঁসির পরোয়ানা জারি, সিংগাইরে করোনায় আক্রান্ত তাবলিগ জামাতের তিনজনকে ঢাকায় প্রেরণ, করোনায় আরও ৩ জনের মৃত্যু, নতুন আক্রান্ত ৫৪, উপসর্গ নিয়ে মৃত্যুর মিছিলে আরও ১২, লকডাউনে রাজধানীর ৫২ এলাকা, হজযাত্রী নিবন্ধনের সময় বাড়ল ১৬ এপ্রিল পর্যন্ত, জরুরি অবস্থা ঘোষণার দাবি কর্নেল অলির, করোনাভাইরাস পরিস্থিতি : এক মাস পর যে অবস্থানে বাংলাদেশ, চীনের প্রতি পক্ষপাতিত্বের অভিযোগ: ডব্লিউএইচওকে অর্থায়ন হ্রাসের হুমকি ট্রাম্পের, করোনা দুর্যোগে বার কাউন্সিল থেকে নবীন ও সমস্যাগ্রস্ত আইনজীবীদের অনুদান দেয়ার দাবি, ৩ ঘণ্টার ব্যবধানে স্বামী-স্ত্রীর মৃত্যু, মোরেলগঞ্জে করোনা আতঙ্ক, করোনা চিকিৎসার জন্য চীন থেকে টিম আনতে চায় সরকার, ২০ জেলায় করোনার বিস্তার, করোনা দমনে চীনের সফলতা নিয়ে এত সন্দেহ কেন?, প্রথমবারের মতো বিবিসি রেডিওতে নামায সম্প্রচার, অগ্রণী ব্যাংকের প্রধান কার্যালয় লকডাউন">৮</a></td><td><a href="https://bdreport24.com/2020/04/09/" title="মাজেদের প্রাণভিক্ষার আবেদন খারিজ, সৌদি রাজপরিবারে ১৫০ জন করোনায় আক্রান্ত, করোনাভাইরাস : এপ্রিল মাস কেন বাংলাদেশের জন্য সবচেয়ে ‘ক্রিটিক্যাল’, বিশ্বজুড়ে লাশ আর লাশ, ৮৮ হাজার ছাড়ালো মৃতের সংখ্যা, সংবাদ মাধ্যমের খবর : ২৪ ঘন্টায় দেশে করোনা উপসর্গ নিয়ে ১৫ মৃত্যু, চতুর্থ স্তরে যাচ্ছে দেশ : বৃহৎ ‘কমিউনিটি ট্রান্সমিশনের’ শঙ্কা, পরিস্থিতি স্বাভাবিক হওয়ার ১৫ দিন পর এইচএসসি পরীক্ষা, সীতাকুণ্ডে এক ব্যক্তির করোনা শনাক্ত, দেশে করোনায় আরো ১১২ জন আক্রান্ত, মৃত্যু ১, ঢাবি অনির্দিষ্টকালের জন্য বন্ধ ঘোষণা, তীব্র সমালোচনার মুখে ট্রাম্প, বিয়ের ধুম পড়েছে চীনের উহানে !, গুজব রোধে র‌্যাবের সাইবার ভেরিফিকেশন সেল, বাংলাদেশে ১৫ সদস্যের চীনা মেডিকেল টিম আসছে, রাজশাহী কারাগারের ৫শ&#০৩৯; বন্দি মুক্তি পাচ্ছেন, করোনায় নতুন করে দরিদ্র হতে পারে ৫৪ কোটি মানুষ: অক্সফাম, মানিকগঞ্জের দৌলতপুরে সংক্রান্ত বিরোধে নিহত ১, এই সময়ে আদা খাওয়া কেন জরুরি, নগদ টাকা বাড়াতে বাংলাদেশ ব্যাংকের বিশেষ ছাড়, বাড়ছে সংক্রমণ, ঢাকা ও নারায়ণগঞ্জে চরম আতঙ্ক, দুই হাজার করোনা আইসোলেশন বেড হবে : স্বাস্থ্যমন্ত্রী, বঙ্গবন্ধু মেডিক্যাল বিশ্ববিদ্যালয়ের সাবেক প্রোভিসি করোনায় আক্রান্ত">৯</a></td><td><a href="https://bdreport24.com/2020/04/10/" title="তবলিগি গুজব : গ্রাম থেকে তাড়িয়ে দেয়া হয়েছে মুসলিমদের, প্রাণে বাঁচতে ঠাঁই নদীর চরে, নারায়ণগঞ্জকে বাংলাদেশের ‘এপিসেন্টার’ মনে করছে আইইডিসিআর, মরদেহ থেকে করোনা ছড়ায় না, প্রয়োজন সচেতনতার, করোনায় গৃহবন্দি থেকে বাড়ছে মানসিক চাপ, করোনা আক্রান্তের সংখ্যায় স্পেনকে ছাড়িয়ে গেল নিউ ইয়র্ক, বিশ্বজুড়ে ছড়িয়েছে ৩ ধরনের ভাইরাস,বিবর্তিত হয়েছে করোনা, ছুটি বাড়ছে ২৫ এপ্রিল পর্যন্ত, দেশে মৃতের সংখ্যা বেড়ে ২৭, মোট আক্রান্ত ৪২৪, করোনায় দেশে একদিনে মৃত ৬, নতুন আক্রান্ত ৯৪, সন্ধ্যা ৬টার পর ঘর থেকে বের হলেই ব্যবস্থা, কিশোরগঞ্জে আরো ৬ জন করোনায় আক্রান্ত, জ্বর-শ্বাসকষ্টে মৃত যুবকের লাশ বহনে খাটিয়া দেয়নি গ্রামবাসী, কাঁধে করে নিলো বাবা-ভাই, ত্রাণ বিতর‌ণে অ‌নিয়ম দুর্নী‌তি নি‌বিড়ভা‌বে পর্য‌বেক্ষণ কর‌বে দুদক, করোনা শনাক্ত হয়েছে মাত্র ৬ শতাংশ, মার্চেই সংক্রমণ কোটি ছাড়িয়েছে’, ইতালিতে করোনায় প্রাণ হারিয়েছেন শতাধিক চিকিৎসক, চালা ইউনিয়নে জেলেদের চাল বিতরণে অনিয়মের অভিযোগ, মানিকগঞ্জে দুইজন করোনা আক্রান্ত রোগী শনাক্ত, ৮ গ্রাম লকডাউন">১০</a></td><td><a href="https://bdreport24.com/2020/04/11/" title="লকডাউনে বিয়েও না, বিচ্ছেদও না !, ‘গামেন্টস শ্রমিকরা করোনাভাইরাসে নয়, অনাহারে মারা যাবে‌’, বেকার ও অবৈধ প্রবাসীরাই বেশি কষ্টে আছেন, নতুন করে করোনা বিস্তারের ঝুঁকি, বেড়েই চলছে মৃত্যু, করোনায় যুক্তরাষ্ট্রে মৃতের সংখ্যা একদিনে ২০০০ ছাড়িয়েছে, আইএমএফের কাছে ৫৯১১ কোটি টাকা সহায়তা চেয়েছে বাংলাদেশ, চীনে নতুন করে সংক্রমণ বৃদ্ধি, লকডাউন প্রত্যাহার হলে ভয়ঙ্কর বিপদের শঙ্কা বিশ্ব স্বাস্থ্য সংস্থার, ত্রাণ বিতরণে অনিয়ম সহ্য করা হবে না: কাদের, অক্সফোর্ডের বিজ্ঞানীদের প্রত্যাশা সেপ্টেম্বরের মধ্যে আসবে করোনার টীকা, করোনা ২৪ ঘণ্টায় প্রাণ নিলো আরও ৩ জনের, নতুন আক্রান্ত ৫৮, ২৫ এপ্রিল পর্যন্ত বন্ধ থাকবে গণপরিবহন, মানিকগঞ্জে কোয়ারেন্টিনে থাকা এক ব্যক্তির মৃত্যু, দাফনে বাধা এলাকাবাসীর, রবিবার থেকে বিনামূল্যে “করোনার ওষুধ” পাচ্ছে বাংলাদেশের মানুষ, চিকিৎসা দিতে অপারগতা প্রকাশ : কুয়েত মৈত্রী হাসপাতালের ৬ চিকিৎসক বরখাস্ত, ‘ত্রাণ দুর্নীতিতে জড়িতদের বিরুদ্ধে ফৌজদারি মামলা ’, সাংবাদিকরা করোনায় আক্রান্ত হলে বঙ্গবন্ধু মেডিকেল বিশ্ববিদ্যালয় হাসপাতালে চিকিৎসা, চার হাসপাতাল ঘুরে ভর্তি হতে না পেরে মারাই গেলেন করোনা রোগী, করোনা জটিলতায় এশিয়া কাপ, একই পরিবারে তিনজনের করোনা শনাক্ত, গ্রাম লকডাউন">১১</a></td><td><a href="https://bdreport24.com/2020/04/12/" title="চীনে বাঁদুরের ওপর পরীক্ষা থেকে ছড়িয়েছে করোনা ভাইরাস! : ডেইলি মেইলের রিপোর্ট, বঙ্গবন্ধুর খুনী মাজেদের ফাঁসি কার্যকর,সোনারগাঁয়ে দাফন, দরিদ্র মানুষের গ্রাস কেড়ে নেয়ার মহোৎসব চলছে : রিজভী, করোনার বিরুদ্ধে লড়াইয়ে খুব কম দেশই ‘এ-গ্রেড’ পাবে- বিল গেটস, বাংলাদেশের জিডিপি ১.৮ থেকে ২.৮ ভাগ অর্জিত হতে পারে : বিশ্বব্যাংক, বেশি বেশি দোয়া পড়ুন : প্রধানমন্ত্রী, কৃষিতে ৫ হাজার কোটি টাকার প্রণোদনা ঘোষণা প্রধানমন্ত্রীর, করোনায় মৃতদের লাশের দাফন-কাফন যেভাবে করতে হবে, ত্রাণ চুরি করলে প্রয়োজনে মোবাইল কোর্টে তাৎক্ষণিক বিচার, করোনার সংক্রমণ প্রতিরোধে স্বাস্থ্য অধিদপ্তরের পরামর্শ, ২৪ ঘণ্টায় দেশে করোনায় রেকর্ড সংখ্যক শনাক্ত, ২৫ টন সরকারি চালসহ আ.লীগ নেতা গ্রেফতার, হরিরামপুরের বাল্লা ইউনিয়নে ভিজিডি&#০৩৯;র চাউল বিতরণ, ৪ হাজার ব্যক্তিকে খাদ্য সহায়তা দিয়েছেন মানিকগঞ্জের সাবেক মেয়র, মাশরাফির উদ্যোগের প্রশংসা করেছেন প্রধানমন্ত্রী, নারায়ণগঞ্জে ডা. শাহনেওয়াজ চৌধুরীসহ পরিবারের ৫ সদস্য করোনায় আক্রান্ত, করোনা–পরবর্তী বিশ্বে কে জিতবে কে হারবে :  গার্ডিয়ানের বিশ্লেষণ, গরম পানির গ্লাসে লেবুর টুকরা আপনাকে বাচাতে পারে !, লালমোহনে মাটি খুঁড়ে চাল উদ্ধার করলো পুলিশ, ৩.১৫ বিলিয়ন ডলারের অর্ডার বাতিল: বিজিএমইএ, চাঁপাইনবাবগঞ্জে ২২৬বস্তা সরকারি চালসহ আটক ৭, সাড়ে ৫ হাজার মানুষের মৃত্যুর জন্য বরিস জনসন দায়ী: ব্রিটিশ চিকিৎসক, ২০ প্রতিষ্ঠানকে রমজানের পণ্য উৎপাদন ও বাজারজাতের তাগিদ বিএসটিআইয়ের, কোয়ারেন্টিন শেষে তাবলিগের ১৭ বিদেশিকে কারাগারে পাঠিয়েছে ভারত, প্রণোদনার অর্থ খেলাপিরা পাবে না">১২</a></td>
</tr>
<tr>
<td><a href="https://bdreport24.com/2020/04/13/" title="বিশ্বজুড়ে করোনায় মৃত্যু এক লাখ ১৪ হাজার, আক্রান্ত সাড়ে ১৮ লাখ, মানিকগেঞ্জর দিঘী ইউনিয়নে ১৫০পরিবারে ত্রান বিতরণ, লকডাউনের ভোগান্তি দেখে তুর্কি স্বরাষ্ট্রমন্ত্রীর পদত্যাগ, এরদোয়ানের প্রত্যাখ্যান, &#০৩৯;লকডাউন&#০৩৯; বা &#০৩৯;কোয়ারেন্টিন&#০৩৯; মানাই কী একমাত্র সমাধান?, বিশ্বের ২২ হাজার স্বাস্থ্যকর্মী করোনায় আক্রান্ত: ডব্লিউএইচও, স্কুলছাত্রকে চাপা দিয়ে পালানোর সময় উল্টে গেল ট্রাক, সৌদি আরবে মসজিদে তারাবি নামাজ স্থগিত, আইপিএল আয়োজনে দুই বছরের এফটিপি পরিবর্তন চান আজহার, হঠাৎ তরুণদের মাথা ন্যাড়া করার হিড়িক, ডলার সঙ্কটে আমদানি বিল শোধ করতে পারছেন না ব্যবসায়ীরা, দুই বিশ্বযুদ্ধের চেয়ে বেশি মানুষ মরবে করোনায়: চীনা চিকিৎসক, করোনা কারণে বিশ্বে তেলের রেকর্ড পরিমাণ উৎপাদন কমানো হচ্ছে, যে কারণে প্রতিদিনই কমলা খাবেন, ওএমএসের চাল কালোবাজারিদের শাস্তি নিশ্চিত করতে খাদ্যমন্ত্রীর নির্দেশ, দেশে নতুন করে আক্রান্ত ১৮২ জন, মৃত্যু ৫ জনের: স্বাস্থ্যমন্ত্রী, ‘কমিউনিটি ট্রান্সমিশন হয়ে গেছে, নিয়ম না মানলে ব্যাপক ছড়াবে’, পা কেটে নিয়ে আনন্দ মিছিল, ইউপি চেয়ারম্যানসহ আটক ৪২, ১০ টাকার চাল চুরি নিয়ে সরকারকে আইনি নোটিশ, হরিরামপুরে গালা ইউনিয়নে তিনশতাধিক পরিবারে ত্রাণ বিতরণ, মানিকগঞ্জে সরকারী চাল আত্মসাৎ : স্বেচ্ছাসেবক লীগ সভাপতি গ্রেফতার, ১০ দিন অফিস করলেই ব্যাংককর্মীরা পাবেন বাড়তি একমাসের বেতন, করোনাভাইরাস : কোন জেলায় কতজন আক্রান্ত, বাম গণতান্ত্রিক জোটের সর্বদলীয় সভায় করোনাকে জাতীয় দুর্যোগ ঘোষণার দাবি, এবার বেতনের দাবিতে টঙ্গীতে লকডাউন ভেঙে শ্রমিকদের বিক্ষোভ, বিশ্বজুড়ে লকডাউনে দুর্ভিক্ষ হতে পারে: জাতিসংঘ, ডি-৮ শীর্ষ সম্মেলন পেছানোর অনুরোধ বাংলাদেশের, মানিকগঞ্জে বেতনের টাকায় দুঃস্থদের ওষুধ ও খাদ্যসহায়তা দিলেন চিকিৎসক, ‘সুরক্ষা সরঞ্জামের কোনো ঘাটতি নেই’ : প্রধানমন্ত্রী, আহমদ শফী ভালো আছেন, মৃত্যুর বিষয়টি গুজব, পত্রিকা হকারদের পাশে নেই কেউ : মানিকগঞ্জে ১৫ই এপ্রিল হতে সকল প্রত্রিকা বিলি বন্ধ, সৌদি আরবের রাষ্ট্রদূত হলেন জাবেদ পাটোয়ারী, নরসিংদীতে সাংবাদিক ও চিকিৎসকসহ ১৬ জন করোনায় আক্রান্ত, করোনার চিকিৎসাকর্মীদের জন্য ৭৫০ কোটি টাকার বিমা ঘোষণা ">১৩</a></td><td><a href="https://bdreport24.com/2020/04/14/" title="নাগরিকদের সরিয়ে নিচ্ছে কানাডা, আজই প্রথম ফ্লাইট, করোনায় সারাবিশ্বে মৃত্যু ১ লাখ ১৯ হাজার ৬৯২ জনের, লকডাউনে বৈশাখ বরণে ভিন্নতা, ঘরেই কাটুক সারাদিন, লকডাউন শিথিল করতে বিশ্বস্বাস্থ্য সংস্থার ৬টি শর্ত, ভারতে লকডাউন বেড়েছে ৩ মে পর্যন্ত, সিঙ্গাপুরে গত ২৪ ঘণ্টায় ২০৯ বাংলাদেশি আক্রান্ত, চীন-বাংলাদেশের স্বাস্থ্য বিশেষজ্ঞদের ভিডিও কনফারেন্স, অবরুদ্ধ নববর্ষ, যা আগে কখনও আসেনি, করোনা আতঙ্কের মাঝে ভূমিকম্পে কাঁপল সিলেট, পহেলা বৈশাখে জনশূন্য রমনা, সুনসান নীরবতা, করোনায় প্রাণ গেলো পাকিস্তানি ক্রিকেটারের, ব্রিটেনে এক বছরের জন্য লকডাউন!, হরিরামপুর বাল্লায় নিজ অর্থায়নে ৫০০ হতদরিদ্রের মাঝে ত্রান বিতরণ, রাজধানীতে ত্রাণের জন্য বিক্ষোভ, খতমে তারাবি নিয়ে ৫ লাখের বেশি হাফেজ দুশ্চিন্তায়, করোনা মহামারীতেই যুক্তরাষ্ট্রে টর্নেডো তাণ্ডব, মারা গেছে ৩৩, মানিকগঞ্জের হরিরামপুরে গৃহবধুর মরদেহ উদ্ধার, স্বামী আটক, ২৪ ঘণ্টায় দেশে করোনায় মৃত্যু ৭, আক্রান্ত ২০৯, করোনা সন্দেহে মাকে রাতে বনে রেখে গেলেন সন্তানেরা, দেশে প্রথম ভাসমান কোয়ারেন্টিন ইউনিট চালু, মানিকগঞ্জ প্রেসক্লাবের আজীবন সদস্য রুনুর পক্ষ থেকে খাদ্য বিতরণ, দেশের কোন জেলায় কতজন করোনা আক্রান্ত, করোনাভাইরাস : ভিয়েতনামে গরিবের জন্য চালের মেশিন, রাখাইনে সেনাবাহিনীর গোলাবর্ষণে নিহত ৮, ভোলায় ব্যবসায়ীর বাড়ি থেকে ৩৮ বস্তা সরকারি চাল উদ্ধার, আটক ২, বিশ্ব স্বাস্থ্য সংস্থা থেকে মানসম্পন্ন ওষুধ পরীক্ষার স্বীকৃতি পেলো বাংলাদেশ, করোনা চিকিৎসায় নিযুক্ত ডাক্তার-নার্সদের জন্য ১৯ হোটেলের তালিকা, হাসপাতালের দুই চিকিৎসক-নার্সসহ ৯ কর্মী করোনা আক্রান্ত, লকডাউন, ২০২১ সালের আগে থামবে না করোনা ঝড় !">১৪</a></td><td><a href="https://bdreport24.com/2020/04/15/" title="নওগাঁয় ১৭০ বস্তা সরকারি চাল জব্দ, পা কেটে ‘জয় বাংলা’ স্লোগান : মারা গেছেন সেই মোবারক, বিশ্বজুড়ে করোনায় মৃত্যু বেড়ে দাঁড়িয়েছে এক লাখ ২৬ হাজার, কুষ্টিয়ায় ৪২ হাজার দুস্থ পরিবারের হাজার টন চাল ডিলারদের গুদামে, বিশ্ব স্বাস্থ্য সংস্থাকে অর্থ বন্ধ করলেন ট্রাম্প, না ফেরার দেশে করোনা আক্রান্ত ডা.মইন, মহামারির কারণে বিশ্বের ২০ কোটি মানুষ চাকরি হারাবে!, রাজধানীতে করোনায় বেশি আক্রান্ত পুরান ঢাকা, এরপর মিরপুর, লকডাউনে ২০২০ সালের বৈশ্বিক অর্থনীতি ৩ শতাংশ সংকুচিত হবে, নারায়ণগঞ্জে সিপিবি’র সভাপতি ও সাংবাদিক পরিবার করোনায় আক্রান্ত, কাতারে করোনায় ৫ শতাধিক বাংলাদেশী আক্রান্ত, মৃত্যু ৩, ১১ মে পর্যন্ত লকডাউন বাড়ালো ফ্রান্স, অভিযানে মানিকগঞ্জের ডিসি, গাড়ি জব্দ করে সতর্কতা, করোনার টিকা আসতে অন্তত এক বছর লাগবে: ডব্লিউএইচও, দেশে করোনায় মৃতের সংখ্যা ৫০ পেরোলো, করোনায় আরো ৪ জনের মৃত্যু, নতুন শনাক্ত ২১৯, রেকর্ড ছাড়ালো করোনা আক্রান্তের সংখ্যা, র‍্যাব ডিজির দায়িত্ব নিলেন আবদুল্লাহ আল মামুন, করোনা : যুক্তরাষ্ট্রে ২০২২ সাল পর্যন্ত সামাজিক দূরত্ব বজায় রাখতে হবে, দিনাজপুরে ৩ জনের করোনা শনাক্ত, ৭০ বাড়ি লকডাউন, ঢাকায় করোনা চিকিৎসায় সাড়ে ৪ হাজার বেড : স্বাস্থ্যমন্ত্রী, নতুন উপসর্গ : পায়ে দেখা যাচ্ছে করো’নায় আ’ক্রান্তের চিহ্ন !, করোনাভাইরাস: শুকনা কাশি হলে করণীয়, অনির্দিষ্টকালের জন্য স্থগিত ঢাকা প্রিমিয়ার লিগ, ডা. মঈনুদ্দিনের পরিবারের সব দায়িত্ব সরকার নেবে: ডিজি, ত্রাণ বিতরণে কোনো অনিয়ম সহ্য করা হবে না : প্রধানমন্ত্রী, &#০৩৯;করোনায় দেশে ফিরে আসা প্রবাসীদের সহজ শর্তে ঋণ দেবে সরকার&#০৩৯;, নড়াইলে ভিজিডির চাল উদ্ধার, ২ ইউপি সদস্যের কারাদণ্ড, মানিকগঞ্জে ২১টি স্থানে স্থায়ী হ্যান্ডওয়াশ বেসিন নির্মাণ, কোভিড ১৯ আতঙ্ক :  সংকটে রিয়েল এস্টেটের ভবিষ্যৎ, প্রবাসী শ্রমিক কমাতে চাচ্ছে মধ্যপ্রাচ্য: পররাষ্ট্রমন্ত্রী, ২০ এপ্রিলের মধ্যে বেতন পাবেন পোশাক শ্রমিকরা: বিজিএমইএ, বনে স্বজনদের ফেলে যাওয়া সেই নারী করোনায় আক্রান্ত নন, করোনায় আক্রান্ত হলে ব্যাংকাররা পাবেন ৫ লাখ টাকা, ৫ সেকেন্ডে করোনা শনাক্তের যন্ত্র আবিষ্কার করেছে ইরান, করোনায় নষ্ট হতে পারে ঘ্রাণশক্তি, মানব দেহে করোনার টিকা পরীক্ষা শুরুর ঘোষণা অক্সফোর্ড ইউনিভার্সিটির, কোন যাদুতে করোনা প্রবেশ করতে পারেনি সিকিমে, নিম্নবিত্তদের ১০ টাকা কেজি দরে চাল দিতে ডিসিদের নির্দেশ">১৫</a></td><td><a href="https://bdreport24.com/2020/04/16/" title="করোনাভাইরাস: একদিনে আক্রান্ত ৮৪ হাজার, যুক্তরাষ্ট্রেই ৩০ হাজার, মসজিদ উন্মুক্ত করার দাবির প্রতি সমর্থন দিয়ে ৭০ আলেমের বিবৃতি, করোনায় সবচেয়ে বেশি ঝুঁকিতে হাঁপানি রোগীরা, ৫০ লাখ মানুষকে রেশনকার্ড দেয়া হবে: প্রধানমন্ত্রী, লকডাউনে শিশুর টিভি-মোবাইল ব্যবহার, বিশ্ব স্বাস্থ্য সংস্থার পরামর্শ, ঘরেই এবার তারাবি নামাজ পড়ুন : প্রধানমন্ত্রী, মন্দা মোকবিলায় তিন বছরের পরিকল্পনা : জানালেন প্রধানমন্ত্রী, করোনায় মৃতদের দাফনে মানিকগঞ্জে জমি দিলেন পুলিশ কর্মকর্তা, চীনে ২৭৩ জনের শরীরে করোনার ভ্যাকসিন প্রয়োগ, করোনায় মৃত্যুর সংখ্যা নিয়ে মিথ্যা তথ্য দিয়েছে চীন, অভিযোগ ট্রাম্পের, অনাহারে মারা যেতে পারে তিন কোটি মানুষ : ডব্লিউএফপি, ‘চিকিৎসাকর্মীদের হুমকি দেয়া বাড়ির মালিকদের সম্পদের খোঁজ নেবে দুদক’, আইইডিসিআর’র ৪ কর্মী করোনা আক্রান্ত, ‘সব কর্মকর্তা কোয়ারেন্টিনে’, ২৪ ঘণ্টায় আরো ১০ জনের মৃত্যু, নতুন শনাক্ত ৩৪১, দেড় হাজার ছাড়ালো আক্রান্তের সংখ্যা, মৃত ৬০, কুষ্টিয়ায় করোনা ভাইরাস টেস্ট ল্যাব উদ্বোধন করলেন হানিফ , করোনা ভাইরাস মোকাবেলায় হরিরামপুর উপজেলা প্রশাসনের জরুরি সভা , গাজীপুরে ঢাকা-ময়মনসিংহ মহাসড়ক অবরোধ করে বিক্ষোভ, মার্কিন সাহায্য বন্ধে চীন গভীরভাবে চিন্তিত: চীনা পররাষ্ট্রমন্ত্রণালয়, গণমাধ্যমের জন্য গুগলের জরুরি অনুদান তহবিল, সরকারি ত্রাণ চলে যাচ্ছে ক্ষমতাসীনদের বাড়িতে: এমাজউদ্দীন, করোনায় ৭০ শতাংশ দরিদ্র মানুষের আয়-রোজগার বন্ধ, সেনাবাহিনীর ট্রাক দুর্ঘটনায় সেনা সদস্য নিহত, ২০২১ সালে জনসন অ্যান্ড জনসনের কাছে অর্ধ বিলিয়নের বেশি করোনার টিকা থাকবে, ভ্যাকসিন না আসা পর্যন্ত লকডাউন চলুক: গুতেরেস, কিট ও পিপিই আনতে চীনে যাচ্ছে বিমান বাহিনীর উড়োজাহাজ, পাবনায় দুই দলের সংঘর্ষে নিহত এক, আহত ১৫, সমগ্র বাংলাদেশকে ঝুঁকিপূর্ণ এলাকা ঘোষণা, ৩০ এপ্রিল পর্যন্ত হজযাত্রী নিবন্ধনের সময় বাড়ল, ভূমিকম্পে কেঁপে উঠল চট্টগ্রাম, ঢাকার বাতাসের মানের উন্নতি, মানিকগঞ্জের সিংগাইরে কয়েকটি বাজার লকডাউন ঘোষনা, চিকিৎসাকর্মীদের বাসায় থাকতে না দিলে ব্যবস্থা নিতে ডিএমপি কমিশনারের নির্দেশ">১৬</a></td><td><a href="https://bdreport24.com/2020/04/17/" title="যুক্তরাষ্ট্রে দশ হাজার বাংলাদেশি পরিবারকে খাদ্য সহায়তা দেবে &#০৩৯;মুনা&#০৩৯;, যুক্তরাষ্ট্রে বিনা চিকিৎসায় ৩৭৮৫ করোনা রোগীর মৃত্যু: হেলথ ডিপার্টমেন্ট, করোনা রোগীর চিকিৎসায় আরও ৪ হাসপাতাল, করোনাভাইরাস : কেমন আছে চীন ফেরত সেই বাংলাদেশীরা?, লোহাগড়ায় ১০ টাকা কেজির চাল বিক্রির অভিযোগে তিনজনকে জরিমানা, গাজীপুরে মন্ত্রীর গানম্যানের গুলিতে যুবক নিহত, যুক্তরাজ্যে লকডাউন বাড়ল আরও ৩ সপ্তাহ, দেশে গত ২৪ ঘণ্টায় করোনায় মৃত্যু ১৫, আক্রান্ত ২৬৬ জন, ল্যাবরেটরিতে করোনা তৈরির মার্কিন অভিযোগ নাকচ করল চীন, মানিকগঞ্জে পত্রিকার এজেন্ট, হকারদের আর্থিক ও খাদ্য সহায়তা দিলো জেলা প্রশাসন, করোনা সম্পর্কে ভুয়া তথ্য রোধে কঠোর ফেসবুক, গত ২৪ ঘণ্টায় দেশে করোনায় মৃতের সর্বোচ্চ রেকর্ড, কুষ্টিয়ার শত শত স্বর্ণ শিল্পীর দূর্ভোগ চরমে, পঞ্চগড়ের তেঁতুলিয়ায় ১নারীর করোনা সনাক্ত, জেলা লকডাউন , হরিরামপুরে চাল চুরির অভিযোগে মহিলা চৌকিদারের বিরুদ্ধে মামলা, খাদ্য সহায়তা চাওয়ায় জরিমানা !, মানিকগঞ্জে গণজমায়েত করে বিয়ের আয়োজন : বর-কনে কোয়ারেন্টিনে, পরীক্ষামূলক ওষুধ রেমডেসিভিরে দ্রুত সুস্থ হচ্ছে করোনা রোগীরা, ‘জনপ্রতিনিধিরা চাল আত্মসাৎ করছেন, এটা অত্যন্ত দুঃখজনক’, ১০ টাকার চাল কালোবাজারে, ইউনিয়ন আ.লীগ সভাপতিসহ আটক ৪, ৪০ ভাগ পোশাক কারখানায় লে-অফের নোটিশ, তারাবিহ-ঈদের নামাজ বাড়িতে : সৌদি গ্রান্ড মুফতি, লকডাউনে বেড়েছে আর্থিক কষ্ট, কিন্তু করোনা সংক্রমণ ঠেকাতে পারছে কী?">১৭</a></td><td><a href="https://bdreport24.com/2020/04/18/" title="করোনা কেড়ে নিলো দেড় লাখ প্রাণ, নারায়ণগঞ্জে মৃতের সংখ্যা বেড়ে ২৪ জন, আক্রান্ত ৩০১, লকডাউন না মানলে ৬ মাসের জেল, আইপিএল আয়োজনে লঙ্কানদের প্রস্তাব পায়নি ভারত, যুক্তরাষ্ট্রে করোনা আক্রান্তের সংখ্যা সাত লাখ পেরিয়েছে, করোনায় পর্যটন শিল্পে ধস, লকডাউনের সঙ্গে নিজেকে কীভাবে মানিয়ে নেবেন?, চারটি বিশেষ ফ্লাইটে ঢাকা ত্যাগ করবেন ব্রিটিশ নাগরিকরা, আগামী সপ্তাহে মানবদেহে করোনার টিকা পরীক্ষা করবে অক্সফোর্ড, ভারতীয় নৌবাহিনীতে করোনার হানা, আক্রান্ত ২০ সদস্য, করোনায় পুলিশের ৫৮ সদস্য আক্রান্ত, কোয়ারেন্টিনে ৬৩৩, ভোটার আইডি না থাকলেও দুস্থকে ত্রাণ বঞ্চিত করা যাবে না, পরিস্থিতি বিবেচনায় ছুটি আরও বাড়তে পারে.., লকডাউন উপেক্ষা করে মাওলানা আনসারীর জানাজায় হাজার হাজার মানুষ, ২৪ ঘণ্টায় নতুন শনাক্ত ৩০৬ , মৃত ৯, বিরামহীন মানুষ মারছে করোনা, দেশে মোট মৃত ৮৪, করোনা : নতুন আক্রান্তের বেশির ভাগ তরুণ, নেত্রকোনায় বজ্রাঘাতে নিহত দুই, আহত ৩, মানিকগঞ্জ গৃহবধুর ঝুলন্ত লাশ উদ্ধার, মানিকগঞ্জের নদীগুলোতে চলছে অবাধে জাটকা নিধন  , কুষ্টিয়ায় মেয়াদউত্তীর্ণ ঔষধ বিক্রির দায়ে ২ লাখ টাকা জরিমানা    , নবীগঞ্জ হাওড়ে আধুনিক যন্ত্র দিয়ে ধান কাটলেন জেলা প্রশাসক, শঙ্কা নিয়েই হাওরে ধান কাটা শুরু, নারায়ণগঞ্জে করোনায় মৃতের সংখ্যা বেড়ে ২৪, আক্রান্ত ৩০১, কিশোরগঞ্জে করোনার ভয়াল থাবা, ২৪ ঘন্টায় আক্রান্ত ২৪, চট্টগ্রামে ত্রাণের জন্য বিক্ষোভ, গাড়ি থেকে খাবার লুট, জানাজায় লাখো মানুষ, গ্রামবাসীকে ১৪ দিন ঘরে থাকার নির্দেশ, ‘করোনা পরিস্থিতিতে ৫ কোটি লোক খাদ্য সহায়তা পাবে’, বিরল দৃষ্টান্ত স্থাপন করলো একাদশ সংসদ, বিশ্বকাপ পেছানোর পক্ষে ক্যাটিচ">১৮</a></td><td><a href="https://bdreport24.com/2020/04/19/" title="মানিকগঞ্জে আরও একজন করোনা রোগী শনাক্ত,গ্রাম লকডাউন, ওসির পর সরাইল সার্কেল এএসপি প্রত্যাহার , তদন্ত কমিটি গঠিত, মে’র প্রথম সপ্তাহে ভারতে সংক্রমণ শীর্ষে পৌঁছাবে, কোয়ারেন্টিন ও আইসোলেশনে ট্রান্স ফ্যাটযুক্ত খাবার পরিহার করার পরামর্শ, ‘জরুরি সেবার নামে কেউ বাড়িতে এলে পুলিশে ফোন দিন’, যুক্তরাষ্ট্রের রাস্তায় লকডাউনবিরোধী বিক্ষোভে হাজারো মানুষ, এন-৯৫ মাস্ক কেনায় স্বাস্থ্যমন্ত্রীর ‘সংশ্লেষ নেই’: কেন্দ্রীয় ঔষধাগার, বিড়াল, গরু, ছাগলকেও সংক্রমিত করে করোনা ভাইরাস ! : চীনের গবেষণা, ঢাকা-আরিচা মহাসড়কে গাড়িচাপায় মেছো বাঘের মৃত্যু, সরকারকে পরামর্শ দিতে ১৭ বিশেষজ্ঞকে নিয়ে জাতীয় পরামর্শক কমিটি, বিডি নিউজ ও জাগো নিউজ সম্পাদকের বিরুদ্ধে মামলা, দেশে করোনায় আরো ৭ জনের মৃত্যু, নতুন শনাক্ত ৩১২, করোনা দুর্যোগ : জরুরি বিষয়ে শুনানি ও নিষ্পত্তিতে অনলাইনে কোর্ট চেয়ে আবেদন, দেশে বিরামহীন মানুষ মারছে করোনা : আক্রান্ত ২৪৫৬ জন, মোট মৃত্যু ৯১, লকডাউন না মানায় কমিউনিটি ট্রান্সমিশন বাড়ছে, করোনা প্রতিরোধে জাতীয় ঐক্যের বিকল্প নেই : রিজভী, লকডাউনে তীব্র খাদ্য সংকট দক্ষিণ আফ্রিকায়, চলছে দাঙ্গা, ধান কাটা শ্রমিকদের অন্য জেলায় নিয়ে যাওয়া হবে: পানিসম্পদ উপমন্ত্রী, ত্রাণ পাওয়া যাবে ৩৩৩ নম্বরে ফোন করলেই, করোনায় নিউইয়র্কে ২৪ ঘণ্টায় আরও ১০ বাংলাদেশির মৃত্যু, প্রশাসন ক্যাডারে ছয় কর্মকর্তা করোনায় আক্রান্ত : সচিব, তারাবিহ নামাজ নিয়ে যেসব সিদ্ধান্ত নিলো মুসলিম দেশগুলো, বাড়ি বাড়ি গিয়ে হরিরামপুর থানার ওসি&#০৩৯;র ত্রান বিতরণ, মানিকগঞ্জ জেলাকে লকডাউন ঘোষণা, বিশ্ব স্বাস্থ্য সংস্থার যে ভুলে চড়া মাসুল দিচ্ছে গোটা বিশ্ব, জানালো ডব্লিউএমএ, ‘আসডা’র অর্ডার বাতিল, আবারো বড় ক্ষতির মুখে দেশের গার্মেন্টস ব্যবসায়ীরা, ত্রাণ আত্মসাতের অভিযোগে আরো ১২ জনপ্রতিনিধিকে বরখাস্ত, বিশ্ব স্বাস্থ্য সংস্থায় ৫০০ মিলিয়ন ডলার দান করল সৌদি আরব, ৩৮ জেলা পুরোপুরি লকডাউন, আংশিক ১৭, ‘ভারতে মুসলিমদের ওপর অত্যাচার ও নিপীড়ন বেড়েছে’, করো&#০৩৯;না আতঙ্কের মধ্যেই ধেয়ে আসছে ভ&#০৩৯;য়ংকর গ্রহাণু">১৯</a></td>
</tr>
<tr>
<td><a href="https://bdreport24.com/2020/04/20/" title="যার গুলিতে বঙ্গবন্ধুকে হত্যা সেই মোসলেউদ্দিন ভারতে আটক: আনন্দবাজার, মানিকগঞ্জে ট্রলি চাপায় মোটর সাইকেল আরোহী নিহত, রোজায় খাদ্য সরবরাহে বিশেষ ব্যবস্থা: প্রধানমন্ত্রী, করোনাভাইরাস: পুরো সুস্থ হতে কত সময় লাগবে, যে ব্যক্তির কারণে মহাকাশে করোনা ছড়াবার শঙ্কা, চীনের কাছে ১৩০০০ কোটি পাউন্ড ক্ষতিপূরণ চেয়েছে জার্মানি, হটস্পট নারায়ণগঞ্জে মৃতের সংখ্যা বেড়ে ৩০, আক্রান্ত ৪১১, প্রবৃদ্ধিতে যুক্তরাষ্ট্র-চীনকে পেছনে ফেলবে বাংলাদেশ: আইএমএফ, কানাডায় পুলিশের পোশাক পরা বন্দুকধারীর গুলিতে নিহত ১৬, মানিকগঞ্জে আরও ১ জন করোনা রোগী শনাক্ত, করোনাভাইরাস বিশ্বব্যাপী খাদ্য মন্দা, দুর্ভিক্ষ সৃষ্টি করবে : প্রধানমন্ত্রী, এই দুর্যোগে গ্রামের বাড়ি থেকে পোশাককর্মীদের ডেকে আনা ঠিক হয়নি: প্রধানমন্ত্রী, দক্ষিণ এশিয়ায় করোনায় আক্রান্ত কম কেন গবেষণা দরকার : বিশ্ব ব্যাংক, গত ২৪ ঘণ্টায় করোনায় মৃত্যু ১০, আক্রান্ত ৪৯২, দেশে করোনায় মৃত্যু ১শ ছাড়িয়েছে, নতুন শনাক্ত ৪৯২, মানিকগঞ্জের কালজয়ী ক্রিকেটার বিল্টুর অকাল প্রয়াণে ফ্রান্স ছাত্রদল সভাপতির শোক, মানিকগঞ্জে কঠোর অবস্থানে সেনা সদস্যরা, ডব্লিউএইচওর ভূমিকার স্বাধীন পর্যালোচনা চেয়েছে অস্ট্রেলিয়া, শরীয়তপুরে বজ্রাঘাতে পল্লী বিদ্যুতের এজিএম ও ইঞ্জিনিয়ার নিহত, সৌদি গণমাধ্যমের বিরুদ্ধে পাল্টা ব্যবস্থা নিল তুরস্ক, ভারতে করোনার সংক্রমণে রেকর্ড, অ্যাপের মাধ্যমে সরাসরি কৃষকের কাছ থেকে বোরো ধান কিনবে সরকার, শিবালয়ে হালিম ফকিরের উদ্যোগে কর্মহীন মানুষের মাঝে খাদ্য সামগ্রী বিতরন, যেভাবে করোনা আক্রান্ত হয়েছেন মিটফোর্ডের ৪২ চিকিৎসক-নার্স, সংবাদকর্মীদের প্রণোদনা দিতে প্রেস কাউন্সিলের চিঠি, সব জেলার ত্রাণ কাজের সমন্বয়ে ৬৪ সচিব, ‘আমরা মহাসংকটে আছি’">২০</a></td><td><a href="https://bdreport24.com/2020/04/21/" title="দিল্লিতে আটকে পড়া বাংলাদেশিদের আনতে শুক্রবার বিশেষ ফ্লাইট, করোনাভাইরাসে বাংলাদেশে মারা যাওয়া অর্ধেকই ষাটোর্ধ্ব, দেশে গত ২৪ ঘণ্টায় করোনায় মৃত্যু ৯ ও আক্রান্ত ৪৩৪ জন, পাবনার দুর্গম চরে ফেলে যাওয়া বৃদ্ধকে উদ্ধার করলেন ইউএনও, বৃষ্টিতে ডুবে যচ্ছে হাওরের পাকা ধান, উত্তর কোরিয়ার প্রেসিডেন্ট কিমের অবস্থা আশঙ্কাজনক, চাল চোরদের ক্ষমা নেই: কাদের, একাধিক প্রেম, কোটিপতিকে বিয়ে তবুও সুখ পাননি কারিশমা, অভিবাসন বন্ধের আদেশে স্বাক্ষরের ঘোষণা ট্রাম্পের, করোনায় কোন জেলায় কতজন আক্রান্ত, বিজিএমইএ’র ৯৬.৬৪ শতাংশ কারখানায় শ্রমিকের বেতন-ভাতা পরিশোধ, ফরিদপুরে ভাঙ্গায় দু’পক্ষের সংঘর্ষে নিহত ১, করোনাভাইরাস পরবর্তী বিশ্বে কোন কিছুই কি আগের মতো থাকবে?, স্বল্প পরিসরে আদালত খোলা চায় সুপ্রিমকোর্ট আইনজীবী সমিতি, ঠাকুরগাঁওয়ের মানুষ এখনো ঘুরে বেড়াচ্ছে যত্রতত্র, বগুড়া জেলা লকডাউন ঘোষণা, এবার ঢাকা ছাড়লেন তুরস্কের ১৫৪ নাগরিক, করোনা দুর্যোগে সহযোগিতায় ঝিটকা স্কুল প্রাক্তন ছাত্র পরিষদের হটলাইন চালু, ইতিহাসে প্রথমবারের মতো যুক্তরাষ্ট্রে তেলের দাম শূন্যের নিচে, নরসিংদীতে ৭ ম্যাজিস্ট্রেট, ৪৪ স্বাস্থ্য কর্মকর্তাসহ করোনা আক্রান্ত ১৩৪, তুরস্ক থেকে দেশে ফিরলেন ২০ বাংলাদেশি, ভারতে &#০৩৯;আত্মগোপনে&#০৩৯; থাকা তাবলিগ সদস্যদের খোঁজ দিলে পুরস্কার, জুন পর্যন্ত ত্রাণ নির্ধারণে কমিটি, ৩৩৩-এর কলে ত্রাণ দিতেও উদ্যোগ, মে মাসেই এসএসসি’র ফল প্রকাশের প্রস্তুতি, ১৪ শর্তে মসজিদে জুমা-তারাবি পড়তে দেয়ার আহবান : শীর্ষ আলেমদের বিবৃতি, উহানে তদন্ত দল পাঠাতে চান ট্রাম্প, জবাবে যা বলল চীন, মানিকগঞ্জে ২ নারী করোনায় আক্রান্ত, পরীক্ষাগারে নয়, করোনার উৎপত্তি খুব সম্ভবত প্রাণী থেকেই : ডব্লিউএইচও, সংবাদকর্মীদের প্রণোদনা : তথ্যমন্ত্রীর কাছে ৫ হাজার ৭৭১ সাংবাদিকের তালিকা, তীব্র ক্ষুধায় ভোগা মানুষের সংখ্যা দ্বিগুণ করতে পারে করোনা : জাতিসংঘ, সাধারণ ছুটি ৭ দিন বাড়ানোর সুপারিশ, করোনা সঙ্কটে ব্রিটেনের শীর্ষ বিলিয়নিয়ার ১০ মিলিয়ন পাউন্ড দান করলেন, নিলামে উঠছে বিশ্বকাপ মাতানো সাকিবের ব্যাট, রাজশাহী মেডিকেলের ৪০ জন চিকিৎসক ও স্বাস্থ্যকর্মী কোয়ারেন্টিনে, লকডাউনে বিপাকে পড়া আইনজীবীদের দেয়া হচ্ছে বিনা সুদে ঋণ">২১</a></td><td><a href="https://bdreport24.com/2020/04/22/" title="`মাস্ক কেলেঙ্কারি কি দুর্নীতির হিমশৈলের চূড়া মাত্র&#০৩৯; : প্রশ্ন টিআইবির, করোনায় মৃত বেড়ে দাঁড়িয়েছে এক লাখ ৭৭ হাজার জন, মসজিদে হারাম ও নববীতে তারাবি নামাজ হবে : প্রধান ইমাম, করোনা পরিস্থিতি আরো ভয়াবহ হওয়ার শঙ্কা, ব্রিটেনে বৃহস্পতিবার মানবদেহে করোনার ভ্যাকসিন প্রয়োগ, যুক্তরাষ্ট্রে ৬০ দিনের জন্য শুধু গ্রিনকার্ডে নিষেধাজ্ঞা : ট্রাম্প, আইসোলেশনে গেলেন ইমরান খান, করোনা রোগীর বিভীষিকাময় বর্ণনা : ‘বিছানার কাছেই ঘণ্টার পর ঘণ্টা লাশ পড়ে ছিল&#০৩৯;, ঈশ্বরদীতে ছাত্রলীগ নেতা গুলিবিদ্ধ, করোনাভাইরাস নিয়ে মিথ্যাচারের অভিযোগে চীনের বিরুদ্ধে মামলা, ‘‌ওয়াসিম আকরামকে খুন করতাম :‌ বিস্ফোরক শোয়েব আখতার, নারায়ণগঞ্জে মৃত্যুর সংখ্যা বেড়ে ৩৫, আক্রান্ত ৪৯৯, করোনায় অবরুদ্ধ অস্ট্রিয়ান রেসলারের ইসলাম গ্রহণ, দেশব্যাপী দুই শতাধিক চিকিৎসক ও স্বাস্থ্যকর্মী আক্রান্ত, মালয়েশিয়ায় খাদ্য সঙ্কটে ৬০ হাজার বাংলাদেশি : বিবিসি বাংলা, রাজবাড়ী জেলা অনির্দিষ্টকালের জন্য লকডাউন, শিবালয়ে নারী আক্রান্ত হলেও স্বামী-সন্তানের করোনা নেগেটিভ, প্রধানমন্ত্রীর কাছে অভিযোগের পর রক্ত পাচ্ছে গণস্বাস্থ্য কেন্দ্র, নাকে স্প্রে করলেই দূর হবে করোনা, মানিকগঞ্জে কৃষকের ধান কেটে দিচ্ছে ছাত্রলীগের নেতাকর্মীরা, দেশে গত ২৪ ঘণ্টায় করোনায় মৃত্যু ১০, আক্রান্ত ৩৯০, দেশের কোন জেলায় কতজন করোনা আক্রান্ত, করোনায় প্রতিদিন দুধ-হলুদের (গোল্ড মিল্কের) ম্যাজিক, ছুটি বাড়লো ৫ই মে পর্যন্ত, চিকিৎসা সরঞ্জাম পাঠানোয় প্রধানমন্ত্রীকে মালদ্বীপের প্রেসিডেন্টের ধন্যবাদ, বঙ্গুবন্ধুর খুনি মোসলেউদ্দিনকে বাংলাদেশের কাছে হস্তান্তর: এনডিটিভি, রমজান সংযমের শিক্ষা দেয়, নওগাঁয় বজ্রাঘাতে ২ ব্যক্তির মৃত্যু, গাজীপুরে দু’টি পোশাক কারখানাকে জরিমানা, করোনায় বদলেছে পৃথিবী, বদলায়নি সরকারের আচরণ : রিজভী, চাঁদপুরে কারাগার থেকে মুক্তির পাচ্ছে ১৪০০ কয়েদি!, মানিকগঞ্জে ১১ মাসের  শিশু করোনায় আক্রান্ত, ভাড়াটিয়াকে বের করে দেয়া সেই শম্পা কারাগারে, করোনাভাইরাস: টিভি দেখেই ঘরে পড়া যাবে তারাবির নামাজ !, আসুন, ঐক্যবদ্ধভাবে জনগণকে সুরক্ষা দেয়ার রাজনীতিটাই করি : তথ্যমন্ত্রী, সঠিক সিদ্ধান্ত গ্রহণের কারণেই বাংলাদেশ ভালো অবস্থানে : স্বাস্থ্যমন্ত্রী, করোনাকে হারিয়ে জিতে গেলেন ডা. আসিফুল, সিংগাইর স্বাস্থ্য কমপ্লেক্সের মেডিকেল অফিসার করোনায় আক্রান্ত">২২</a></td><td><a href="https://bdreport24.com/2020/04/23/" title="বাংলাদেশে করোনা মোকাবিলায় সেনা পাঠাচ্ছে ভারত, সৌদিতে রোজা শুরু শুক্রবার, করোনাভাইরাস: বিশ্বে মৃতের সংখ্যা বেড়ে ১ লাখ ৮৪ হাজার ২২৬, রমজানে ফুটপাতে ইফতার তৈরি-বিক্রি বন্ধের নির্দেশনা আইজিপির, করোনা দীর্ঘ সময় আমাদের সঙ্গে থাকবে: বিশ্ব স্বাস্থ্য সংস্থা, শেরপুরের সেই ভিক্ষুককে সংবর্ধনা, নারায়ণগঞ্জে ২৪ ঘণ্টায় করোনায় আক্রান্ত ৪৩, মানিকগঞ্জে দুই চিকিৎসক করোনায় আক্রান্ত, সিলেট বিভাগে আরও ১৩ জন করোনায় আক্রান্ত, গ্রিনকার্ড স্থগিতাদেশে সই করলেন ট্রাম্প, বিশ্বজুড়ে চলছে করোনার প্রতিষেধক তৈরির আপ্রাণ চেষ্টা, করোনায় রোগ প্রতিরোধ ক্ষমতা বাড়াবে কিছু ভেষজ, করোনা মোকাবিলায় চিকিৎসক দল পাঠাতে চায় ভারতীয় সেনাবাহিনী : বাংলাদেশের অসম্মতি, মৌলভীবাজারে পুলিশ সদস্যসহ ২ জন করোনায় আক্রান্ত, করোনায় নানা সংকটে সৌদি আরব, অসাধু ব্যবসায়ীরা তৎপর, দাম বাড়ছে নিত্যপণ্যের, বারডেমের আইসিইউ বন্ধ, দেশে করোনায় আক্রান্তের সংখ্যা ৪ হাজার ছাড়ালো, আরো ৭ জনের মৃত্যু, ১২ হাজার কোটি টাকার প্রনোদনা চেয়েছে ট্রাভেল ও ট্যুর এজেন্সি মালিকরা, করোনায় ক্ষতিগ্রস্ত হচ্ছে রেমিটেন্স, অর্থনীতিতে বড় প্রভাবের আশঙ্কা, এ সময় জ্বর যদি হয়েই যায় তাহলে কী করবেন?, পরিস্থিতি বিবেচনায় চালু হবে গণপরিবহন, করোনাভাইরাস: যুক্তরাষ্ট্রের ওপর ‘হামলা’ চালানো হয়েছে - ট্রাম্প, ৫৫ পোশাক কারখানায় ছাঁটাই হয়েছে ২৫ হাজার শ্রমিক, মানিকগঞ্জে জাসদ নেতার বাড়িতে ডাকাতির চেষ্টা, শহরজুড়ে আতঙ্ক, গাজীপুরে মা-মেয়েসহ একই পরিবারের চারজনকে গলা কেটে হত্যা, ত্রাণ আত্মসাতের অভিযোগে আরও ৭ ইউপি চেয়ারম্যান বরখাস্ত, দৌলতপুরে ঝড়ে গাছ চাপায় কিশোরীর মৃত্যু,আহত ২, মসজিদে এশা ও তারাবির নামাজে সর্বোচ্চ ১২ জন অংশ নিতে পারবেন, নিরাপত্তা ও স্বাস্থ্য সেবা নিশ্চিত করে কারখানা চালু রাখা যাবে, শিক্ষাপ্রতিষ্ঠানের ছুটিও বাড়ল, ৫ মে পর্যন্ত সব আদালতে সাধারণ ছুটি, শেখ হাসিনার নেতৃত্বে আমরা ভয়কে জয় করবো : কাদের, মসজিদে তারাবি নামাজ পড়ার অনুমতি দিলো আচেহ প্রদেশ, জামাই বেড়াতে আসায় শশুর বাড়ি লকডাউন, সপ্তাহে দুই দিন খুলবে আদালত, পণ্যের কৃত্রিম সংকট তৈরির চেষ্টা করলে কঠোর ব্যবস্থা: বাণিজ্যমন্ত্রী, মোবাইল ব্যাংকিং : শ্রমিকের বেতনে হাজারে ৪ টাকার বেশি আদায় নয়, সফলভাবে কক্ষপথে স্থাপন হয়েছে ইরানের উপগ্রহ ‘নুর’, সৌদির সঙ্গে মিল রেখে চাঁদপুরের ৪০ গ্রামে  রোজা শুরু, বাংলাদেশে মেসেঞ্জার কিডস চালু করল ফেসবুক, ম্যাচ ফি দিতে পারছে না উইন্ডিজ ক্রিকেট!, করোনায় মারা গেলে সরকারি কর্মকর্তার পরিবার পাবে ৫০ লাখ টাকা, করোনা মোকাবিলায় এক হয়ে লড়তে হবে : বিশ্ব সম্প্রদায়কে প্রধানমন্ত্রী, কুড়িগ্রাম জেলা লকডাউন ঘোষণা">২৩</a></td><td><a href="https://bdreport24.com/2020/04/24/" title="যুক্তরাজ্যে প্রথমবার মানবদেহে করোনার ভ্যাকসিনের পরীক্ষা, বিশ্বব্যাপী করোনায় মৃতের সংখ্যা ছাড়িয়েছে ১ লাখ ৯০ হাজার, সৌদি আরবে রোজা শুরু, শিথিল হচ্ছে লকডাউন, আলোচিত রানা প্লাজা ধসের ৭ বছর আজ, করোনা আক্রান্ত হয়েছে চিড়িয়াখানার বাঘ-সিংহ, করোনাভাইরাস : বাংলাদেশের জন্য মে মাস সঙ্কটময় হবে?, প্রবাসী শ্রমিকদের আকুতি : দেশে হাত পাততে পারতেছি না, বলতেও পারতেছি না, ঘিওরে দুটি কাঁচা বাজার লকডাউন, মানবদেহে করোনার ভ্যাকসিনের প্রয়োগ শুরু করেছে অক্সফোর্ড বিশ্ববিদ্যালয়, `বিপদের সময় দোয়া খুব শক্তিশালী&#০৩৯; : রমজানের শুভেচ্ছা বার্তায় ট্রাম্প, বাংলাদেশ-ভারতে ছড়িয়েছে দুর্বল করোনাভাইরাস : দাবি মার্কিন সংস্থার, তারাবির নির্দেশ না মানলে নেয়া হবে আইনগত ব্যবস্থা : মন্ত্রণালয়, দেশজুড়ে ২৪ ঘণ্টায় ৫০৩ করোনা রোগী শনাক্ত, মৃত্যু ৪, নারায়ণগঞ্জে করোনায় আক্রান্ত ৫৮৪, মৃত্যুর সংখ্যা বেড়ে ৩৭, মন্ত্রীর গানম্যানের গুলিতে আহত ব্যক্তিও মারা গেছেন, মানিকগঞ্জে আরও ৩ জন করোনায় আক্রান্ত, গত ২৪ ঘণ্টায় আক্রান্তের নতুন রেকর্ড, মৃত্যু ও সুস্থতা কমেছে, করোনায় কোন জেলায় কতজন আক্রান্ত, চীনের প্রতিবেশী অথচ করোনায় একজনও মারা যায়নি ভিয়েতনামে, পবিত্র রমজান মাসের চাঁদ দেখা গেছে, শনিবার থেকে রোজা শুরু, যশোরে অভাব-অনটনে এক দড়িতে ঝুললেন দম্পতি, সাগরে ভাসছে ৫০০ রোহিঙ্গা">২৪</a></td><td><a href="https://bdreport24.com/2020/04/25/" title="বঙ্গোপসাগরে ধেয়ে আসছে ঘূর্ণিঝড় ‘আম্ফান’, বিশ্বজুড়ে দুই লাখের কাছাকাছি করোনায় মৃত্যু, দু:স্থ ব্যক্তিদের পাশে দাঁড়ালেন মানিকগঞ্জের স্বাস্থ্য বিভাগের কর্মকর্তা-কর্মচারীরা, গণস্বাস্থ্য কেন্দ্রের ল্যাবে তৈরি কিট সরকারের কাছে হস্তান্তর, সাগরে ভাসমান রোহিঙ্গাদের দায় নেবে না বাংলাদেশ, ত্রাণের দাবিতে মহাসড়ক অবরোধ করে বিক্ষোভ, সাকিবের পথে কমনওয়েলথে স্বর্ণ জয়ী আসিফ, করোনার মধ্যেই ওমানের কারাগার থেকে ফিরলেন ২৮৮ প্রবাসী, করোনা সংক্রমণ রোধে কতটা প্রস্তুত রোহিঙ্গা ক্যাম্পগুলো, পরিচয় মিলেছে অজ্ঞাতনামা সেই লাশের, স্বামী আটক, ভারত-বাংলাদেশের দিকে ধেয়ে আসছে পঙ্গপাল, গত ২৪ ঘণ্টায় করোনায় মৃত্যু ৯, আক্রান্ত ৩০৯, বেত্রাঘাতের সাজা নিষিদ্ধ করেছে সৌদি আরব, এখনও করোনা  মুক্ত রয়েছে চার জেলা, করোনার তথ্য গোপন করে যুবকের মৃত্যু, বিপদে অনেকেই, ক্রিকেটে ‘বল টেম্পারিং’ বৈধ হচ্ছে?, বাড্ডায় গার্মেন্ট শ্রমিকদের বিক্ষোভ, বন্ধ থাকা পোশাক করাখানা খোলার সিদ্ধান্ত হয়নি, ঝিনাইদহ সড়কে সামাজিক দূরত্ব বজায় রাখতে অভিনব ইজিবাইক, ঢাকা থেকে লাশ গেল রাজবাড়ী, নমুনা পরীক্ষায় করোনা পজিটিভ, `দয়া করে আমাদের ক্লিনিং পণ্য পান করবেন না&#০৩৯; : লাইজলের প্রস্তুতকারক কোম্পানি, কোথায় আড্ডাবাজি হচ্ছে জানান : র‌্যাব ডিজি, কর্মহীনদের মাঝে তেরশ্রী ফুটবল একাডেমীর খাদ্য সামগ্রী বিতরন, মানিকগঞ্জের সিংগাইরে ছাত্রদলের ত্রাণ বিতরণ, সবার অহংকার পানির সঙ্গে মিশে গেছে, তবুও মানুষ জিতবে: ফখরুল, ফরিদপুরে নগরকান্দা ইউপি সদস্যের ঝুলন্ত মরদেহ উদ্ধার, দেশে করোনায় মোট আক্রান্ত ৪৯৯৮, মৃত ১৪০, কিম জং উনের মৃত্যু নিয়ে ধোঁয়াশা, করোনার ঝুঁকি নিয়ে আবারও কর্মস্থলে ফিরছে পোশাক শ্রমিকরা, চেন্নাইয়ে আটকেপড়া আরও ১৬৬ বাংলাদেশি ফিরল, সারা দেশের আদালত খোলার সিদ্ধান্ত স্থগিত, আলোকিত বাংলাদেশ ও জিটিভিতে গণচাকরিচ্যুতিতে বিএফইউজে ও ডিইউজে’র ক্ষোভ-উদ্বেগ, করোনাভাইরাস: ভারতের নিউইয়র্ক হতে চলেছে মুম্বাই, নাটোরে প্রায় ৩০ কোটি টাকার বোরো ধান নষ্ট: পলক">২৫</a></td><td><a href="https://bdreport24.com/2020/04/26/" title="সোশ্যাল মিডিয়ায় ভেসে বেড়াচ্ছে কিমের ‘মৃতদেহ’,আসলে কি ঘটেছে ?, জেনে নিন কোন দেশে রোজা কত ঘণ্টা?, করোনাভাইরাস: বিশ্বে মৃত্যু ২ লাখ ছাড়িয়েছে, সাগরে ভাসা রোহিঙ্গাদের বাংলাদেশে আশ্রয় দেয়ার অনুরোধ জাতিসংঘের, করোনার পর আরেক নয়া বিপদে ইতালি!, করোনাভাইরাস: লকডাউন ওঠার পর ভুলেও যা করবেন না, মক্কা ছাড়া সৌদিতে কারফিউ শিথিল, পোশাক কারখানা চালুর রাখার ব্যাপারে বিজিএমইএ’র খসড়া নির্দেশনা, মহামারীর পর অগ্রাধিকার পাবে কে - মানুষ না অর্থ, লকডাউনে অপরাজিতার স্বল্পদৈর্ঘ্য চলচ্চিত্র ‘শামুক’, রহস্যময় কিম জং উন! তার গোপন তথ্য জানলে চমকে যাবেন..., করোনা ঝুঁকির মধ্যে খুললো পোশাক কারখানা, ৫ হাজার ছাড়ালো করোনা আক্রান্তের সংখ্যা, আনসার ও গ্রাম প্রতিরক্ষা বাহিনীর মহাপরিচালকের উদ্যোগে দু:স্থদের খাদ্য সহায়তা, রোজায় বেশি ইবাদত করুন যেন ঈদের আগেই দেশ করোনামুক্ত হয় : মোদি, ১৭তম শিক্ষক নিবন্ধন পরীক্ষা স্থগিত, মসজিদ খোলা থাকবে, খতম তারাবিও হবে : ধর্ম প্রতিমন্ত্রী, মুসলিম দেশগুলোর পাশে থাকার অঙ্গীকার চীনের, ইংল্যান্ডের সিরিজ আয়োজন করতে চায় অস্ট্রেলিয়া, দুটো পা-ই  আমাদের একমাত্র ভরসা !, তাহসানকে বউ খুঁজে দেবেন শুভ, টাঙ্গাইলের মধুপুরে ক্ষেতেই নষ্ট হচ্ছে কলা,খাচ্ছে বানর ও হনুমান, শ্রমিক ছাঁটাইয়ের প্রতিবাদে আশুলিয়ায় বিক্ষোভ, চিকিৎসকদের সুরক্ষা সরঞ্জাম দিলেন মানিকগঞ্জের পুলিশ সুপার, চিকিৎসা শেষে হাটহাজারীতে ফিরলেন আল্লামা শফী, কাঁঠালবাড়ি-শিমুলিয়া নৌরুটে ঢাকামুখী শ্রমিকদের ভীড়, গণস্বাস্থ্যের কিট গ্রহণ করেনি ওষুধ প্রশাসন, প্রশাসনের কর্মকর্তাদের নিয়ে ডেঙ্গু প্রতিরোধ সেল হচ্ছে, লকডাউন আরো শিথিলের ঘোষণা স্পেন ও ইতালির, কমছে মৃত্যুহার, করোনা মোকাবিলায় শেখ হাসিনার প্রশংসা করে ফোর্বস’র প্রতিবেদন প্রকাশ, করোনা সংকট থেকে উত্তরণে স্বচ্ছতা ও জবাবদিহিতা নিশ্চিতের আহ্বান টিআইবির">২৬</a></td>
</tr>
<tr>
<td><a href="https://bdreport24.com/2020/04/27/" title="কিম জং উন ‘জীবিত ও ভালো’ আছেন: দক্ষিণ কোরিয়া, বাংলাদেশ থেকে মে মাসে বিদায় নেবে ৯৭ শতাংশ করোনা : গবেষকদের পূর্বাভাস, সেপ্টেম্বর পর্যন্ত সব শিক্ষা প্রতিষ্ঠান বন্ধ : প্রধানমন্ত্রী, গাজীপুরে চার খুনের ঘটনার মূলহোতা গ্রেপ্তার, চট্টগ্রামে যুবলীগ নেতাকে গুলি করে হত্যা, এ বছর আসবে না করোনার ভ্যাকসিন: ব্রিটিশ পররাষ্ট্রমন্ত্রী, বিশ্বকাপ পিছিয়ে গেলে বাংলাদেশের লাভ : ডমিঙ্গো, গণস্বাস্থ্যের কিট সম্পর্কে নিজেদের অবস্থান জানাল ঔষধ অধিদফতর, সৌদিতে কিশোর অপরাধীদের শিরশ্ছেদ বাতিল হচ্ছে, করোনাভাইরাসের আয়ু শেষ হচ্ছে!, বেশির ভাগ তৈরী পোশাক কারখানায় কাজ হয়েছে : খুলবে বাকিগুলোও, করোনা উপসর্গ নিয়ে ফ্ল্যাটের সিঁড়িতে মৃত্যু কোটিপতি ব্যবসায়ীর,লাশের কাছেও আসেনি স্বজনরা, বিএনপি নেতা রিজভী গুরুতর অসুস্থ, নিউজিল্যান্ড থেকে করোনাভাইরাস নির্মূল!, অর্থনীতি সচলের প্রথম পদক্ষেপ নিয়েছে ভিয়েতনাম, দেশে করোনায় ২৪ ঘণ্টায় ৭ জনের মৃত্যু, নতুন শনাক্ত ৪৯৭, মানিকগঞ্জে নারী চিকিৎসকসহ ৩ জন করোনায় আক্রান্ত, মানিকগঞ্জের শিবালয় ইউপি চেয়ারম্যান, মেম্বারদের পিপিই প্রদান, গাজীপুরে ‘বন্দুক যুদ্ধে’ মাদক ব্যবসায়ী নিহত, অস্ত্র উদ্ধার, `করোনার জন্য নারীদের পোশাক দায়ী&#০৩৯; : মাওলানা তারিক জামিল, ৬০ জেলায় ছড়িয়েছে করোনা, বিমান চলাচলে নিষেধাজ্ঞা ৭ মে পর্যন্ত বাড়ল, রমযান মাসের যত ফজিলত, করোনার কোয়ারেন্টিন সেন্টারে নারীকে গণধর্ষণ!, করোনায় কোন জেলায় কতজন আক্রান্ত, অনলাইনে এনআইডি সেবা চালু : মহাপরিচালক, ঢাকার ১৩ এলাকা রেড জোন, কৃষি উৎপাদন অব্যাহত রাখতে নানা পদক্ষেপ নেয়া হচ্ছে: কৃষিমন্ত্রী, অবশেষে জানা গেল কিম জং উনের সর্বশেষ অবস্থা, ঋণের সুদ নিয়ে দুশ্চিন্তা করবেন না : ব্যবসায়ীদের প্রধানমন্ত্রী, ব্যাংকের বার্ষিক প্রতিবেদন জমা দেয়ার সময় বাড়ল দুই মাস, ব্রিটেনে করোনা : মসজিদের পার্কিং এলাকায় এখন শুধু লাশ">২৭</a></td><td id="today"><a href="https://bdreport24.com/2020/04/28/" title="বিশ্বব্যাপী করোনায় গত ২৪ ঘণ্টায় মৃত্যু ৫ হাজারের বেশি, লকডাউন ২১ মে পর্যন্ত বৃদ্ধির পক্ষে মমতা, দীঘিনালায় গুলিতে ২ ইউপিডিএফ কর্মী নিহত, রোজা রাখলে শরীরের উপকার কী কী পাওয়া যায়, শিগগিরই লকডাউন শিথিল করা হবে না: ব্রিটিশ প্রধানমন্ত্রী, ইলিশা ফেরিঘাটে হাজারো কর্মজীবী মানুষের ভিড়, রোজা রাখছেন ব্রিটিশ অমুসলিম এমপি পল ব্রিস্টো, ২ মে খুলছে কারখানা, গ্রামের শ্রমিক না আসার পরামর্শ, ‘আর্জেন্টিনা হারলে সবাচেয়ে বেশি কষ্ট পান মেসি’, বাঁধনের হালচাল, রমজানে মিথ্যাচারের রাজনীতি পরিহার করুন: বিএনপিকে ড. হাছান, ভারতে করোনায় একদিনে সর্বোচ্চ সংখ্যক মৃত্যু, বিভ্রন্তিকর সংবাদের প্রতিবাদ জানালেন অ্যাড. সাদিকুল ইসলাম সোহা, ঈদ পর্যন্ত নিত্যপণ্যের মূল্য নির্ধারণের দাবি জানিয়েছে সিসিএস, অর্থনীতির চাকা সচল করতে কারখানা খোলা হচ্ছে: বিকেএমইএ, মানিকগঞ্জে আদার বাজারে অভিযান, সাত ব্যবসা প্রতিষ্ঠানকে জরিমানা, গত ২৪ ঘণ্টায় দেশে করোনায় মৃত্যু ৩, আক্রান্ত ৫৪৯, ধেয়ে আসতে পারে ঝড়, দেশে করোনা রোগী আক্রান্তের সংখ্যা রেকর্ড,  মৃত্যু কমেছে, দেশে ৪২২ চিকিৎসক করোনায় আক্রান্ত, করোনা সংকট রাজনৈতিক ইস্যু হতে পারে না : ওবায়দুল কাদের, ভারতে সুস্থ হয়ে ওঠা ২০০ তাবলিগ সদস্য প্লাজমা দিলেন, করোনাভাইরাস: মৃত্যু কমেছে ইতালি, স্পেন ও ফ্রান্সে, ক্ষেপণাস্ত্র উৎক্ষেপণের সময় আহত হয়েছেন কিম জং উন?, করোনায় কোন জেলায় আক্রান্ত কতজন, করোনায় সেবা দিতে গিয়ে ডাক্তারের আত্মহত্যা, করোনা মহামারি : বাংলাদেশসহ ৫৭টি দেশে সহায়তা পাঠিয়েছে তুরস্ক, জাতীয় পরিচয়পত্রের জন্য অনলাইনে হিড়িক, দেশজুড়ে বৃষ্টিপাত অব্যাহত থাকবে বৃহস্পতিবার পর্যন্ত, ঢাকার শ্রমিকদের নিয়েই পোশাক কারখানা চালু হচ্ছে  : স্বরাষ্ট্রমন্ত্রী, শ্রমিকদের স্বাস্থ্য সুরক্ষা নিশ্চিত না হলে দ্বিতীয় দফায় করোনা মহামারী রূপ নেবে : আইএলও, ১০ দিনের মধ্যে পণ্য খালাসের অনুরোধ এফবিসিসিআইয়ের, হৃদরোগ ইনস্টিটিউটের ৮ চিকিৎসকসহ ৩০ জন করোনায় আক্রান্ত">২৮</a></td><td>২৯</td><td>৩০</td>
<td class="pad" colspan="3">&nbsp;</td>
</tr>
</tbody>
</table></div></aside>                                </div>
</div>
</div> <!-- /.td-pb-row -->
</div>
</div> <!-- /.td-container -->
    <!-- Instagram -->
<!-- Footer -->
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>সম্পাদক ও প্রকাশক</span></h4>			<div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div class="_d97"><span class="_5yl5" style="font-size: 14pt;">সম্পাদক       : <strong>পারভেজ বাবুল</strong></span></div>
<div class="_d97"><span class="_5yl5" style="font-size: 14pt;">প্রকাশক        : <strong>এএসএম সাইফুল্লাহ</strong></span></div>
<div></div>
</div>
</div>
</div>
</aside>		</div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>ইমেইল</span></h4>			<div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div><span style="font-size: 14pt;">editor@bdreport24.com</span></div>
</div>
<div><span style="font-size: 14pt;">newsbdreport24@gmail.com </span></div>
</div>
</div>
</aside>		</div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>মোবাইল</span></h4>			<div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div><span class="_5yl5" style="font-size: 14pt;">সম্পাদক   : 01711128706</span></div>
<div><span class="_5yl5" style="font-size: 14pt;">নিউজরুম  : 01638865296</span></div>
</div>
</div>
</div>
</aside>		</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-42"><a href="https://bdreport24.com/about-us/">About Us</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41"><a href="https://bdreport24.com/contact-us/">Contact Us</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40"><a href="https://bdreport24.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37"><a href="https://bdreport24.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39"><a href="https://bdreport24.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38"><a href="https://bdreport24.com/site-map/">Site Map</a></li>
</ul></div>                    </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; 2018 BD Report 24 All Rights Reserved                    </div>
</div>
</div>
</div>
</div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->
<!--
Theme: Newsmag by tagDiv.com 2017
Version: 3.4 (rara)
Deploy mode: deploy
uid: 5ea83f6c17d3b
-->
<script type='text/javascript' src='https://bdreport24.com/wp-content/themes/bdreport24/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='https://bdreport24.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://bdreport24.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Dhaka, BD","api_location":"Dhaka","api_language":"en","today_icon":"thunderstorm-n","today_icon_text":"thunderstorm","today_temp":[25,77],"today_humidity":83,"today_wind_speed":[2.6,1.6],"today_min":[25,77],"today_max":[25,77],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1588136400,"day_temp":[33,92],"day_name":"\u09ac\u09c1\u09a7","owm_day_index":1},{"timestamp":1588222800,"day_temp":[33,92],"day_name":"\u09ac\u09c3\u09b9\u0983","owm_day_index":2},{"timestamp":1588309200,"day_temp":[33,91],"day_name":"\u09b6\u09c1\u0995\u09cd\u09b0","owm_day_index":3},{"timestamp":1588395600,"day_temp":[31,88],"day_name":"\u09b6\u09a8\u09bf","owm_day_index":4},{"timestamp":1588482000,"day_temp":[31,88],"day_name":"\u09b0\u09ac\u09bf","owm_day_index":5}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[41242]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://bdreport24.com/wp-content/themes/bdreport24/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://bdreport24.com/wp-content/themes/bdreport24';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.27022099494934 seconds, on 28-04-20 14:36:28 -->