<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>করোনাভাইরাস : চীনের বিরুদ্ধে ২০ ট্রিলিয়ন ডলারের মামলা</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:pages" content="201865456523059" />
<link rel="pingback" href="https://bdreport24.com/xmlrpc.php" />
<meta property="og:image" content="https://bdreport24.com/wp-content/uploads/2020/03/492426_146.jpg" /><link rel="icon" type="image/png" href="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg">
<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%9a%e0%a7%80%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="করোনাভাইরাস : চীনের বিরুদ্ধে ২০ ট্রিলিয়ন ডলারের মামলা" />
<meta property="og:description" content="প্রাণঘাতী করোনা ভাইরাসের প্রাদুর্ভাব ছড়িয়ে পড়ার কারণে চীনের বিরুদ্ধে ২০ ট্রিলিয়ন ডলার ক্ষতিপূরণ চেয়ে আমেরিকায় মামলা করা হয়েছে। আমেরিকার কয়েকজন সাধারণ নাগরিক ও ব্যবসায়ী গত ১২ মার্চ ফ্লোরিডা অঙ্গরাজ্যের ফেডারেল ডিস্ট্রিক্ট আদালতে এ মামলা করেন। মামলার আর্জিতে বলা হয়েছে, করোনাভাইরাস মোকবেলায় চীন সরকারের ভুল পদক্ষেপের কারণে তারা বিপুল পরিমাণ আর্থিক ক্ষতির মুখে পড়েছেন। বারমান ল’ &hellip;" />
<meta property="og:url" content="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%9a%e0%a7%80%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6/" />
<meta property="og:site_name" content="bdreport24.com - News and Entertainment" />
<meta property="article:publisher" content="https://www.facebook.com/bdreport24official/" />
<meta property="article:author" content="https://www.facebook.com/bdreport24official/" />
<meta property="article:section" content="আজকের সেরা সংবাদ" />
<meta property="article:published_time" content="2020-03-31T11:31:28+00:00" />
<meta property="fb:app_id" content="2325679667679655" />
<meta property="og:image" content="https://bdreport24.com/wp-content/uploads/2020/03/492426_146.jpg" />
<meta property="og:image:secure_url" content="https://bdreport24.com/wp-content/uploads/2020/03/492426_146.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="প্রাণঘাতী করোনা ভাইরাসের প্রাদুর্ভাব ছড়িয়ে পড়ার কারণে চীনের বিরুদ্ধে ২০ ট্রিলিয়ন ডলার ক্ষতিপূরণ চেয়ে আমেরিকায় মামলা করা হয়েছে। আমেরিকার কয়েকজন সাধারণ নাগরিক ও ব্যবসায়ী গত ১২ মার্চ ফ্লোরিডা অঙ্গরাজ্যের ফেডারেল ডিস্ট্রিক্ট আদালতে এ মামলা করেন। মামলার আর্জিতে বলা হয়েছে, করোনাভাইরাস মোকবেলায় চীন সরকারের ভুল পদক্ষেপের কারণে তারা বিপুল পরিমাণ আর্থিক ক্ষতির মুখে পড়েছেন। বারমান ল’ [&hellip;]" />
<meta name="twitter:title" content="করোনাভাইরাস : চীনের বিরুদ্ধে ২০ ট্রিলিয়ন ডলারের মামলা" />
<meta name="twitter:image" content="https://bdreport24.com/wp-content/uploads/2020/03/492426_146.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bdreport24.com/#website","url":"https://bdreport24.com/","name":"bdreport24.com - News and Entertainment","potentialAction":{"@type":"SearchAction","target":"https://bdreport24.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%9a%e0%a7%80%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6/#primaryimage","url":"https://bdreport24.com/wp-content/uploads/2020/03/492426_146.jpg","width":650,"height":350},{"@type":"WebPage","@id":"https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%9a%e0%a7%80%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6/#webpage","url":"https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%9a%e0%a7%80%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6/","inLanguage":"en-US","name":"\u0995\u09b0\u09cb\u09a8\u09be\u09ad\u09be\u0987\u09b0\u09be\u09b8 : \u099a\u09c0\u09a8\u09c7\u09b0 \u09ac\u09bf\u09b0\u09c1\u09a6\u09cd\u09a7\u09c7 \u09e8\u09e6 \u099f\u09cd\u09b0\u09bf\u09b2\u09bf\u09df\u09a8 \u09a1\u09b2\u09be\u09b0\u09c7\u09b0 \u09ae\u09be\u09ae\u09b2\u09be","isPartOf":{"@id":"https://bdreport24.com/#website"},"primaryImageOfPage":{"@id":"https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%9a%e0%a7%80%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6/#primaryimage"},"datePublished":"2020-03-31T11:31:28+00:00","dateModified":"2020-03-31T11:31:28+00:00","author":{"@id":"https://bdreport24.com/#/schema/person/a431f90bd500b518bab7eb5b122d6b0b"}},{"@type":["Person"],"@id":"https://bdreport24.com/#/schema/person/a431f90bd500b518bab7eb5b122d6b0b","name":"bdreport24","image":{"@type":"ImageObject","@id":"https://bdreport24.com/#authorlogo","url":"https://secure.gravatar.com/avatar/cf8dbff499fb705832f24b02145e9d8a?s=96&d=mm&r=g","caption":"bdreport24"},"sameAs":["https://www.facebook.com/bdreport24official/"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - News and Entertainment &raquo; Feed" href="https://bdreport24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - News and Entertainment &raquo; Comments Feed" href="https://bdreport24.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - News and Entertainment &raquo; করোনাভাইরাস : চীনের বিরুদ্ধে ২০ ট্রিলিয়ন ডলারের মামলা Comments Feed" href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%9a%e0%a7%80%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://bdreport24.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='uaf_client_css-css'  href='https://bdreport24.com/wp-content/uploads/useanyfont/uaf.css?ver=1560253920' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bdreport24.com/wp-content/cache/wpfc-minified/7mrb78zb/27a38.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=bengali&#038;ver=3.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://bdreport24.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://bdreport24.com/wp-content/themes/bdreport24/style.css?ver=3.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bdreport24.com/wp-content/cache/wpfc-minified/qsd1ofkf/27a38.css" media="all"/>
<script src='//bdreport24.com/wp-content/cache/wpfc-minified/7kxurc7d/27a38.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://bdreport24.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://bdreport24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='https://bdreport24.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bdreport24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bdreport24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://bdreport24.com/?p=38686' />
<link rel="alternate" type="application/json+oembed" href="https://bdreport24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25ad%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25b8-%25e0%25a6%259a%25e0%25a7%2580%25e0%25a6%25a8%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25a6%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bdreport24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25ad%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25b8-%25e0%25a6%259a%25e0%25a7%2580%25e0%25a6%25a8%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25a6%2F&#038;format=xml" />
<script data-ad-client="ca-pub-6261770603816361" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://bdreport24.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/bdreport24.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/bdreport24.com\/wp-content\/themes\/bdreport24";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-156512163-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-156512163-2');
</script><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://bdreport24.com/",
"name": "Home"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://bdreport24.com/%e0%a6%86%e0%a6%9c%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%87%e0%a6%b0%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/",
"name": "আজকের সেরা সংবাদ"
}
}    ]
}
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-38686 single-format-standard -- global-block-template-1 white-grid wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
   <div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-74"><a href="http://bdreport24.com/">প্রচ্ছদ</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-17425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17425"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">নির্বাচন</a></li>
</ul>
</li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">সারাদেশ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ঢাকা বিভাগ</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">খুলনা বিভাগ</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">চট্টগ্রাম বিভাগ</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">বরিশাল বিভাগ</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রংপুর বিভাগ</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রাজশাহী বিভাগ</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">সিলেট বিভাগ</a></li>
</ul>
</li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আর্ন্তজাতিক</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://bdreport24.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-87"><a href="http://bdreport24.com">আরো..<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন আদালত</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/">শিক্ষাঙ্গন</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://bdreport24.com/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">শিল্প সাহিত্য</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://bdreport24.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">
<!--
Header style 1
-->
<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons mist-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">34</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Dhaka, BD</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
মঙ্গলবার, মার্চ ৩১, ২০২০
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-77"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%b0%e0%a6%95%e0%a6%ae/">অন্যরকম</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">এক্সক্লুসিভ সংবাদ</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8/">বিশেষ প্রতিবেদন</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
</div>
</div>
<!-- LOGIN MODAL -->
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg" src="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg" alt="bdreport24" title="bdreport24"/>
<span class="td-visual-hidden">bdreport24.com &#8211; News and Entertainment</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad">
</div>        </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg" src="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg" alt="bdreport24" title="bdreport24"/>
</a>
<a class="td-header-logo td-sticky-disable" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg" src="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg" alt="bdreport24" title="bdreport24"/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-74"><a href="http://bdreport24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-54"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5e8337916dd01 = new tdBlock();
block_td_uid_2_5e8337916dd01.id = "td_uid_2_5e8337916dd01";
block_td_uid_2_5e8337916dd01.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5e8337916dd01_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e8337916dd01_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5e8337916dd01.td_column_number = "3";
block_td_uid_2_5e8337916dd01.block_type = "td_block_mega_menu";
block_td_uid_2_5e8337916dd01.post_count = "5";
block_td_uid_2_5e8337916dd01.found_posts = "1452";
block_td_uid_2_5e8337916dd01.header_color = "";
block_td_uid_2_5e8337916dd01.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e8337916dd01.max_num_pages = "291";
tdBlocksArray.push(block_td_uid_2_5e8337916dd01);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5e8337916dd01_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e8337916dd01" ><div id=td_uid_2_5e8337916dd01 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a7%aa%e0%a7%a6-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%bf-%e0%a6%95%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%87/" rel="bookmark" title="কারাগারে ৪০ বন্দি কোয়ারেন্টাইনে"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/03/download-8-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/03/download-8-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/03/download-8-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/03/download-8-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="কারাগারে ৪০ বন্দি কোয়ারেন্টাইনে"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a7%aa%e0%a7%a6-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%bf-%e0%a6%95%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%87/" rel="bookmark" title="কারাগারে ৪০ বন্দি কোয়ারেন্টাইনে">কারাগারে ৪০ বন্দি কোয়ারেন্টাইনে</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%87%e0%a6%b9%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%85%e0%a6%ab/" rel="bookmark" title="করোনা সন্দেহে শিক্ষা অফিসের কর্মকর্তাকে ঢাকায় প্রেরণ"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/03/491429_116-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/03/491429_116-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/03/491429_116-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/03/491429_116-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/03/491429_116-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="করোনা সন্দেহে শিক্ষা অফিসের কর্মকর্তাকে ঢাকায় প্রেরণ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%87%e0%a6%b9%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%85%e0%a6%ab/" rel="bookmark" title="করোনা সন্দেহে শিক্ষা অফিসের কর্মকর্তাকে ঢাকায় প্রেরণ">করোনা সন্দেহে শিক্ষা অফিসের কর্মকর্তাকে ঢাকায় প্রেরণ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4-%e0%a6%ae%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%8f%e0%a6%95%e0%a7%8d/" rel="bookmark" title="বাংলাদেশ-ভারত মৈত্রী এক্সপ্রেস বন্ধ ঘোষণা"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/03/217336_mosd-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/03/217336_mosd-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/03/217336_mosd-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/03/217336_mosd-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/03/217336_mosd-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="বাংলাদেশ-ভারত মৈত্রী এক্সপ্রেস বন্ধ ঘোষণা"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4-%e0%a6%ae%e0%a7%88%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%8f%e0%a6%95%e0%a7%8d/" rel="bookmark" title="বাংলাদেশ-ভারত মৈত্রী এক্সপ্রেস বন্ধ ঘোষণা">বাংলাদেশ-ভারত মৈত্রী এক্সপ্রেস বন্ধ ঘোষণা</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a7%8b%e0%a6%95%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0/" rel="bookmark" title="করোনা মোকাবিলায় সরকারের সামর্থ্য রয়েছে: প্রধানমন্ত্রী"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/03/202-2003081507-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/03/202-2003081507-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/03/202-2003081507-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/03/202-2003081507-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/03/202-2003081507-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="করোনা মোকাবিলায় সরকারের সামর্থ্য রয়েছে: প্রধানমন্ত্রী"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a7%8b%e0%a6%95%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0/" rel="bookmark" title="করোনা মোকাবিলায় সরকারের সামর্থ্য রয়েছে: প্রধানমন্ত্রী">করোনা মোকাবিলায় সরকারের সামর্থ্য রয়েছে: প্রধানমন্ত্রী</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a7%a9-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a6%b0%e0%a7%80%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%b0/" rel="bookmark" title="বাংলাদেশে ৩ জনের শরীরে করোনাভাইরাস শনাক্ত"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/03/caronavirus-2003081633-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/03/caronavirus-2003081633-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/03/caronavirus-2003081633-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/03/caronavirus-2003081633-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/03/caronavirus-2003081633-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="বাংলাদেশে ৩ জনের শরীরে করোনাভাইরাস শনাক্ত"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a7%a9-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a6%b0%e0%a7%80%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%b0/" rel="bookmark" title="বাংলাদেশে ৩ জনের শরীরে করোনাভাইরাস শনাক্ত">বাংলাদেশে ৩ জনের শরীরে করোনাভাইরাস শনাক্ত</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e8337916dd01" data-td_block_id="td_uid_2_5e8337916dd01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e8337916dd01" data-td_block_id="td_uid_2_5e8337916dd01"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-58"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17425"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">নির্বাচন</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">সারাদেশ</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ঢাকা বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">খুলনা বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">চট্টগ্রাম বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">বরিশাল বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রংপুর বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রাজশাহী বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">সিলেট বিভাগ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-52"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আর্ন্তজাতিক</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5e83379170b5e = new tdBlock();
block_td_uid_3_5e83379170b5e.id = "td_uid_3_5e83379170b5e";
block_td_uid_3_5e83379170b5e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5e83379170b5e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e83379170b5e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5e83379170b5e.td_column_number = "3";
block_td_uid_3_5e83379170b5e.block_type = "td_block_mega_menu";
block_td_uid_3_5e83379170b5e.post_count = "5";
block_td_uid_3_5e83379170b5e.found_posts = "1334";
block_td_uid_3_5e83379170b5e.header_color = "";
block_td_uid_3_5e83379170b5e.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e83379170b5e.max_num_pages = "267";
tdBlocksArray.push(block_td_uid_3_5e83379170b5e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5e83379170b5e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e83379170b5e" ><div id=td_uid_3_5e83379170b5e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%8b%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87/" rel="bookmark" title="করোনায় কঙ্গোর সাবেক প্রেসিডেন্টের মৃত্যু"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/03/219912_15-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/03/219912_15-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/03/219912_15-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/03/219912_15-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/03/219912_15-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="করোনায় কঙ্গোর সাবেক প্রেসিডেন্টের মৃত্যু"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%8b%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87/" rel="bookmark" title="করোনায় কঙ্গোর সাবেক প্রেসিডেন্টের মৃত্যু">করোনায় কঙ্গোর সাবেক প্রেসিডেন্টের মৃত্যু</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%83%e0%a6%a4/" rel="bookmark" title="যুক্তরাষ্ট্রে করোনায় মৃতের সংখ্যা ছাড়ালো ২ হাজার"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/03/491896_180-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/03/491896_180-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/03/491896_180-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/03/491896_180-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/03/491896_180-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="যুক্তরাষ্ট্রে করোনায় মৃতের সংখ্যা ছাড়ালো ২ হাজার"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%83%e0%a6%a4/" rel="bookmark" title="যুক্তরাষ্ট্রে করোনায় মৃতের সংখ্যা ছাড়ালো ২ হাজার">যুক্তরাষ্ট্রে করোনায় মৃতের সংখ্যা ছাড়ালো ২ হাজার</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%a4%e0%a6%bf-%e0%a6%b9%e0%a6%ac%e0%a7%87-%e0%a7%a7/" rel="bookmark" title="করোনায় ভারতের ক্ষতি হবে ১২ হাজার কোটি ডলার"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/03/491430_190-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/03/491430_190-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/03/491430_190-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/03/491430_190-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/03/491430_190-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="করোনায় ভারতের ক্ষতি হবে ১২ হাজার কোটি ডলার"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%a4%e0%a6%bf-%e0%a6%b9%e0%a6%ac%e0%a7%87-%e0%a7%a7/" rel="bookmark" title="করোনায় ভারতের ক্ষতি হবে ১২ হাজার কোটি ডলার">করোনায় ভারতের ক্ষতি হবে ১২ হাজার কোটি ডলার</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%9a%e0%a7%80%e0%a6%a8-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%b8%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf/" rel="bookmark" title="‘চীন করোনা ভাইরাস সৃষ্টি করেনি, ইচ্ছাকৃতভাবে ছড়িয়েও দেয়নি’- চীনা মুখপাত্র"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/03/219229_12-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/03/219229_12-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/03/219229_12-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/03/219229_12-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/03/219229_12-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="‘চীন করোনা ভাইরাস সৃষ্টি করেনি, ইচ্ছাকৃতভাবে ছড়িয়েও দেয়নি’- চীনা মুখপাত্র"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%9a%e0%a7%80%e0%a6%a8-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%b8%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf/" rel="bookmark" title="‘চীন করোনা ভাইরাস সৃষ্টি করেনি, ইচ্ছাকৃতভাবে ছড়িয়েও দেয়নি’- চীনা মুখপাত্র">‘চীন করোনা ভাইরাস সৃষ্টি করেনি, ইচ্ছাকৃতভাবে ছড়িয়েও দেয়নি’- চীনা মুখপাত্র</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8-%e0%a6%98%e0%a7%8b%e0%a6%b7%e0%a6%a3%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%97%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a6%ac-%e0%a6%86/" rel="bookmark" title="লকডাউন ঘোষণার আগে অভিনব আবেদন নিউজিল্যান্ডের প্রধানমন্ত্রীর"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/03/491038_174-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/03/491038_174-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/03/491038_174-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/03/491038_174-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/03/491038_174-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="লকডাউন ঘোষণার আগে অভিনব আবেদন নিউজিল্যান্ডের প্রধানমন্ত্রীর"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8-%e0%a6%98%e0%a7%8b%e0%a6%b7%e0%a6%a3%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%97%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a6%ac-%e0%a6%86/" rel="bookmark" title="লকডাউন ঘোষণার আগে অভিনব আবেদন নিউজিল্যান্ডের প্রধানমন্ত্রীর">লকডাউন ঘোষণার আগে অভিনব আবেদন নিউজিল্যান্ডের প্রধানমন্ত্রীর</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e83379170b5e" data-td_block_id="td_uid_3_5e83379170b5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e83379170b5e" data-td_block_id="td_uid_3_5e83379170b5e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5e8337917a509 = new tdBlock();
block_td_uid_4_5e8337917a509.id = "td_uid_4_5e8337917a509";
block_td_uid_4_5e8337917a509.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5e8337917a509_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e8337917a509_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5e8337917a509.td_column_number = "3";
block_td_uid_4_5e8337917a509.block_type = "td_block_mega_menu";
block_td_uid_4_5e8337917a509.post_count = "5";
block_td_uid_4_5e8337917a509.found_posts = "1006";
block_td_uid_4_5e8337917a509.header_color = "";
block_td_uid_4_5e8337917a509.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e8337917a509.max_num_pages = "202";
tdBlocksArray.push(block_td_uid_4_5e8337917a509);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5e8337917a509_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e8337917a509" ><div id=td_uid_4_5e8337917a509 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%a6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%bf-%e0%a6%b8%e0%a6%b9%e0%a6%bf%e0%a6%82%e0%a6%b8%e0%a6%a4%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b0%e0%a6%ac/" rel="bookmark" title="দিল্লি সহিংসতা নিয়ে নীরব বলিউডের তিন খান"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/03/215693_Abul-10-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/03/215693_Abul-10-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/03/215693_Abul-10-300x225.jpg 300w, https://bdreport24.com/wp-content/uploads/2020/03/215693_Abul-10-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/03/215693_Abul-10-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/03/215693_Abul-10-238x178.jpg 238w, https://bdreport24.com/wp-content/uploads/2020/03/215693_Abul-10.jpg 450w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="দিল্লি সহিংসতা নিয়ে নীরব বলিউডের তিন খান"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%bf-%e0%a6%b8%e0%a6%b9%e0%a6%bf%e0%a6%82%e0%a6%b8%e0%a6%a4%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b0%e0%a6%ac/" rel="bookmark" title="দিল্লি সহিংসতা নিয়ে নীরব বলিউডের তিন খান">দিল্লি সহিংসতা নিয়ে নীরব বলিউডের তিন খান</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b8%e0%a7%83%e0%a6%9c%e0%a6%bf%e0%a6%a4%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3-%e0%a6%9c/" rel="bookmark" title="সৃজিতকে বেছে নেয়ার কারণ জানালেন মিথিলা"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2019/12/Mithila-Srijit-2-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2019/12/Mithila-Srijit-2-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2019/12/Mithila-Srijit-2-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2019/12/Mithila-Srijit-2-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2019/12/Mithila-Srijit-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="সৃজিতকে বেছে নেয়ার কারণ জানালেন মিথিলা"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a7%83%e0%a6%9c%e0%a6%bf%e0%a6%a4%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3-%e0%a6%9c/" rel="bookmark" title="সৃজিতকে বেছে নেয়ার কারণ জানালেন মিথিলা">সৃজিতকে বেছে নেয়ার কারণ জানালেন মিথিলা</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%b0-%e0%a6%86%e0%a6%97%e0%a7%87-%e0%a6%95%e0%a6%96%e0%a6%a8%e0%a7%8b-%e0%a6%8f%e0%a6%a4%e0%a6%9f%e0%a6%be-%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a6%be%e0%a6%b8-%e0%a6%b9/" rel="bookmark" title="এর আগে কখনো এতটা নার্ভাস হইনি: মিথিলা"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2019/12/mithila-2-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2019/12/mithila-2-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2019/12/mithila-2-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2019/12/mithila-2-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2019/12/mithila-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="এর আগে কখনো এতটা নার্ভাস হইনি: মিথিলা"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%b0-%e0%a6%86%e0%a6%97%e0%a7%87-%e0%a6%95%e0%a6%96%e0%a6%a8%e0%a7%8b-%e0%a6%8f%e0%a6%a4%e0%a6%9f%e0%a6%be-%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a6%be%e0%a6%b8-%e0%a6%b9/" rel="bookmark" title="এর আগে কখনো এতটা নার্ভাস হইনি: মিথিলা">এর আগে কখনো এতটা নার্ভাস হইনি: মিথিলা</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%9a%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a1-%e0%a6%aa%e0%a7%8d%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b8%e0%a6%9b/" rel="bookmark" title="চাটার্ড প্লেনে ঢাকায় আসছেন সালমান-ক্যাটরিনা"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2019/12/salman-katrina-20191207162650-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2019/12/salman-katrina-20191207162650-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2019/12/salman-katrina-20191207162650-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2019/12/salman-katrina-20191207162650-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2019/12/salman-katrina-20191207162650-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="চাটার্ড প্লেনে ঢাকায় আসছেন সালমান-ক্যাটরিনা"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%9a%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a1-%e0%a6%aa%e0%a7%8d%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b8%e0%a6%9b/" rel="bookmark" title="চাটার্ড প্লেনে ঢাকায় আসছেন সালমান-ক্যাটরিনা">চাটার্ড প্লেনে ঢাকায় আসছেন সালমান-ক্যাটরিনা</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b8%e0%a7%83%e0%a6%9c%e0%a6%bf%e0%a6%a4-%e0%a6%ae%e0%a6%bf%e0%a6%a5%e0%a6%bf%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%af/" rel="bookmark" title="সৃজিত-মিথিলার বিয়ে নিয়ে যা বললেন তসলিমা"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2019/12/image-252780-1575712177-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2019/12/image-252780-1575712177-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2019/12/image-252780-1575712177-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2019/12/image-252780-1575712177-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2019/12/image-252780-1575712177-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="সৃজিত-মিথিলার বিয়ে নিয়ে যা বললেন তসলিমা"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a7%83%e0%a6%9c%e0%a6%bf%e0%a6%a4-%e0%a6%ae%e0%a6%bf%e0%a6%a5%e0%a6%bf%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%af/" rel="bookmark" title="সৃজিত-মিথিলার বিয়ে নিয়ে যা বললেন তসলিমা">সৃজিত-মিথিলার বিয়ে নিয়ে যা বললেন তসলিমা</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e8337917a509" data-td_block_id="td_uid_4_5e8337917a509"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e8337917a509" data-td_block_id="td_uid_4_5e8337917a509"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-53"><a href="https://bdreport24.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5e8337917d801 = new tdBlock();
block_td_uid_5_5e8337917d801.id = "td_uid_5_5e8337917d801";
block_td_uid_5_5e8337917d801.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5e8337917d801_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e8337917d801_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5e8337917d801.td_column_number = "3";
block_td_uid_5_5e8337917d801.block_type = "td_block_mega_menu";
block_td_uid_5_5e8337917d801.post_count = "5";
block_td_uid_5_5e8337917d801.found_posts = "1574";
block_td_uid_5_5e8337917d801.header_color = "";
block_td_uid_5_5e8337917d801.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e8337917d801.max_num_pages = "315";
tdBlocksArray.push(block_td_uid_5_5e8337917d801);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5e8337917d801_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e8337917d801" ><div id=td_uid_5_5e8337917d801 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%b8%e0%a6%ab%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be/" rel="bookmark" title="বাংলাদেশ সফরের সম্ভাবনা দেখছেন না অজি ক্যাপ্টেন"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/03/492425_190-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/03/492425_190-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/03/492425_190-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/03/492425_190-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/03/492425_190-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="বাংলাদেশ সফরের সম্ভাবনা দেখছেন না অজি ক্যাপ্টেন"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%b8%e0%a6%ab%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be/" rel="bookmark" title="বাংলাদেশ সফরের সম্ভাবনা দেখছেন না অজি ক্যাপ্টেন">বাংলাদেশ সফরের সম্ভাবনা দেখছেন না অজি ক্যাপ্টেন</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0/" rel="bookmark" title="করোনাভাইরাসের কারণে এবার টি-২০ এশিয়া কাপ নিয়ে শঙ্কা"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/03/491434_117-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/03/491434_117-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/03/491434_117-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/03/491434_117-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/03/491434_117-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="করোনাভাইরাসের কারণে এবার টি-২০ এশিয়া কাপ নিয়ে শঙ্কা"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0/" rel="bookmark" title="করোনাভাইরাসের কারণে এবার টি-২০ এশিয়া কাপ নিয়ে শঙ্কা">করোনাভাইরাসের কারণে এবার টি-২০ এশিয়া কাপ নিয়ে শঙ্কা</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95-%e0%a6%ac%e0%a6%9b%e0%a6%b0-%e0%a6%aa%e0%a6%bf%e0%a6%9b%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%85%e0%a6%b2%e0%a6%bf%e0%a6%ae/" rel="bookmark" title="এক বছর পিছিয়ে যাচ্ছে অলিম্পক গেমস!"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/03/490481_155-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/03/490481_155-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/03/490481_155-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/03/490481_155-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/03/490481_155-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="এক বছর পিছিয়ে যাচ্ছে অলিম্পক গেমস!"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95-%e0%a6%ac%e0%a6%9b%e0%a6%b0-%e0%a6%aa%e0%a6%bf%e0%a6%9b%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%85%e0%a6%b2%e0%a6%bf%e0%a6%ae/" rel="bookmark" title="এক বছর পিছিয়ে যাচ্ছে অলিম্পক গেমস!">এক বছর পিছিয়ে যাচ্ছে অলিম্পক গেমস!</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a7%81%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87-%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%97/" rel="bookmark" title="জিম্বাবুয়ের বিপক্ষে টাইগারদের দাপুটে জয়"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/03/486766_145-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/03/486766_145-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/03/486766_145-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/03/486766_145-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/03/486766_145-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="জিম্বাবুয়ের বিপক্ষে টাইগারদের দাপুটে জয়"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a7%81%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87-%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%97/" rel="bookmark" title="জিম্বাবুয়ের বিপক্ষে টাইগারদের দাপুটে জয়">জিম্বাবুয়ের বিপক্ষে টাইগারদের দাপুটে জয়</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%a6%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%95%e0%a6%be%e0%a6%aa/" rel="bookmark" title="ভারতকে কাঁদিয়ে বিশ্বকাপ জিতল অস্ট্রেলিয়া"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/03/aussi-2003081005-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/03/aussi-2003081005-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/03/aussi-2003081005-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/03/aussi-2003081005-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/03/aussi-2003081005-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ভারতকে কাঁদিয়ে বিশ্বকাপ জিতল অস্ট্রেলিয়া"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%a6%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%95%e0%a6%be%e0%a6%aa/" rel="bookmark" title="ভারতকে কাঁদিয়ে বিশ্বকাপ জিতল অস্ট্রেলিয়া">ভারতকে কাঁদিয়ে বিশ্বকাপ জিতল অস্ট্রেলিয়া</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e8337917d801" data-td_block_id="td_uid_5_5e8337917d801"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e8337917d801" data-td_block_id="td_uid_5_5e8337917d801"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-50"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5e8337917fe18 = new tdBlock();
block_td_uid_6_5e8337917fe18.id = "td_uid_6_5e8337917fe18";
block_td_uid_6_5e8337917fe18.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5e8337917fe18_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e8337917fe18_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5e8337917fe18.td_column_number = "3";
block_td_uid_6_5e8337917fe18.block_type = "td_block_mega_menu";
block_td_uid_6_5e8337917fe18.post_count = "5";
block_td_uid_6_5e8337917fe18.found_posts = "188";
block_td_uid_6_5e8337917fe18.header_color = "";
block_td_uid_6_5e8337917fe18.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e8337917fe18.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_6_5e8337917fe18);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5e8337917fe18_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e8337917fe18" ><div id=td_uid_6_5e8337917fe18 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%a7%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%9f%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a6%b2/" rel="bookmark" title="করোনার ধাক্কায় টালমাটাল বিশ্বের পুঁজিবাজার"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/03/489052_175-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/03/489052_175-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/03/489052_175-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/03/489052_175-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/03/489052_175-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="করোনার ধাক্কায় টালমাটাল বিশ্বের পুঁজিবাজার"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%a7%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%9f%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a6%b2/" rel="bookmark" title="করোনার ধাক্কায় টালমাটাল বিশ্বের পুঁজিবাজার">করোনার ধাক্কায় টালমাটাল বিশ্বের পুঁজিবাজার</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%be-%e0%a6%93-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%8f%e0%a6%a1%e0%a6%bf%e0%a6%aa/" rel="bookmark" title="বিশ্বমন্দা ও করোনায় এডিপিতে বড় কাটছাঁট"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/03/488796_131-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/03/488796_131-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/03/488796_131-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/03/488796_131-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/03/488796_131-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="বিশ্বমন্দা ও করোনায় এডিপিতে বড় কাটছাঁট"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%be-%e0%a6%93-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%8f%e0%a6%a1%e0%a6%bf%e0%a6%aa/" rel="bookmark" title="বিশ্বমন্দা ও করোনায় এডিপিতে বড় কাটছাঁট">বিশ্বমন্দা ও করোনায় এডিপিতে বড় কাটছাঁট</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ac%e0%a6%b2-%e0%a6%85%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%9f%e0%a6%b0-%e0%a6%9c%e0%a6%bf%e0%a6%9c%e0%a6%bf%e0%a6%9f%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%87/" rel="bookmark" title="ক্যাবল অপারেটর জিজিটালাইজড না হওয়ায় রাজস্ব হারাচ্ছে সরকার"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/02/482770_15-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/02/482770_15-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/02/482770_15-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/02/482770_15-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/02/482770_15-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ক্যাবল অপারেটর জিজিটালাইজড না হওয়ায় রাজস্ব হারাচ্ছে সরকার"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ac%e0%a6%b2-%e0%a6%85%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%9f%e0%a6%b0-%e0%a6%9c%e0%a6%bf%e0%a6%9c%e0%a6%bf%e0%a6%9f%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%87/" rel="bookmark" title="ক্যাবল অপারেটর জিজিটালাইজড না হওয়ায় রাজস্ব হারাচ্ছে সরকার">ক্যাবল অপারেটর জিজিটালাইজড না হওয়ায় রাজস্ব হারাচ্ছে সরকার</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a7%a8%e0%a7%a6%e0%a7%a9%e0%a7%a6-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%aa%e0%a6%be%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a7%a7%e0%a7%aa-%e0%a6%ac%e0%a6%bf/" rel="bookmark" title="২০৩০ সালে অর্থপাচার ১৪ বিলিয়ন ডলার ছাড়াবে"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/02/213918_dller-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/02/213918_dller-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/02/213918_dller-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/02/213918_dller-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/02/213918_dller-238x178.jpg 238w, https://bdreport24.com/wp-content/uploads/2020/02/213918_dller-341x253.jpg 341w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="২০৩০ সালে অর্থপাচার ১৪ বিলিয়ন ডলার ছাড়াবে"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a7%a8%e0%a7%a6%e0%a7%a9%e0%a7%a6-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%aa%e0%a6%be%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a7%a7%e0%a7%aa-%e0%a6%ac%e0%a6%bf/" rel="bookmark" title="২০৩০ সালে অর্থপাচার ১৪ বিলিয়ন ডলার ছাড়াবে">২০৩০ সালে অর্থপাচার ১৪ বিলিয়ন ডলার ছাড়াবে</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%95%e0%a7%8d%e0%a6%9f%e0%a7%8b%e0%a6%ac%e0%a6%b0%e0%a7%87-%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%9b/" rel="bookmark" title="অক্টোবরে শেয়ারবাজারে আসছে আরও ৪ সরকারি ব্যাংক"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/02/images-1-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/02/images-1-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/02/images-1-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/02/images-1-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/02/images-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="অক্টোবরে শেয়ারবাজারে আসছে আরও ৪ সরকারি ব্যাংক"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%95%e0%a7%8d%e0%a6%9f%e0%a7%8b%e0%a6%ac%e0%a6%b0%e0%a7%87-%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%9b/" rel="bookmark" title="অক্টোবরে শেয়ারবাজারে আসছে আরও ৪ সরকারি ব্যাংক">অক্টোবরে শেয়ারবাজারে আসছে আরও ৪ সরকারি ব্যাংক</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e8337917fe18" data-td_block_id="td_uid_6_5e8337917fe18"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e8337917fe18" data-td_block_id="td_uid_6_5e8337917fe18"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5e833791850b2 = new tdBlock();
block_td_uid_7_5e833791850b2.id = "td_uid_7_5e833791850b2";
block_td_uid_7_5e833791850b2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5e833791850b2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5e833791850b2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5e833791850b2.td_column_number = "3";
block_td_uid_7_5e833791850b2.block_type = "td_block_mega_menu";
block_td_uid_7_5e833791850b2.post_count = "5";
block_td_uid_7_5e833791850b2.found_posts = "65";
block_td_uid_7_5e833791850b2.header_color = "";
block_td_uid_7_5e833791850b2.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e833791850b2.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_7_5e833791850b2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5e833791850b2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e833791850b2" ><div id=td_uid_7_5e833791850b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%a1%e0%a6%bc%e0%a6%bf-%e0%a6%ac%e0%a6%b8%e0%a7%87%e0%a6%87-%e0%a6%95%e0%a7%80-%e0%a6%95%e0%a6%b0%e0%a7%87/" rel="bookmark" title="লকডাউনে বাড়ি বসেই কী করে বাড়াবেন রোগ প্রতিরোধ ক্ষমতা?"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/03/192003DENGU_kk_pic-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/03/192003DENGU_kk_pic-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/03/192003DENGU_kk_pic-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/03/192003DENGU_kk_pic-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/03/192003DENGU_kk_pic-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="লকডাউনে বাড়ি বসেই কী করে বাড়াবেন রোগ প্রতিরোধ ক্ষমতা?"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%a1%e0%a6%bc%e0%a6%bf-%e0%a6%ac%e0%a6%b8%e0%a7%87%e0%a6%87-%e0%a6%95%e0%a7%80-%e0%a6%95%e0%a6%b0%e0%a7%87/" rel="bookmark" title="লকডাউনে বাড়ি বসেই কী করে বাড়াবেন রোগ প্রতিরোধ ক্ষমতা?">লকডাউনে বাড়ি বসেই কী করে বাড়াবেন রোগ প্রতিরোধ ক্ষমতা?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%97%e0%a6%a3%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95-%e0%a6%aa%e0%a6%b0%e0%a7%87%e0%a6%87-%e0%a6%9a%e0%a7%81%e0%a6%ae%e0%a7%8d/" rel="bookmark" title="গণবিবাহে মাস্ক পরেই চুম্বন ২২০ নবদম্পতির"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/02/philipines_mask_married-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/02/philipines_mask_married-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/02/philipines_mask_married-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/02/philipines_mask_married-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/02/philipines_mask_married-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="গণবিবাহে মাস্ক পরেই চুম্বন ২২০ নবদম্পতির"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%97%e0%a6%a3%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95-%e0%a6%aa%e0%a6%b0%e0%a7%87%e0%a6%87-%e0%a6%9a%e0%a7%81%e0%a6%ae%e0%a7%8d/" rel="bookmark" title="গণবিবাহে মাস্ক পরেই চুম্বন ২২০ নবদম্পতির">গণবিবাহে মাস্ক পরেই চুম্বন ২২০ নবদম্পতির</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%b8%e0%a6%b9-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%8b-%e0%a6%b0%e0%a7%8b%e0%a6%97%e0%a7%87%e0%a6%b0/" rel="bookmark" title="ক্যান্সারসহ হাজারো রোগের ঝুঁকি কমায় যেসব মাছ"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2019/12/image-252778-1575709762-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2019/12/image-252778-1575709762-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2019/12/image-252778-1575709762-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2019/12/image-252778-1575709762-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2019/12/image-252778-1575709762-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ক্যান্সারসহ হাজারো রোগের ঝুঁকি কমায় যেসব মাছ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%b8%e0%a6%b9-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%8b-%e0%a6%b0%e0%a7%8b%e0%a6%97%e0%a7%87%e0%a6%b0/" rel="bookmark" title="ক্যান্সারসহ হাজারো রোগের ঝুঁকি কমায় যেসব মাছ">ক্যান্সারসহ হাজারো রোগের ঝুঁকি কমায় যেসব মাছ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%96%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%a5/" rel="bookmark" title="যেসব খাবারে নিয়ন্ত্রণে থাকবে ডায়াবেটিস"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2019/12/image-252773-1575707223-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2019/12/image-252773-1575707223-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2019/12/image-252773-1575707223-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2019/12/image-252773-1575707223-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2019/12/image-252773-1575707223-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="যেসব খাবারে নিয়ন্ত্রণে থাকবে ডায়াবেটিস"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%96%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%a5/" rel="bookmark" title="যেসব খাবারে নিয়ন্ত্রণে থাকবে ডায়াবেটিস">যেসব খাবারে নিয়ন্ত্রণে থাকবে ডায়াবেটিস</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%9c%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%a8-%e0%a6%a4%e0%a7%81%e0%a6%b2%e0%a6%b8%e0%a7%80-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%93%e0%a6%b7%e0%a6%a7%e0%a6%bf/" rel="bookmark" title="জেনে নিন তুলসী পাতার ওষধি গুণ"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2019/10/image-237515-1572243372-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2019/10/image-237515-1572243372-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2019/10/image-237515-1572243372-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2019/10/image-237515-1572243372-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2019/10/image-237515-1572243372-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="জেনে নিন তুলসী পাতার ওষধি গুণ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%9c%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%a8-%e0%a6%a4%e0%a7%81%e0%a6%b2%e0%a6%b8%e0%a7%80-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%93%e0%a6%b7%e0%a6%a7%e0%a6%bf/" rel="bookmark" title="জেনে নিন তুলসী পাতার ওষধি গুণ">জেনে নিন তুলসী পাতার ওষধি গুণ</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e833791850b2" data-td_block_id="td_uid_7_5e833791850b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e833791850b2" data-td_block_id="td_uid_7_5e833791850b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-87"><a href="http://bdreport24.com">আরো..</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন আদালত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/">শিক্ষাঙ্গন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="https://bdreport24.com/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">শিল্প সাহিত্য</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://bdreport24.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>        </div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-38686" class="post-38686 post type-post status-publish format-standard has-post-thumbnail hentry category-30" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span class="td-bred-no-url-last">আজকের সেরা সংবাদ</span></div>
<header>
<h1 class="entry-title">করোনাভাইরাস : চীনের বিরুদ্ধে ২০ ট্রিলিয়ন ডলারের মামলা</h1>
<div class="meta-info">
</div>
</header>
</div>
<div class="td-post-content td-pb-padding-side">
<p><img class="alignnone size-medium wp-image-38687" src="https://bdreport24.com/wp-content/uploads/2020/03/492426_146-300x162.jpg" alt="" width="300" height="162" srcset="https://bdreport24.com/wp-content/uploads/2020/03/492426_146-300x162.jpg 300w, https://bdreport24.com/wp-content/uploads/2020/03/492426_146-640x345.jpg 640w, https://bdreport24.com/wp-content/uploads/2020/03/492426_146.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" />প্রাণঘাতী করোনা ভাইরাসের প্রাদুর্ভাব ছড়িয়ে পড়ার কারণে চীনের বিরুদ্ধে ২০ ট্রিলিয়ন ডলার ক্ষতিপূরণ চেয়ে আমেরিকায় মামলা করা হয়েছে।</p>
<p>আমেরিকার কয়েকজন সাধারণ নাগরিক ও ব্যবসায়ী গত ১২ মার্চ ফ্লোরিডা অঙ্গরাজ্যের ফেডারেল ডিস্ট্রিক্ট আদালতে এ মামলা করেন। মামলার আর্জিতে বলা হয়েছে, করোনাভাইরাস মোকবেলায় চীন সরকারের ভুল পদক্ষেপের কারণে তারা বিপুল পরিমাণ আর্থিক ক্ষতির মুখে পড়েছেন।</p>
<p>বারমান ল’ গ্রুপের এক মুখপাত্র বলেন, আমেরিকাজুড়ে প্রায় একই অভিযোগের ভিত্তিতে মামলা রুজু করা হয়েছে যার মধ্যে ক্ষতিগ্রস্ত ব্যক্তি ও বড় বড় কোম্পানি রয়েছে। করোনাভাইরাসের প্রাদুর্ভাবের কারণে তারা সবাই ক্ষতির শিকার।</p>
<p>ওই মুখপাত্র বলেন, চীনা পররাষ্ট্র মন্ত্রণালয়ের একজন কর্মকর্তা সম্প্রতি বলেছেন যে, আমেরিকার সেনারা সম্ভবত চীনে প্রাণঘাতী এই ভাইরাস ছড়িয়েছে। এ কারণেই প্রধানত মামলা করা হয়েছে। একই ধরনের মামলা করা হয়েছে টেক্সাস ও নেভাদাতেও।</p>
<p>গত ডিসেম্বর মাসের শেষ দিকে চীনের উহান শহরে করোনার প্রাদুর্ভাব ছড়িয়ে পড়ে। বর্তমানে চীনে এর দাপট শেষ হলেও ইউরোপ ও আমেরিকায় তা ভয়াবহ প্রাণঘাতী হয়ে উঠেছে। এ মুহূর্তে আমেরিকাতেই সবচেয়ে বেশি মানুষ আক্রান্ত হয়েছে। পার্সটুডে।</p>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>        </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a7%87%e0%a6%89-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be/">আরও দুই জন করোনা রোগী শনাক্ত</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://bdreport24.com/%e0%a6%9d%e0%a6%be%e0%a6%b2%e0%a6%95%e0%a6%be%e0%a6%a0%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4/">ঝালকাঠিতে জ্বরে আক্রান্তে মৃত্যু, আতঙ্কে এলাকা জনশূণ্য</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://bdreport24.com/author/bdreport24/">bdreport24</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="bdreport24"></span><meta itemprop="datePublished" content="2020-03-31T11:31:28+00:00"><meta itemprop="dateModified" content="2020-03-31T11:31:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%9a%e0%a7%80%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg"></span><meta itemprop="name" content="bdreport24.com - News and Entertainment"></span><meta itemprop="headline " content="করোনাভাইরাস : চীনের বিরুদ্ধে ২০ ট্রিলিয়ন ডলারের মামলা"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bdreport24.com/wp-content/uploads/2020/03/492426_146.jpg"><meta itemprop="width" content="650"><meta itemprop="height" content="350"></span>        </footer>
</article> <!-- /.post -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5e83379190a1f_rand td_with_ajax_pagination td_block_template_1"  data-td-block-uid="td_uid_9_5e83379190a1f" ><script>var block_td_uid_9_5e83379190a1f = new tdBlock();
block_td_uid_9_5e83379190a1f.id = "td_uid_9_5e83379190a1f";
block_td_uid_9_5e83379190a1f.atts = '{"limit":"10","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7 \u0986\u09aa\u09a1\u09c7\u099f...","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_block_widget td_uid_9_5e83379190a1f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5e83379190a1f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5e83379190a1f.td_column_number = "1";
block_td_uid_9_5e83379190a1f.block_type = "td_block_9";
block_td_uid_9_5e83379190a1f.post_count = "10";
block_td_uid_9_5e83379190a1f.found_posts = "11193";
block_td_uid_9_5e83379190a1f.header_color = "#";
block_td_uid_9_5e83379190a1f.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e83379190a1f.max_num_pages = "1120";
tdBlocksArray.push(block_td_uid_9_5e83379190a1f);
</script><h4 class="block-title"><span>সর্বশেষ আপডেট...</span></h4><div id=td_uid_9_5e83379190a1f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a7%aa%e0%a7%a6-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%bf-%e0%a6%95%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%87/" rel="bookmark" title="কারাগারে ৪০ বন্দি কোয়ারেন্টাইনে">কারাগারে ৪০ বন্দি কোয়ারেন্টাইনে</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%b8%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b9%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%a6%e0%a7%81%e0%a6%ac%e0%a6%be%e0%a6%87%e0%a7%9f/" rel="bookmark" title="দুই সপ্তাহের জন্য দুবাইয়ের কিছু এলাকা লকডাউন, খাবার দেয়া হবে রাষ্ট্রীয় উদ্যোগে">দুই সপ্তাহের জন্য দুবাইয়ের কিছু এলাকা লকডাউন, খাবার দেয়া হবে রাষ্ট্রীয় উদ্যোগে</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a7%a7%e0%a7%a7%e0%a6%87-%e0%a6%8f%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%b2-%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%b2%e0%a7%8b/" rel="bookmark" title="১১ই এপ্রিল পর্যন্ত বাড়লো সাধারণ ছুটি">১১ই এপ্রিল পর্যন্ত বাড়লো সাধারণ ছুটি</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%87%e0%a6%ad%e0%a7%87%e0%a6%9f%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%96%e0%a6%be/" rel="bookmark" title="কুমিল্লায় প্রাইভেটকার খাদে পড়ে নিহত ৩">কুমিল্লায় প্রাইভেটকার খাদে পড়ে নিহত ৩</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a6%9f-%e0%a6%ae%e0%a7%8b%e0%a6%95%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%9c%e0%a6%be%e0%a6%a4/" rel="bookmark" title="করোনা সংকট মোকাবেলায় জাতীয় কমিটি গঠণের তাগিদ ফখরুলের">করোনা সংকট মোকাবেলায় জাতীয় কমিটি গঠণের তাগিদ ফখরুলের</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%b8%e0%a6%ab%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be/" rel="bookmark" title="বাংলাদেশ সফরের সম্ভাবনা দেখছেন না অজি ক্যাপ্টেন">বাংলাদেশ সফরের সম্ভাবনা দেখছেন না অজি ক্যাপ্টেন</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%8b%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87/" rel="bookmark" title="করোনায় কঙ্গোর সাবেক প্রেসিডেন্টের মৃত্যু">করোনায় কঙ্গোর সাবেক প্রেসিডেন্টের মৃত্যু</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%a7%e0%a7%81%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%89%e0%a6%aa%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%97-%e0%a6%a8%e0%a6%bf%e0%a7%9f/" rel="bookmark" title="মধুপুরে করোনা উপসর্গ নিয়ে যুবকের মৃত্যু">মধুপুরে করোনা উপসর্গ নিয়ে যুবকের মৃত্যু</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%9d%e0%a6%be%e0%a6%b2%e0%a6%95%e0%a6%be%e0%a6%a0%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4/" rel="bookmark" title="ঝালকাঠিতে জ্বরে আক্রান্তে মৃত্যু, আতঙ্কে এলাকা জনশূণ্য">ঝালকাঠিতে জ্বরে আক্রান্তে মৃত্যু, আতঙ্কে এলাকা জনশূণ্য</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%9a%e0%a7%80%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6/" rel="bookmark" title="করোনাভাইরাস : চীনের বিরুদ্ধে ২০ ট্রিলিয়ন ডলারের মামলা">করোনাভাইরাস : চীনের বিরুদ্ধে ২০ ট্রিলিয়ন ডলারের মামলা</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e83379190a1f" data-td_block_id="td_uid_9_5e83379190a1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e83379190a1f" data-td_block_id="td_uid_9_5e83379190a1f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                                </div>
</div>
</div> <!-- /.td-pb-row -->
</div>
</div> <!-- /.td-container -->
    <!-- Instagram -->
<!-- Footer -->
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>সম্পাদক ও প্রকাশক</span></h4>			<div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div class="_d97"><span class="_5yl5" style="font-size: 14pt;">সম্পাদক       : <strong>পারভেজ বাবুল</strong></span></div>
<div class="_d97"><span class="_5yl5" style="font-size: 14pt;">প্রকাশক        : <strong>এএসএম সাইফুল্লাহ</strong></span></div>
<div></div>
</div>
</div>
</div>
</aside>		</div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>ইমেইল</span></h4>			<div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div><span style="font-size: 14pt;">editor@bdreport24.com</span></div>
</div>
<div><span style="font-size: 14pt;">newsbdreport24@gmail.com </span></div>
</div>
</div>
</aside>		</div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>মোবাইল</span></h4>			<div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div><span class="_5yl5" style="font-size: 14pt;">সম্পাদক   : 01711128706</span></div>
<div><span class="_5yl5" style="font-size: 14pt;">নিউজরুম  : 01638865296</span></div>
</div>
</div>
</div>
</aside>		</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-42"><a href="https://bdreport24.com/about-us/">About Us</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41"><a href="https://bdreport24.com/contact-us/">Contact Us</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40"><a href="https://bdreport24.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37"><a href="https://bdreport24.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39"><a href="https://bdreport24.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38"><a href="https://bdreport24.com/site-map/">Site Map</a></li>
</ul></div>                    </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; 2018 BD Report 24 All Rights Reserved                    </div>
</div>
</div>
</div>
</div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->
<!--
Theme: Newsmag by tagDiv.com 2017
Version: 3.4 (rara)
Deploy mode: deploy
uid: 5e833791954e4
-->
<script type='text/javascript' src='https://bdreport24.com/wp-content/themes/bdreport24/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='https://bdreport24.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://bdreport24.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Dhaka, BD","api_location":"Dhaka","api_language":"en","today_icon":"mist-d","today_icon_text":"haze","today_temp":[34,93.2],"today_humidity":30,"today_wind_speed":[2.1,1.3],"today_min":[34,93.2],"today_max":[34,93.2],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1585720800,"day_temp":[38,100],"day_name":"\u09ac\u09c1\u09a7","owm_day_index":1},{"timestamp":1585807200,"day_temp":[38,101],"day_name":"\u09ac\u09c3\u09b9\u0983","owm_day_index":2},{"timestamp":1585893600,"day_temp":[36,97],"day_name":"\u09b6\u09c1\u0995\u09cd\u09b0","owm_day_index":3},{"timestamp":1585980000,"day_temp":[36,96],"day_name":"\u09b6\u09a8\u09bf","owm_day_index":4},{"timestamp":1586066400,"day_temp":[36,96],"day_name":"\u09b0\u09ac\u09bf","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[38686]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://bdreport24.com/wp-content/themes/bdreport24/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://bdreport24.com/wp-content/themes/bdreport24';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.39632892608643 seconds, on 31-03-20 12:29:05 -->