<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>আমাদের দুর্বলতার কারণে সংক্রমণের বিস্তার ঘটবে : সেতুমন্ত্রী</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:pages" content="201865456523059" />
<link rel="pingback" href="https://bdreport24.com/xmlrpc.php" />
<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://bdreport24.com/আমাদের-দুর্বলতার-কারণে-স/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="আমাদের দুর্বলতার কারণে সংক্রমণের বিস্তার ঘটবে : সেতুমন্ত্রী" />
<meta property="og:description" content="বিডি রিপোর্ট টোয়েন্টিফোর ডটকম : করোনাভাইরাস প্রতিরোধ করতে  স্বাস্থ্যবিধি কঠোরভাবে মেনে চলার কোনও বিকল্প নেই। তা না হলে আমাদের দুর্বলতার সুযোগে করোনাভাইরাস আরও বিধ্বংসী হয়ে উঠবে। বললেন সড়ক পরিবহন ও সেতুমন্ত্রী ওবায়দুল কাদের। আজ সোমবার (৪ মে) নিজ সরকারি বাসভবনে সংবাদ সম্মেলনে তিনি এসব কথা বলেন।ওবায়দুল কাদের বলেন, করোনার বিষয়ে সবাইকে সতর্ক থাকতে হবে এবং শক্তিশালী [&hellip;]" />
<meta property="og:url" content="https://bdreport24.com/আমাদের-দুর্বলতার-কারণে-স/" />
<meta property="og:site_name" content="bdreport24.com - News and Entertainment" />
<meta property="article:publisher" content="https://www.facebook.com/bdreport24official/" />
<meta property="article:author" content="https://www.facebook.com/bdreport24official/" />
<meta property="article:published_time" content="2020-05-04T10:32:03+00:00" />
<meta property="og:image" content="https://bdreport24.com/wp-content/uploads/2020/05/image-92433-1588585982.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="450" />
<meta property="fb:app_id" content="2325679667679655" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bdreport24.com/#website","url":"https://bdreport24.com/","name":"bdreport24.com - News and Entertainment","description":"BD Report, bdreport24,  News, Online News, Newspaper, Daily News, Today News, Insurance, Gas/Electricity, Loans, Mortgage, Attorney, Lawyer, Donate, Conference Cal, Degree, Credit, Treatment, Software, Classes, Recovery, Trading, Rehab, Cord Blood, Claim","potentialAction":[{"@type":"SearchAction","target":"https://bdreport24.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://bdreport24.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b2%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8/#primaryimage","inLanguage":"en-US","url":"https://bdreport24.com/wp-content/uploads/2020/05/image-92433-1588585982.jpg","width":720,"height":450,"caption":"\u0986\u09ae\u09be\u09a6\u09c7\u09b0 \u09a6\u09c1\u09b0\u09cd\u09ac\u09b2\u09a4\u09be\u09b0 \u0995\u09be\u09b0\u09a3\u09c7 \u09b8\u0982\u0995\u09cd\u09b0\u09ae\u09a3\u09c7\u09b0 \u09ac\u09bf\u09b8\u09cd\u09a4\u09be\u09b0 \u0998\u099f\u09ac\u09c7 \u09b8\u09c7\u09a4\u09c1\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0"},{"@type":"WebPage","@id":"https://bdreport24.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b2%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8/#webpage","url":"https://bdreport24.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b2%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8/","name":"\u0986\u09ae\u09be\u09a6\u09c7\u09b0 \u09a6\u09c1\u09b0\u09cd\u09ac\u09b2\u09a4\u09be\u09b0 \u0995\u09be\u09b0\u09a3\u09c7 \u09b8\u0982\u0995\u09cd\u09b0\u09ae\u09a3\u09c7\u09b0 \u09ac\u09bf\u09b8\u09cd\u09a4\u09be\u09b0 \u0998\u099f\u09ac\u09c7 : \u09b8\u09c7\u09a4\u09c1\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0","isPartOf":{"@id":"https://bdreport24.com/#website"},"primaryImageOfPage":{"@id":"https://bdreport24.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b2%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8/#primaryimage"},"datePublished":"2020-05-04T10:32:03+00:00","dateModified":"2020-05-04T10:32:03+00:00","author":{"@id":"https://bdreport24.com/#/schema/person/a431f90bd500b518bab7eb5b122d6b0b"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://bdreport24.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b2%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8/"]}]},{"@type":["Person"],"@id":"https://bdreport24.com/#/schema/person/a431f90bd500b518bab7eb5b122d6b0b","name":"bdreport24","image":{"@type":"ImageObject","@id":"https://bdreport24.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/cf8dbff499fb705832f24b02145e9d8a?s=96&d=mm&r=g","caption":"bdreport24"},"sameAs":["https://www.facebook.com/bdreport24official/"]}]}</script>
<!-- / Yoast SEO plugin. -->
<meta property="og:image" content="https://bdreport24.com/wp-content/uploads/2020/05/image-92433-1588585982.jpg" /><link rel="icon" type="image/png" href="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - News and Entertainment &raquo; Feed" href="https://bdreport24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - News and Entertainment &raquo; Comments Feed" href="https://bdreport24.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bdreport24.com - News and Entertainment &raquo; আমাদের দুর্বলতার কারণে সংক্রমণের বিস্তার ঘটবে : সেতুমন্ত্রী Comments Feed" href="https://bdreport24.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b2%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://bdreport24.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='uaf_client_css-css'  href='https://bdreport24.com/wp-content/uploads/useanyfont/uaf.css?ver=1588528495' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bdreport24.com/wp-content/cache/wpfc-minified/7mrb78zb/9r8ul.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=bengali&#038;ver=3.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://bdreport24.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://bdreport24.com/wp-content/themes/bdreport24/style.css?ver=3.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bdreport24.com/wp-content/cache/wpfc-minified/qsd1ofkf/9r8ul.css" media="all"/>
<script src='//bdreport24.com/wp-content/cache/wpfc-minified/7kxurc7d/9r8ul.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://bdreport24.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://bdreport24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='https://bdreport24.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bdreport24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bdreport24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://bdreport24.com/?p=41783' />
<link rel="alternate" type="application/json+oembed" href="https://bdreport24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%2586%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b2%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a6%25a3%25e0%25a7%2587-%25e0%25a6%25b8%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bdreport24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%2586%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b2%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a6%25a3%25e0%25a7%2587-%25e0%25a6%25b8%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://bdreport24.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>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</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-156512163-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-156512163-2');
</script><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://bdreport24.com/",
"name": "প্রচ্ছদ"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/",
"name": "রাজনীতি"
}
}    ]
}
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-41783 single-format-standard --- global-block-template-1 white-grid wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
   <div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-74"><a href="http://bdreport24.com/">প্রচ্ছদ</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-58"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-17425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17425"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">নির্বাচন</a></li>
</ul>
</li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">সারাদেশ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ঢাকা বিভাগ</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">খুলনা বিভাগ</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">চট্টগ্রাম বিভাগ</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">বরিশাল বিভাগ</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রংপুর বিভাগ</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রাজশাহী বিভাগ</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">সিলেট বিভাগ</a></li>
</ul>
</li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আর্ন্তজাতিক</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://bdreport24.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-87"><a href="http://bdreport24.com">আরো..<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন আদালত</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/">শিক্ষাঙ্গন</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://bdreport24.com/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">শিল্প সাহিত্য</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://bdreport24.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>খুঁজুন</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">
<!--
Header style 1
-->
<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons mist-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">35</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Dhaka, BD</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
সোমবার, মে ৪, ২০২০
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-77"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%b0%e0%a6%95%e0%a6%ae/">অন্যরকম</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">এক্সক্লুসিভ সংবাদ</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8/">বিশেষ প্রতিবেদন</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
</div>
</div>
<!-- LOGIN MODAL -->
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg" src="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg" alt="bdreport24" title="bdreport24"/>
<span class="td-visual-hidden">bdreport24.com &#8211; News and Entertainment</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad">
</div>        </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg" src="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg" alt="bdreport24" title="bdreport24"/>
</a>
<a class="td-header-logo td-sticky-disable" href="https://bdreport24.com/">
<img class="td-retina-data" data-retina="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg" src="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg" alt="bdreport24" title="bdreport24"/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-74"><a href="http://bdreport24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-54"><a href="https://bdreport24.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5eaff3910031e = new tdBlock();
block_td_uid_2_5eaff3910031e.id = "td_uid_2_5eaff3910031e";
block_td_uid_2_5eaff3910031e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_2_5eaff3910031e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5eaff3910031e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5eaff3910031e.td_column_number = "3";
block_td_uid_2_5eaff3910031e.block_type = "td_block_mega_menu";
block_td_uid_2_5eaff3910031e.post_count = "5";
block_td_uid_2_5eaff3910031e.found_posts = "1507";
block_td_uid_2_5eaff3910031e.header_color = "";
block_td_uid_2_5eaff3910031e.ajax_pagination_infinite_stop = "";
block_td_uid_2_5eaff3910031e.max_num_pages = "302";
tdBlocksArray.push(block_td_uid_2_5eaff3910031e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5eaff3910031e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5eaff3910031e" ><div id=td_uid_2_5eaff3910031e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%a8%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%a8-%e0%a6%ab%e0%a6%bf%e0%a6%a4%e0%a6%b0%e0%a6%be-%e0%a7%ad%e0%a7%a6-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%b8-2/" rel="bookmark" title="সর্বনিম্ন ফিতরা ৭০ টাকা, সর্বোচ্চ ২ হাজার ২০০"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/05/download-2-4-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/05/download-2-4-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/05/download-2-4-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/05/download-2-4-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="সর্বনিম্ন ফিতরা ৭০ টাকা, সর্বোচ্চ ২ হাজার ২০০"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%a8%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%a8-%e0%a6%ab%e0%a6%bf%e0%a6%a4%e0%a6%b0%e0%a6%be-%e0%a7%ad%e0%a7%a6-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%b8-2/" rel="bookmark" title="সর্বনিম্ন ফিতরা ৭০ টাকা, সর্বোচ্চ ২ হাজার ২০০">সর্বনিম্ন ফিতরা ৭০ টাকা, সর্বোচ্চ ২ হাজার ২০০</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%ae%e0%a7%81%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%b9-%e0%a6%95%e0%a6%b0%e0%a6%ac/" rel="bookmark" title="এখন থেকে নমুনা সংগ্রহ করবে না আইইডিসিআর"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/05/f769a5375e6823c794cab0aad477b52d-5d8dd5e6c2922-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/05/f769a5375e6823c794cab0aad477b52d-5d8dd5e6c2922-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/05/f769a5375e6823c794cab0aad477b52d-5d8dd5e6c2922-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/05/f769a5375e6823c794cab0aad477b52d-5d8dd5e6c2922-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/05/f769a5375e6823c794cab0aad477b52d-5d8dd5e6c2922-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="এখন থেকে নমুনা সংগ্রহ করবে না আইইডিসিআর"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%ae%e0%a7%81%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%b9-%e0%a6%95%e0%a6%b0%e0%a6%ac/" rel="bookmark" title="এখন থেকে নমুনা সংগ্রহ করবে না আইইডিসিআর">এখন থেকে নমুনা সংগ্রহ করবে না আইইডিসিআর</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87%e0%a6%93-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a/" rel="bookmark" title="লকডাউনের মধ্যেও করোনার চেয়েও বেশি মানুষ নিহত হচ্ছে যেভাবে"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/05/3-8895999368876785664-n-1559716184359-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/05/3-8895999368876785664-n-1559716184359-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/05/3-8895999368876785664-n-1559716184359-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/05/3-8895999368876785664-n-1559716184359-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/05/3-8895999368876785664-n-1559716184359-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="লকডাউনের মধ্যেও করোনার চেয়েও বেশি মানুষ নিহত হচ্ছে যেভাবে"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87%e0%a6%93-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a/" rel="bookmark" title="লকডাউনের মধ্যেও করোনার চেয়েও বেশি মানুষ নিহত হচ্ছে যেভাবে">লকডাউনের মধ্যেও করোনার চেয়েও বেশি মানুষ নিহত হচ্ছে যেভাবে</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%97%e0%a6%a3%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%b9%e0%a6%a8-%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a7%81%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b8/" rel="bookmark" title="এবার গণপরিবহন চালুর প্রস্তুতি"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/05/serr-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/05/serr-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/05/serr-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/05/serr-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/05/serr-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="এবার গণপরিবহন চালুর প্রস্তুতি"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%97%e0%a6%a3%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%b9%e0%a6%a8-%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a7%81%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b8/" rel="bookmark" title="এবার গণপরিবহন চালুর প্রস্তুতি">এবার গণপরিবহন চালুর প্রস্তুতি</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%bf%e0%a6%86%e0%a6%87%e0%a6%a1%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be/" rel="bookmark" title="সিআইডি প্রধান ব্যারিস্টার মাহবুব ,পুলিশের শীর্ষ ৫ কর্মকর্তার বদলি"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/05/224918_aaa-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/05/224918_aaa-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/05/224918_aaa-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/05/224918_aaa-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/05/224918_aaa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="সিআইডি প্রধান ব্যারিস্টার মাহবুব ,পুলিশের শীর্ষ ৫ কর্মকর্তার বদলি"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%bf%e0%a6%86%e0%a6%87%e0%a6%a1%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be/" rel="bookmark" title="সিআইডি প্রধান ব্যারিস্টার মাহবুব ,পুলিশের শীর্ষ ৫ কর্মকর্তার বদলি">সিআইডি প্রধান ব্যারিস্টার মাহবুব ,পুলিশের শীর্ষ ৫ কর্মকর্তার বদলি</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5eaff3910031e" data-td_block_id="td_uid_2_5eaff3910031e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5eaff3910031e" data-td_block_id="td_uid_2_5eaff3910031e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-58"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17425"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">নির্বাচন</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">সারাদেশ</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ঢাকা বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">খুলনা বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">চট্টগ্রাম বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">বরিশাল বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রংপুর বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রাজশাহী বিভাগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">সিলেট বিভাগ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-52"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আর্ন্তজাতিক</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5eaff39103c6c = new tdBlock();
block_td_uid_3_5eaff39103c6c.id = "td_uid_3_5eaff39103c6c";
block_td_uid_3_5eaff39103c6c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_3_5eaff39103c6c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5eaff39103c6c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5eaff39103c6c.td_column_number = "3";
block_td_uid_3_5eaff39103c6c.block_type = "td_block_mega_menu";
block_td_uid_3_5eaff39103c6c.post_count = "5";
block_td_uid_3_5eaff39103c6c.found_posts = "1410";
block_td_uid_3_5eaff39103c6c.header_color = "";
block_td_uid_3_5eaff39103c6c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5eaff39103c6c.max_num_pages = "282";
tdBlocksArray.push(block_td_uid_3_5eaff39103c6c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5eaff39103c6c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5eaff39103c6c" ><div id=td_uid_3_5eaff39103c6c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%a4%e0%a7%83%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%a6%e0%a6%ab%e0%a6%be%e0%a6%b0-%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%87/" rel="bookmark" title="ভারতে তৃতীয় দফার লকডাউনের আগে দুইদিনে আক্রান্ত ৪৮৯৮ জন"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/05/499290_140-1-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/05/499290_140-1-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/05/499290_140-1-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/05/499290_140-1-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/05/499290_140-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ভারতে তৃতীয় দফার লকডাউনের আগে দুইদিনে আক্রান্ত ৪৮৯৮ জন"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%a4%e0%a7%83%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%a6%e0%a6%ab%e0%a6%be%e0%a6%b0-%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%87/" rel="bookmark" title="ভারতে তৃতীয় দফার লকডাউনের আগে দুইদিনে আক্রান্ত ৪৮৯৮ জন">ভারতে তৃতীয় দফার লকডাউনের আগে দুইদিনে আক্রান্ত ৪৮৯৮ জন</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%8f%e0%a6%95%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a7%8b%e0%a6%9a%e0%a7%8d%e0%a6%9a/" rel="bookmark" title="রাশিয়ায় একদিনে সর্বোচ্চ সংখ্যক ১০৬৩৩ জন করোনায় আক্রান্ত"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/05/image-92361-1588524046-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/05/image-92361-1588524046-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/05/image-92361-1588524046-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/05/image-92361-1588524046-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/05/image-92361-1588524046-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="রাশিয়ায় একদিনে সর্বোচ্চ সংখ্যক ১০৬৩৩ জন করোনায় আক্রান্ত"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%8f%e0%a6%95%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a7%8b%e0%a6%9a%e0%a7%8d%e0%a6%9a/" rel="bookmark" title="রাশিয়ায় একদিনে সর্বোচ্চ সংখ্যক ১০৬৩৩ জন করোনায় আক্রান্ত">রাশিয়ায় একদিনে সর্বোচ্চ সংখ্যক ১০৬৩৩ জন করোনায় আক্রান্ত</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%95%e0%a7%8b%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf/" rel="bookmark" title="দুই কোরিয়া সীমান্তে গুলি বিনিময়"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/05/image-92339-1588508334-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/05/image-92339-1588508334-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/05/image-92339-1588508334-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/05/image-92339-1588508334-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/05/image-92339-1588508334-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="দুই কোরিয়া সীমান্তে গুলি বিনিময়"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%95%e0%a7%8b%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf/" rel="bookmark" title="দুই কোরিয়া সীমান্তে গুলি বিনিময়">দুই কোরিয়া সীমান্তে গুলি বিনিময়</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%be%e0%a6%b6%e0%a7%8d%e0%a6%ae%e0%a7%80%e0%a6%b0%e0%a7%87-%e0%a6%9c%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%bf-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%ad%e0%a6%be/" rel="bookmark" title="কাশ্মীরে জঙ্গি হামলায় ভারতীয় কর্নেল-মেজরসহ নিহত ৫"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/05/image-92281-1588481926-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/05/image-92281-1588481926-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/05/image-92281-1588481926-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/05/image-92281-1588481926-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/05/image-92281-1588481926-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="কাশ্মীরে জঙ্গি হামলায় ভারতীয় কর্নেল-মেজরসহ নিহত ৫"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%be%e0%a6%b6%e0%a7%8d%e0%a6%ae%e0%a7%80%e0%a6%b0%e0%a7%87-%e0%a6%9c%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%bf-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%ad%e0%a6%be/" rel="bookmark" title="কাশ্মীরে জঙ্গি হামলায় ভারতীয় কর্নেল-মেজরসহ নিহত ৫">কাশ্মীরে জঙ্গি হামলায় ভারতীয় কর্নেল-মেজরসহ নিহত ৫</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%87%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%87%e0%a7%9c%e0%a7%87%e0%a6%9b%e0%a7%87/" rel="bookmark" title="করোনা : ইতালিতে ফের বেড়েছে মৃতের সংখ্যা"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/05/image-91981-1588223946-1-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/05/image-91981-1588223946-1-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/05/image-91981-1588223946-1-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/05/image-91981-1588223946-1-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/05/image-91981-1588223946-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="করোনা : ইতালিতে ফের বেড়েছে মৃতের সংখ্যা"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%87%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%87%e0%a7%9c%e0%a7%87%e0%a6%9b%e0%a7%87/" rel="bookmark" title="করোনা : ইতালিতে ফের বেড়েছে মৃতের সংখ্যা">করোনা : ইতালিতে ফের বেড়েছে মৃতের সংখ্যা</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5eaff39103c6c" data-td_block_id="td_uid_3_5eaff39103c6c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5eaff39103c6c" data-td_block_id="td_uid_3_5eaff39103c6c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5eaff39107ab4 = new tdBlock();
block_td_uid_4_5eaff39107ab4.id = "td_uid_4_5eaff39107ab4";
block_td_uid_4_5eaff39107ab4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_4_5eaff39107ab4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5eaff39107ab4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5eaff39107ab4.td_column_number = "3";
block_td_uid_4_5eaff39107ab4.block_type = "td_block_mega_menu";
block_td_uid_4_5eaff39107ab4.post_count = "5";
block_td_uid_4_5eaff39107ab4.found_posts = "1011";
block_td_uid_4_5eaff39107ab4.header_color = "";
block_td_uid_4_5eaff39107ab4.ajax_pagination_infinite_stop = "";
block_td_uid_4_5eaff39107ab4.max_num_pages = "203";
tdBlocksArray.push(block_td_uid_4_5eaff39107ab4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5eaff39107ab4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5eaff39107ab4" ><div id=td_uid_4_5eaff39107ab4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%8b%e0%a6%b7%e0%a6%bf-%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%86%e0%a6%ae%e0%a6%bf-%e0%a6%86%e0%a6%ae%e0%a6%bf-%e0%a6%a7%e0%a7%8d%e0%a6%ac%e0%a6%82/" rel="bookmark" title="ঋষি চলে গেলেন, আমি আমি ধ্বংস হয়ে গেলাম : অমিতাভ বচ্চন"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/image-91979-1588223185-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/image-91979-1588223185-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/image-91979-1588223185-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/image-91979-1588223185-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/image-91979-1588223185-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ঋষি চলে গেলেন, আমি আমি ধ্বংস হয়ে গেলাম : অমিতাভ বচ্চন"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8b%e0%a6%b7%e0%a6%bf-%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%86%e0%a6%ae%e0%a6%bf-%e0%a6%86%e0%a6%ae%e0%a6%bf-%e0%a6%a7%e0%a7%8d%e0%a6%ac%e0%a6%82/" rel="bookmark" title="ঋষি চলে গেলেন, আমি আমি ধ্বংস হয়ে গেলাম : অমিতাভ বচ্চন">ঋষি চলে গেলেন, আমি আমি ধ্বংস হয়ে গেলাম : অমিতাভ বচ্চন</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%81%e0%a6%a7%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%b2%e0%a6%9a%e0%a6%be%e0%a6%b2/" rel="bookmark" title="বাঁধনের হালচাল"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/image-91776-1588056331-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/image-91776-1588056331-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/image-91776-1588056331-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/image-91776-1588056331-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/image-91776-1588056331-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="বাঁধনের হালচাল"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%be%e0%a6%81%e0%a6%a7%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%b2%e0%a6%9a%e0%a6%be%e0%a6%b2/" rel="bookmark" title="বাঁধনের হালচাল">বাঁধনের হালচাল</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%a4%e0%a6%be%e0%a6%b9%e0%a6%b8%e0%a6%be%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%89-%e0%a6%96%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a6%ac%e0%a7%87%e0%a6%a8-%e0%a6%b6/" rel="bookmark" title="তাহসানকে বউ খুঁজে দেবেন শুভ"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/image-91620-1587902148-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/image-91620-1587902148-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/image-91620-1587902148-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/image-91620-1587902148-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/image-91620-1587902148-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="তাহসানকে বউ খুঁজে দেবেন শুভ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%a4%e0%a6%be%e0%a6%b9%e0%a6%b8%e0%a6%be%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%89-%e0%a6%96%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a6%ac%e0%a7%87%e0%a6%a8-%e0%a6%b6/" rel="bookmark" title="তাহসানকে বউ খুঁজে দেবেন শুভ">তাহসানকে বউ খুঁজে দেবেন শুভ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%87-%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b2%e0%a7%8d%e0%a6%aa/" rel="bookmark" title="লকডাউনে অপরাজিতার স্বল্পদৈর্ঘ্য চলচ্চিত্র ‘শামুক’"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/image-91577-1587881083-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/image-91577-1587881083-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/image-91577-1587881083-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/image-91577-1587881083-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/image-91577-1587881083-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="লকডাউনে অপরাজিতার স্বল্পদৈর্ঘ্য চলচ্চিত্র ‘শামুক’"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%87-%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b2%e0%a7%8d%e0%a6%aa/" rel="bookmark" title="লকডাউনে অপরাজিতার স্বল্পদৈর্ঘ্য চলচ্চিত্র ‘শামুক’">লকডাউনে অপরাজিতার স্বল্পদৈর্ঘ্য চলচ্চিত্র ‘শামুক’</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a7%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf%e0%a6%aa%e0%a6%a4%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%ac/" rel="bookmark" title="একাধিক প্রেম, কোটিপতিকে বিয়ে তবুও সুখ পাননি কারিশমা"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/image-91037-1587459776-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/image-91037-1587459776-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/image-91037-1587459776-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/image-91037-1587459776-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/image-91037-1587459776-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="একাধিক প্রেম, কোটিপতিকে বিয়ে তবুও সুখ পাননি কারিশমা"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a7%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf%e0%a6%aa%e0%a6%a4%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%ac/" rel="bookmark" title="একাধিক প্রেম, কোটিপতিকে বিয়ে তবুও সুখ পাননি কারিশমা">একাধিক প্রেম, কোটিপতিকে বিয়ে তবুও সুখ পাননি কারিশমা</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5eaff39107ab4" data-td_block_id="td_uid_4_5eaff39107ab4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5eaff39107ab4" data-td_block_id="td_uid_4_5eaff39107ab4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-53"><a href="https://bdreport24.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5eaff3910b6dc = new tdBlock();
block_td_uid_5_5eaff3910b6dc.id = "td_uid_5_5eaff3910b6dc";
block_td_uid_5_5eaff3910b6dc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_5_5eaff3910b6dc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5eaff3910b6dc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5eaff3910b6dc.td_column_number = "3";
block_td_uid_5_5eaff3910b6dc.block_type = "td_block_mega_menu";
block_td_uid_5_5eaff3910b6dc.post_count = "5";
block_td_uid_5_5eaff3910b6dc.found_posts = "1592";
block_td_uid_5_5eaff3910b6dc.header_color = "";
block_td_uid_5_5eaff3910b6dc.ajax_pagination_infinite_stop = "";
block_td_uid_5_5eaff3910b6dc.max_num_pages = "319";
tdBlocksArray.push(block_td_uid_5_5eaff3910b6dc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5eaff3910b6dc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5eaff3910b6dc" ><div id=td_uid_5_5eaff3910b6dc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a7%87%e0%a6%a4%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%b2%e0%a7%87-%e0%a6%ae%e0%a7%81/" rel="bookmark" title="সামর্থ্যের ভেতর থাকলে মুশফিকের ব্যাট কিনবেন তামিম"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/05/image-92266-1588441472-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/05/image-92266-1588441472-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/05/image-92266-1588441472-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/05/image-92266-1588441472-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/05/image-92266-1588441472-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="সামর্থ্যের ভেতর থাকলে মুশফিকের ব্যাট কিনবেন তামিম"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a7%87%e0%a6%a4%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%b2%e0%a7%87-%e0%a6%ae%e0%a7%81/" rel="bookmark" title="সামর্থ্যের ভেতর থাকলে মুশফিকের ব্যাট কিনবেন তামিম">সামর্থ্যের ভেতর থাকলে মুশফিকের ব্যাট কিনবেন তামিম</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%ae%e0%a6%a8%e0%a6%97%e0%a7%9c/" rel="bookmark" title="আমার বিরুদ্ধে মামলা মনগড়া : শোয়েব"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/05/download-3-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/05/download-3-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/05/download-3-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/05/download-3-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="আমার বিরুদ্ধে মামলা মনগড়া : শোয়েব"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%ae%e0%a6%a8%e0%a6%97%e0%a7%9c/" rel="bookmark" title="আমার বিরুদ্ধে মামলা মনগড়া : শোয়েব">আমার বিরুদ্ধে মামলা মনগড়া : শোয়েব</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b2-%e0%a6%a8%e0%a7%87%e0%a6%87%e0%a6%ae%e0%a6%be/" rel="bookmark" title="করোনার থাবায় বাতিল নেইমারদের লিগ"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/image-91857-1588094925-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/image-91857-1588094925-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/image-91857-1588094925-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/image-91857-1588094925-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/image-91857-1588094925-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="করোনার থাবায় বাতিল নেইমারদের লিগ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b2-%e0%a6%a8%e0%a7%87%e0%a6%87%e0%a6%ae%e0%a6%be/" rel="bookmark" title="করোনার থাবায় বাতিল নেইমারদের লিগ">করোনার থাবায় বাতিল নেইমারদের লিগ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%b0%e0%a6%be%e0%a6%9c-%e0%a6%af%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%85%e0%a6%ac%e0%a6%b8%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%a8/" rel="bookmark" title="যুবরাজ যে কারণে অবসর নেন"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/image-91859-1588096320-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/image-91859-1588096320-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/image-91859-1588096320-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/image-91859-1588096320-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/image-91859-1588096320-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="যুবরাজ যে কারণে অবসর নেন"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%b0%e0%a6%be%e0%a6%9c-%e0%a6%af%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%85%e0%a6%ac%e0%a6%b8%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%a8/" rel="bookmark" title="যুবরাজ যে কারণে অবসর নেন">যুবরাজ যে কারণে অবসর নেন</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%a8%e0%a6%be-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%b2%e0%a7%87-%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a7%87/" rel="bookmark" title="‘আর্জেন্টিনা হারলে সবাচেয়ে বেশি কষ্ট পান মেসি’"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/image-91775-1588055894-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/image-91775-1588055894-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/image-91775-1588055894-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/image-91775-1588055894-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/image-91775-1588055894-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="‘আর্জেন্টিনা হারলে সবাচেয়ে বেশি কষ্ট পান মেসি’"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%a8%e0%a6%be-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%b2%e0%a7%87-%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a7%87/" rel="bookmark" title="‘আর্জেন্টিনা হারলে সবাচেয়ে বেশি কষ্ট পান মেসি’">‘আর্জেন্টিনা হারলে সবাচেয়ে বেশি কষ্ট পান মেসি’</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5eaff3910b6dc" data-td_block_id="td_uid_5_5eaff3910b6dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5eaff3910b6dc" data-td_block_id="td_uid_5_5eaff3910b6dc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-50"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5eaff3910ffaa = new tdBlock();
block_td_uid_6_5eaff3910ffaa.id = "td_uid_6_5eaff3910ffaa";
block_td_uid_6_5eaff3910ffaa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_6_5eaff3910ffaa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5eaff3910ffaa_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5eaff3910ffaa.td_column_number = "3";
block_td_uid_6_5eaff3910ffaa.block_type = "td_block_mega_menu";
block_td_uid_6_5eaff3910ffaa.post_count = "5";
block_td_uid_6_5eaff3910ffaa.found_posts = "213";
block_td_uid_6_5eaff3910ffaa.header_color = "";
block_td_uid_6_5eaff3910ffaa.ajax_pagination_infinite_stop = "";
block_td_uid_6_5eaff3910ffaa.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_6_5eaff3910ffaa);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5eaff3910ffaa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5eaff3910ffaa" ><div id=td_uid_6_5eaff3910ffaa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%9f%e0%a7%87%e0%a6%93-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%bf/" rel="bookmark" title="করোনা সঙ্কটেও বাংলাদেশি অর্থনীতি নিয়ে বিরাট সুখবর"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/05/fge-3-678x381-1-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/05/fge-3-678x381-1-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/05/fge-3-678x381-1-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/05/fge-3-678x381-1-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/05/fge-3-678x381-1-238x178.jpg 238w, https://bdreport24.com/wp-content/uploads/2020/05/fge-3-678x381-1-511x381.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="করোনা সঙ্কটেও বাংলাদেশি অর্থনীতি নিয়ে বিরাট সুখবর"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%9f%e0%a7%87%e0%a6%93-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%bf/" rel="bookmark" title="করোনা সঙ্কটেও বাংলাদেশি অর্থনীতি নিয়ে বিরাট সুখবর">করোনা সঙ্কটেও বাংলাদেশি অর্থনীতি নিয়ে বিরাট সুখবর</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%88%e0%a6%a6%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a7%a9%e0%a7%a6-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%95/" rel="bookmark" title="এবারের ঈদে আসছে ৩০ হাজার কোটি নতুন টাকা"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/05/image-92083-1588269209-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/05/image-92083-1588269209-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/05/image-92083-1588269209-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/05/image-92083-1588269209-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/05/image-92083-1588269209-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="এবারের ঈদে আসছে ৩০ হাজার কোটি নতুন টাকা"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%88%e0%a6%a6%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a7%a9%e0%a7%a6-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%95/" rel="bookmark" title="এবারের ঈদে আসছে ৩০ হাজার কোটি নতুন টাকা">এবারের ঈদে আসছে ৩০ হাজার কোটি নতুন টাকা</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a7%a7%e0%a7%a6-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%aa%e0%a6%a3%e0%a7%8d%e0%a6%af-%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%b8/" rel="bookmark" title="১০ দিনের মধ্যে পণ্য খালাসের অনুরোধ এফবিসিসিআইয়ের"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/image-91835-1588082437-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/image-91835-1588082437-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/image-91835-1588082437-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/image-91835-1588082437-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/image-91835-1588082437-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="১০ দিনের মধ্যে পণ্য খালাসের অনুরোধ এফবিসিসিআইয়ের"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a7%a7%e0%a7%a6-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%aa%e0%a6%a3%e0%a7%8d%e0%a6%af-%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%b8/" rel="bookmark" title="১০ দিনের মধ্যে পণ্য খালাসের অনুরোধ এফবিসিসিআইয়ের">১০ দিনের মধ্যে পণ্য খালাসের অনুরোধ এফবিসিসিআইয়ের</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%b8%e0%a6%9a%e0%a6%b2-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%95/" rel="bookmark" title="অর্থনীতির চাকা সচল করতে কারখানা খোলা হচ্ছে: বিকেএমইএ"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/1585299505_500-321-Inqilab-white-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/1585299505_500-321-Inqilab-white-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/1585299505_500-321-Inqilab-white-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/1585299505_500-321-Inqilab-white-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/1585299505_500-321-Inqilab-white-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="অর্থনীতির চাকা সচল করতে কারখানা খোলা হচ্ছে: বিকেএমইএ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%b8%e0%a6%9a%e0%a6%b2-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%95/" rel="bookmark" title="অর্থনীতির চাকা সচল করতে কারখানা খোলা হচ্ছে: বিকেএমইএ">অর্থনীতির চাকা সচল করতে কারখানা খোলা হচ্ছে: বিকেএমইএ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a7%a8-%e0%a6%ae%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%9b%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87/" rel="bookmark" title="২ মে খুলছে কারখানা, গ্রামের শ্রমিক না আসার পরামর্শ"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/poshak-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/poshak-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/poshak-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/poshak-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/poshak-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="২ মে খুলছে কারখানা, গ্রামের শ্রমিক না আসার পরামর্শ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a7%a8-%e0%a6%ae%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%9b%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87/" rel="bookmark" title="২ মে খুলছে কারখানা, গ্রামের শ্রমিক না আসার পরামর্শ">২ মে খুলছে কারখানা, গ্রামের শ্রমিক না আসার পরামর্শ</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5eaff3910ffaa" data-td_block_id="td_uid_6_5eaff3910ffaa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5eaff3910ffaa" data-td_block_id="td_uid_6_5eaff3910ffaa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59"><a href="https://bdreport24.com/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5eaff3911377d = new tdBlock();
block_td_uid_7_5eaff3911377d.id = "td_uid_7_5eaff3911377d";
block_td_uid_7_5eaff3911377d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_7_5eaff3911377d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5eaff3911377d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5eaff3911377d.td_column_number = "3";
block_td_uid_7_5eaff3911377d.block_type = "td_block_mega_menu";
block_td_uid_7_5eaff3911377d.post_count = "5";
block_td_uid_7_5eaff3911377d.found_posts = "88";
block_td_uid_7_5eaff3911377d.header_color = "";
block_td_uid_7_5eaff3911377d.ajax_pagination_infinite_stop = "";
block_td_uid_7_5eaff3911377d.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_7_5eaff3911377d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5eaff3911377d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5eaff3911377d" ><div id=td_uid_7_5eaff3911377d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be-%e0%a6%a0%e0%a6%be%e0%a6%a3%e0%a7%8d%e0%a6%a1%e0%a6%be-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%b2%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a7%9c/" rel="bookmark" title="আবহাওয়া ঠাণ্ডা থাকলে বাড়তে পারে করোনা সংক্রমণ"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/05/Monsoon_Rain_weather_monsoon_rain-770x433-1-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/05/Monsoon_Rain_weather_monsoon_rain-770x433-1-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/05/Monsoon_Rain_weather_monsoon_rain-770x433-1-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/05/Monsoon_Rain_weather_monsoon_rain-770x433-1-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/05/Monsoon_Rain_weather_monsoon_rain-770x433-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="আবহাওয়া ঠাণ্ডা থাকলে বাড়তে পারে করোনা সংক্রমণ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be-%e0%a6%a0%e0%a6%be%e0%a6%a3%e0%a7%8d%e0%a6%a1%e0%a6%be-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%b2%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a7%9c/" rel="bookmark" title="আবহাওয়া ঠাণ্ডা থাকলে বাড়তে পারে করোনা সংক্রমণ">আবহাওয়া ঠাণ্ডা থাকলে বাড়তে পারে করোনা সংক্রমণ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%aa%e0%a6%b2%e0%a6%bf%e0%a6%a5%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87-%e0%a6%95%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8/" rel="bookmark" title="পলিথিনের মাধ্যমে কি করোনা ছড়ায়?"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/05/Big-790x425-px-20160924173219-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/05/Big-790x425-px-20160924173219-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/05/Big-790x425-px-20160924173219-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/05/Big-790x425-px-20160924173219-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/05/Big-790x425-px-20160924173219-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="পলিথিনের মাধ্যমে কি করোনা ছড়ায়?"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%aa%e0%a6%b2%e0%a6%bf%e0%a6%a5%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87-%e0%a6%95%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8/" rel="bookmark" title="পলিথিনের মাধ্যমে কি করোনা ছড়ায়?">পলিথিনের মাধ্যমে কি করোনা ছড়ায়?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%a0%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a6%ae%e0%a7%9f%e0%a7%87-%e0%a6%a6%e0%a6%be%e0%a6%81%e0%a6%a4-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b6-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8/" rel="bookmark" title="সঠিক সময়ে দাঁত ব্রাশ করোনা প্রতিরোধে সহায়ক"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/image-92017-1588236791-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/image-92017-1588236791-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/image-92017-1588236791-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/image-92017-1588236791-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/image-92017-1588236791-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="সঠিক সময়ে দাঁত ব্রাশ করোনা প্রতিরোধে সহায়ক"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%a0%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a6%ae%e0%a7%9f%e0%a7%87-%e0%a6%a6%e0%a6%be%e0%a6%81%e0%a6%a4-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b6-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8/" rel="bookmark" title="সঠিক সময়ে দাঁত ব্রাশ করোনা প্রতিরোধে সহায়ক">সঠিক সময়ে দাঁত ব্রাশ করোনা প্রতিরোধে সহায়ক</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%b6%e0%a7%80-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4/" rel="bookmark" title="প্রতিবেশী করোনা আক্রান্ত হলে কী করবেন?"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/6-11-678x381-1-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/6-11-678x381-1-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/6-11-678x381-1-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/6-11-678x381-1-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/6-11-678x381-1-238x178.jpg 238w, https://bdreport24.com/wp-content/uploads/2020/04/6-11-678x381-1-511x381.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="প্রতিবেশী করোনা আক্রান্ত হলে কী করবেন?"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%b6%e0%a7%80-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4/" rel="bookmark" title="প্রতিবেশী করোনা আক্রান্ত হলে কী করবেন?">প্রতিবেশী করোনা আক্রান্ত হলে কী করবেন?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a7%81%e0%a6%a8%e0%a6%bf-%e0%a6%ae%e0%a6%be%e0%a6%a5%e0%a6%be%e0%a6%b0-%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%a3%e0%a6%be%e0%a6%93/" rel="bookmark" title="কাঁপুনি, মাথার যন্ত্রণাও করোনার উপসর্গ!"><img width="180" height="135" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/download-4-1-180x135.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/download-4-1-180x135.jpg 180w, https://bdreport24.com/wp-content/uploads/2020/04/download-4-1-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/download-4-1-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="কাঁপুনি, মাথার যন্ত্রণাও করোনার উপসর্গ!"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a7%81%e0%a6%a8%e0%a6%bf-%e0%a6%ae%e0%a6%be%e0%a6%a5%e0%a6%be%e0%a6%b0-%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%a3%e0%a6%be%e0%a6%93/" rel="bookmark" title="কাঁপুনি, মাথার যন্ত্রণাও করোনার উপসর্গ!">কাঁপুনি, মাথার যন্ত্রণাও করোনার উপসর্গ!</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5eaff3911377d" data-td_block_id="td_uid_7_5eaff3911377d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5eaff3911377d" data-td_block_id="td_uid_7_5eaff3911377d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-87"><a href="http://bdreport24.com">আরো..</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন আদালত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/">শিক্ষাঙ্গন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="https://bdreport24.com/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61"><a href="https://bdreport24.com/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">শিল্প সাহিত্য</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://bdreport24.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="খুঁজুন" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>        </div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-41783" class="post-41783 post type-post status-publish format-standard has-post-thumbnail hentry category-3" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span class="td-bred-no-url-last">রাজনীতি</span></div>
<header>
<h1 class="entry-title">আমাদের দুর্বলতার কারণে সংক্রমণের বিস্তার ঘটবে : সেতুমন্ত্রী</h1>
<div class="meta-info">
</div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">শেয়ার করুন</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%2586%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b2%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a6%25a3%25e0%25a7%2587-%25e0%25a6%25b8%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0+%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B2%E0%A6%A4%E0%A6%BE%E0%A6%B0+%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%E0%A7%87+%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%A3%E0%A7%87%E0%A6%B0+%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0+%E0%A6%98%E0%A6%9F%E0%A6%AC%E0%A7%87+%3A+%E0%A6%B8%E0%A7%87%E0%A6%A4%E0%A7%81%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80&url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%2586%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b2%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a6%25a3%25e0%25a7%2587-%25e0%25a6%25b8%2F&via=bdreport24"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://bdreport24.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b2%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://bdreport24.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b2%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8/&amp;media=https://bdreport24.com/wp-content/uploads/2020/05/image-92433-1588585982.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0+%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B2%E0%A6%A4%E0%A6%BE%E0%A6%B0+%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%E0%A7%87+%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%A3%E0%A7%87%E0%A6%B0+%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0+%E0%A6%98%E0%A6%9F%E0%A6%AC%E0%A7%87+%3A+%E0%A6%B8%E0%A7%87%E0%A6%A4%E0%A7%81%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%20-%20https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%2586%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b2%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a6%25a3%25e0%25a7%2587-%25e0%25a6%25b8%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://bdreport24.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b2%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bdreport24.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b2%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8/" data-text="আমাদের দুর্বলতার কারণে সংক্রমণের বিস্তার ঘটবে : সেতুমন্ত্রী" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content td-pb-padding-side">
<figure id="attachment_41784" aria-describedby="caption-attachment-41784" style="width: 300px" class="wp-caption aligncenter"><img class="size-medium wp-image-41784" src="https://bdreport24.com/wp-content/uploads/2020/05/image-92433-1588585982-300x188.jpg" alt="" width="300" height="188" srcset="https://bdreport24.com/wp-content/uploads/2020/05/image-92433-1588585982-300x188.jpg 300w, https://bdreport24.com/wp-content/uploads/2020/05/image-92433-1588585982-672x420.jpg 672w, https://bdreport24.com/wp-content/uploads/2020/05/image-92433-1588585982-640x400.jpg 640w, https://bdreport24.com/wp-content/uploads/2020/05/image-92433-1588585982-681x426.jpg 681w, https://bdreport24.com/wp-content/uploads/2020/05/image-92433-1588585982.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-41784" class="wp-caption-text"> </figcaption></figure>
<p style="text-align: justify;"><span style="font-size: 12pt;"><strong>বিডি রিপোর্ট টোয়েন্টিফোর ডটকম :</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">করোনাভাইরাস প্রতিরোধ করতে  স্বাস্থ্যবিধি কঠোরভাবে মেনে চলার কোনও বিকল্প নেই। তা না হলে আমাদের দুর্বলতার সুযোগে করোনাভাইরাস আরও বিধ্বংসী হয়ে উঠবে। বললেন সড়ক পরিবহন ও সেতুমন্ত্রী ওবায়দুল কাদের।</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">আজ সোমবার (৪ মে) নিজ সরকারি বাসভবনে সংবাদ সম্মেলনে তিনি এসব কথা বলেন।ওবায়দুল কাদের বলেন, করোনার বিষয়ে সবাইকে সতর্ক থাকতে হবে এবং শক্তিশালী থাকতে হবে। কেউ আতঙ্কিত হবেন না। কারণ আমাদের দুর্বলতার কারণে সংক্রমণের বিস্তার ঘটবে।</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">তিনি বলেন, প্রধানমন্ত্রীর নির্দেশে সরকারের পাশাপাশি আওয়ামী লীগ সারাদেশে যে ত্রাণ বিতরণ করছে তাদের তালিকা তৈরি করে দলীয় প্রধানের কাছে প্রেরণ করতে হবে। করোনার এই সংকটে সম্মুখ যোদ্ধাদের কোনও অবস্থাতেই মনোবল হারালে চলবে না। শেখ হাসিনার সরকারসহ পুরো জাতি আপনাদের পাশে আছে।</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">আওয়ামী লীগ সাধারণ সম্পাদক বলেন, এখন এই প্রতিকূল পরিস্থিতিতেও প্রধানমন্ত্রী শেখ হাসিনার সর্বোচ্চ অগ্রাধিকার পদ্মা সেতু। আজ সোমবার সেতুটির ২৯তম স্প্যান বসানোর মাধ্যমে ৪ হাজার ৩৫০ মিটার দৃশ্যমান হয়েছে।</span></p>
</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">শেয়ার করুন</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%2586%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b2%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a6%25a3%25e0%25a7%2587-%25e0%25a6%25b8%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0+%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B2%E0%A6%A4%E0%A6%BE%E0%A6%B0+%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%E0%A7%87+%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%A3%E0%A7%87%E0%A6%B0+%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0+%E0%A6%98%E0%A6%9F%E0%A6%AC%E0%A7%87+%3A+%E0%A6%B8%E0%A7%87%E0%A6%A4%E0%A7%81%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80&url=https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%2586%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b2%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a6%25a3%25e0%25a7%2587-%25e0%25a6%25b8%2F&via=bdreport24"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://bdreport24.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b2%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://bdreport24.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b2%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8/&amp;media=https://bdreport24.com/wp-content/uploads/2020/05/image-92433-1588585982.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0+%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B2%E0%A6%A4%E0%A6%BE%E0%A6%B0+%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%E0%A7%87+%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%A3%E0%A7%87%E0%A6%B0+%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0+%E0%A6%98%E0%A6%9F%E0%A6%AC%E0%A7%87+%3A+%E0%A6%B8%E0%A7%87%E0%A6%A4%E0%A7%81%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%20-%20https%3A%2F%2Fbdreport24.com%2F%25e0%25a6%2586%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b2%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a6%25a3%25e0%25a7%2587-%25e0%25a6%25b8%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://bdreport24.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b2%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bdreport24.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b2%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8/" data-text="আমাদের দুর্বলতার কারণে সংক্রমণের বিস্তার ঘটবে : সেতুমন্ত্রী" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>পূর্ববর্তী নিবন্ধ</span><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%a3-%e0%a6%9b%e0%a7%81%e0%a6%9f%e0%a6%bf-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%b2%e0%a7%8b-%e0%a7%a7%e0%a7%ac-%e0%a6%ae%e0%a7%87-%e0%a6%aa%e0%a6%b0/">সাধারণ ছুটি বাড়লো ১৬ মে পর্যন্ত</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>পরবর্তী নিবন্ধ</span><a href="https://bdreport24.com/%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%aa%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a6%b0/">মৃত্যুর পর পেলেন করোনা পরীক্ষার সিরিয়াল</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://bdreport24.com/author/bdreport24/">bdreport24</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="bdreport24"></span><meta itemprop="datePublished" content="2020-05-04T10:32:03+00:00"><meta itemprop="dateModified" content="2020-05-04T10:32:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bdreport24.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b2%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bdreport24.com/wp-content/uploads/2019/05/bdreport24.jpg"></span><meta itemprop="name" content="bdreport24.com - News and Entertainment"></span><meta itemprop="headline " content="আমাদের দুর্বলতার কারণে সংক্রমণের বিস্তার ঘটবে : সেতুমন্ত্রী"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bdreport24.com/wp-content/uploads/2020/05/image-92433-1588585982.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="450"></span>        </footer>
</article> <!-- /.post -->
<script>var block_td_uid_9_5eaff3911a470 = new tdBlock();
block_td_uid_9_5eaff3911a470.id = "td_uid_9_5eaff3911a470";
block_td_uid_9_5eaff3911a470.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_9_5eaff3911a470_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5eaff3911a470_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":41783,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_9_5eaff3911a470.td_column_number = "3";
block_td_uid_9_5eaff3911a470.block_type = "td_block_related_posts";
block_td_uid_9_5eaff3911a470.post_count = "6";
block_td_uid_9_5eaff3911a470.found_posts = "1284";
block_td_uid_9_5eaff3911a470.header_color = "";
block_td_uid_9_5eaff3911a470.ajax_pagination_infinite_stop = "";
block_td_uid_9_5eaff3911a470.max_num_pages = "214";
tdBlocksArray.push(block_td_uid_9_5eaff3911a470);
</script><div class="td_block_wrap td_block_related_posts td_uid_9_5eaff3911a470_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5eaff3911a470" ><h4 class="td-related-title"><a id="td_uid_10_5eaff39121a59" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5eaff3911a470" href="#">সম্পর্কিত নিউজ</a><a id="td_uid_11_5eaff39121a62" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5eaff3911a470" href="#">লেখকের আরও নিউজ</a></h4><div id=td_uid_9_5eaff3911a470 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%81%e0%a6%95%e0%a6%bf/" rel="bookmark" title="করোনায় সাংবাদিকদের ঝুঁকিভাতা নিশ্চিত করার আহ্বান রিজভীর"><img width="238" height="178" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/05/image-92294-1588487878-238x178.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/05/image-92294-1588487878-238x178.jpg 238w, https://bdreport24.com/wp-content/uploads/2020/05/image-92294-1588487878-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/05/image-92294-1588487878-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/05/image-92294-1588487878-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="করোনায় সাংবাদিকদের ঝুঁকিভাতা নিশ্চিত করার আহ্বান রিজভীর"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%81%e0%a6%95%e0%a6%bf/" rel="bookmark" title="করোনায় সাংবাদিকদের ঝুঁকিভাতা নিশ্চিত করার আহ্বান রিজভীর">করোনায় সাংবাদিকদের ঝুঁকিভাতা নিশ্চিত করার আহ্বান রিজভীর</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a7%ad%e0%a7%a7-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a4%e0%a7%8b-%e0%a6%90%e0%a6%95%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%a6%e0%a7%8d%e0%a6%a7-%e0%a6%a5%e0%a7%87%e0%a6%95/" rel="bookmark" title="৭১ সালের মতো ঐক্যবদ্ধ থেকে দুর্যোগ মোকাবেলা করতে হবে: তোফায়েল"><img width="238" height="178" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/image-92027-1588240550-238x178.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/image-92027-1588240550-238x178.jpg 238w, https://bdreport24.com/wp-content/uploads/2020/04/image-92027-1588240550-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/image-92027-1588240550-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/image-92027-1588240550-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="৭১ সালের মতো ঐক্যবদ্ধ থেকে দুর্যোগ মোকাবেলা করতে হবে: তোফায়েল"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a7%ad%e0%a7%a7-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a4%e0%a7%8b-%e0%a6%90%e0%a6%95%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%a6%e0%a7%8d%e0%a6%a7-%e0%a6%a5%e0%a7%87%e0%a6%95/" rel="bookmark" title="৭১ সালের মতো ঐক্যবদ্ধ থেকে দুর্যোগ মোকাবেলা করতে হবে: তোফায়েল">৭১ সালের মতো ঐক্যবদ্ধ থেকে দুর্যোগ মোকাবেলা করতে হবে: তোফায়েল</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a6%9f-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%88%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%af/" rel="bookmark" title="করোনা সংকট রাজনৈতিক ইস্যু হতে পারে না : ওবায়দুল কাদের"><img width="238" height="178" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/224132_4-238x178.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/224132_4-238x178.jpg 238w, https://bdreport24.com/wp-content/uploads/2020/04/224132_4-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/224132_4-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/224132_4-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="করোনা সংকট রাজনৈতিক ইস্যু হতে পারে না : ওবায়দুল কাদের"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a6%9f-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%88%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%af/" rel="bookmark" title="করোনা সংকট রাজনৈতিক ইস্যু হতে পারে না : ওবায়দুল কাদের">করোনা সংকট রাজনৈতিক ইস্যু হতে পারে না : ওবায়দুল কাদের</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%ae%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%ae%e0%a6%bf%e0%a6%a5%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80/" rel="bookmark" title="রমজানে মিথ্যাচারের রাজনীতি পরিহার করুন: বিএনপিকে ড. হাছান"><img width="238" height="178" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/image-91746-1588005041-238x178.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/image-91746-1588005041-238x178.jpg 238w, https://bdreport24.com/wp-content/uploads/2020/04/image-91746-1588005041-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/image-91746-1588005041-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/image-91746-1588005041-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="রমজানে মিথ্যাচারের রাজনীতি পরিহার করুন: বিএনপিকে ড. হাছান"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b0%e0%a6%ae%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%ae%e0%a6%bf%e0%a6%a5%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80/" rel="bookmark" title="রমজানে মিথ্যাচারের রাজনীতি পরিহার করুন: বিএনপিকে ড. হাছান">রমজানে মিথ্যাচারের রাজনীতি পরিহার করুন: বিএনপিকে ড. হাছান</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be-%e0%a6%b0%e0%a6%bf%e0%a6%9c%e0%a6%ad%e0%a7%80-%e0%a6%97%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%a4%e0%a6%b0/" rel="bookmark" title="বিএনপি নেতা রিজভী গুরুতর অসুস্থ"><img width="238" height="178" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/image-91683-1587973045-238x178.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/image-91683-1587973045-238x178.jpg 238w, https://bdreport24.com/wp-content/uploads/2020/04/image-91683-1587973045-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/image-91683-1587973045-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/image-91683-1587973045-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="বিএনপি নেতা রিজভী গুরুতর অসুস্থ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be-%e0%a6%b0%e0%a6%bf%e0%a6%9c%e0%a6%ad%e0%a7%80-%e0%a6%97%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%a4%e0%a6%b0/" rel="bookmark" title="বিএনপি নেতা রিজভী গুরুতর অসুস্থ">বিএনপি নেতা রিজভী গুরুতর অসুস্থ</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%b9%e0%a6%82%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%ae/" rel="bookmark" title="সবার অহংকার পানির সঙ্গে মিশে গেছে, তবুও মানুষ জিতবে: ফখরুল"><img width="238" height="177" class="entry-thumb" src="https://bdreport24.com/wp-content/uploads/2020/04/download-1-9-238x177.jpg" srcset="https://bdreport24.com/wp-content/uploads/2020/04/download-1-9-238x177.jpg 238w, https://bdreport24.com/wp-content/uploads/2020/04/download-1-9-80x60.jpg 80w, https://bdreport24.com/wp-content/uploads/2020/04/download-1-9-100x75.jpg 100w, https://bdreport24.com/wp-content/uploads/2020/04/download-1-9-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="সবার অহংকার পানির সঙ্গে মিশে গেছে, তবুও মানুষ জিতবে: ফখরুল"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%b9%e0%a6%82%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%ae/" rel="bookmark" title="সবার অহংকার পানির সঙ্গে মিশে গেছে, তবুও মানুষ জিতবে: ফখরুল">সবার অহংকার পানির সঙ্গে মিশে গেছে, তবুও মানুষ জিতবে: ফখরুল</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5eaff3911a470" data-td_block_id="td_uid_9_5eaff3911a470"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5eaff3911a470" data-td_block_id="td_uid_9_5eaff3911a470"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_9 td_block_widget td_uid_12_5eaff3912591d_rand td_with_ajax_pagination td_block_template_1"  data-td-block-uid="td_uid_12_5eaff3912591d" ><script>var block_td_uid_12_5eaff3912591d = new tdBlock();
block_td_uid_12_5eaff3912591d.id = "td_uid_12_5eaff3912591d";
block_td_uid_12_5eaff3912591d.atts = '{"limit":"12","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7 \u0986\u09aa\u09a1\u09c7\u099f...","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_block_widget td_uid_12_5eaff3912591d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5eaff3912591d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5eaff3912591d.td_column_number = "1";
block_td_uid_12_5eaff3912591d.block_type = "td_block_9";
block_td_uid_12_5eaff3912591d.post_count = "12";
block_td_uid_12_5eaff3912591d.found_posts = "12094";
block_td_uid_12_5eaff3912591d.header_color = "#";
block_td_uid_12_5eaff3912591d.ajax_pagination_infinite_stop = "";
block_td_uid_12_5eaff3912591d.max_num_pages = "1008";
tdBlocksArray.push(block_td_uid_12_5eaff3912591d);
</script><h4 class="block-title"><span>সর্বশেষ আপডেট...</span></h4><div id=td_uid_12_5eaff3912591d class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%b9%e0%a6%b0-%e0%a6%95%e0%a7%80-%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%a7%e0%a6%a8%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%a6/" rel="bookmark" title="আল্লাহর কী’ খেলা, ধনসম্পদ-অস্ত্র কিছুই কাজে লাগছে না: প্রধানমন্ত্রী">আল্লাহর কী’ খেলা, ধনসম্পদ-অস্ত্র কিছুই কাজে লাগছে না: প্রধানমন্ত্রী</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%88%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%81%e0%a6%9f%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0/" rel="bookmark" title="ঈদের ছুটিতে সরকারি চাকুরেরা কর্মস্থল ত্যাগ করতে পারবেন না">ঈদের ছুটিতে সরকারি চাকুরেরা কর্মস্থল ত্যাগ করতে পারবেন না</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%aa%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a6%b0/" rel="bookmark" title="মৃত্যুর পর পেলেন করোনা পরীক্ষার সিরিয়াল">মৃত্যুর পর পেলেন করোনা পরীক্ষার সিরিয়াল</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b2%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8/" rel="bookmark" title="আমাদের দুর্বলতার কারণে সংক্রমণের বিস্তার ঘটবে : সেতুমন্ত্রী">আমাদের দুর্বলতার কারণে সংক্রমণের বিস্তার ঘটবে : সেতুমন্ত্রী</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%be%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%a3-%e0%a6%9b%e0%a7%81%e0%a6%9f%e0%a6%bf-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%b2%e0%a7%8b-%e0%a7%a7%e0%a7%ac-%e0%a6%ae%e0%a7%87-%e0%a6%aa%e0%a6%b0/" rel="bookmark" title="সাধারণ ছুটি বাড়লো ১৬ মে পর্যন্ত">সাধারণ ছুটি বাড়লো ১৬ মে পর্যন্ত</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%a8%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%a8-%e0%a6%ab%e0%a6%bf%e0%a6%a4%e0%a6%b0%e0%a6%be-%e0%a7%ad%e0%a7%a6-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%b8-2/" rel="bookmark" title="সর্বনিম্ন ফিতরা ৭০ টাকা, সর্বোচ্চ ২ হাজার ২০০">সর্বনিম্ন ফিতরা ৭০ টাকা, সর্বোচ্চ ২ হাজার ২০০</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a7%ab-%e0%a6%b6%e0%a6%a4-%e0%a6%a6%e0%a7%81%e0%a6%b8%e0%a7%8d%e0%a6%a5-%e0%a6%aa%e0%a6%b0%e0%a6%bf/" rel="bookmark" title="মানিকগঞ্জে ৫ শত দু:স্থ পরিবারকে আর্থিক সহায়তা দিলো সিজেএম">মানিকগঞ্জে ৫ শত দু:স্থ পরিবারকে আর্থিক সহায়তা দিলো সিজেএম</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%87%e0%a6%b9%e0%a7%87-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d/" rel="bookmark" title="করোনা সন্দেহে পুলিশ সদস্যের ছাদ থেকে লাফিয়ে আত্মহত্যা">করোনা সন্দেহে পুলিশ সদস্যের ছাদ থেকে লাফিয়ে আত্মহত্যা</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%85%e0%a6%ab%e0%a6%bf%e0%a6%b8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4-%e0%a6%93-%e0%a6%a6%e0%a7%8b%e0%a6%95%e0%a6%be%e0%a6%a8%e0%a6%aa%e0%a6%be%e0%a6%9f-%e0%a6%96%e0%a7%8b%e0%a6%b2/" rel="bookmark" title="অফিস-আদালত ও দোকানপাট খোলার ব্যাপারে সুখবর দিলেন প্রধানমন্ত্রী">অফিস-আদালত ও দোকানপাট খোলার ব্যাপারে সুখবর দিলেন প্রধানমন্ত্রী</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%b6%e0%a6%b9%e0%a6%b0%e0%a7%87-%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%87-%e0%a6%ac/" rel="bookmark" title="মানিকগঞ্জ শহরে লকডাউনে বন্ধ দোকানে চুরি">মানিকগঞ্জ শহরে লকডাউনে বন্ধ দোকানে চুরি</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%97%e0%a6%a4-%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae-3/" rel="bookmark" title="গত ২৪ ঘণ্টায় দেশে করোনায় মৃত্যু ৫ ও আক্রান্ত ৬৮৮">গত ২৪ ঘণ্টায় দেশে করোনায় মৃত্যু ৫ ও আক্রান্ত ৬৮৮</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bdreport24.com/%e0%a6%8f%e0%a6%95%e0%a6%9c%e0%a6%a8-%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%b8%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a7%80-%e0%a6%86%e0%a6%95%e0%a7%8d/" rel="bookmark" title="একজন গার্মেন্টসকর্মী আক্রান্ত হলেই কারখানা লকডাউন">একজন গার্মেন্টসকর্মী আক্রান্ত হলেই কারখানা লকডাউন</a></h3>                <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5eaff3912591d" data-td_block_id="td_uid_12_5eaff3912591d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5eaff3912591d" data-td_block_id="td_uid_12_5eaff3912591d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>পুরাতন সংবাদ খুঁজছেন?</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>মে ২০২০</caption>
<thead>
<tr>
<th scope="col" title="সোমবার">সোম</th>
<th scope="col" title="মঙ্গলবার">মঙ্গল</th>
<th scope="col" title="বুধবার">বুধ</th>
<th scope="col" title="বৃহস্পতিবার">বৃহঃ</th>
<th scope="col" title="শুক্রবার">শুক্র</th>
<th scope="col" title="শনিবার">শনি</th>
<th scope="col" title="রবিবার">রবি</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://bdreport24.com/2020/04/" title="View posts for এপ্রিল ২০২০">&laquo; এপ্রি</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="4" class="pad">&nbsp;</td><td><a href="https://bdreport24.com/2020/05/01/" title="টেকনাফে পঙ্গপাল সদৃশ পোকার হানা !, করোনায় আক্রান্ত রাশিয়ার প্রধানমন্ত্রী, অনলাইনে শিক্ষা কার্যক্রম চালাতে পারবে বেসরকারি বিশ্ববিদ্যালয়, আজ মহান মে দিবস, আজ থেকে কাপ্তাই হ্রদে মাছ আহরণ বন্ধ হচ্ছে, বিশ্বব্যাপী করোনায় মৃত্যু ২ লাখ ৩৪ হাজার ছাড়িয়েছে, এবারের ঈদে আসছে ৩০ হাজার কোটি নতুন টাকা, করোনায় আরব বিশ্বের কোন দেশের কী অবস্থা, হজের নিবন্ধন স্থগিত, ট্রাম্পের ‘বিশ্বাস’ করোনার উৎপত্তি চীনের গবেষণাগারেই, যুক্তরাষ্ট্রে একদিনে আক্রান্ত ৩০ হাজার ও মৃত্যু ২২শ, ২শত ভাসমান রোজাদারকে ইফতার করালেন শহীদ রফিক সামাজিক কল্যাণ পরিষদ, রমজানে মুসলমানের কাঁধে পুরোহিতের মরদেহ, পেকুয়ায় চাল চুরির ঘটনায় ইউএনওকে প্রত্যাহার, মেঘনায় আজ থেকে ইলিশ মাছ শিকার শুরু,লক্ষ্য পাঁচ লাখ মেট্রিক টন, ২৪ ঘণ্টায় ৫৭১ করোনা রোগী শনাক্ত, মৃত্যু ২, করোনা সন্দেহে হাসপাতালে ভর্তি না নিলে যেসব নম্বরে কল করবেন, মানিকগঞ্জে কর্মহীন শ্রমিকদের খাদ্য সহায়তা দিলো জাতীয় শ্রমিকলীগ, মানিকগঞ্জে হাসপাতালের আইশলোশনে মারা যাওয়া ৩ জন করোনায় আক্রান্ত ছিলেন না, মানিকগঞ্জ সদর হাসপাতালে করোনার চিকিৎসা কার্যক্রম শুরু আজ থেকে">১</a></td><td><a href="https://bdreport24.com/2020/05/02/" title="মৃত্যুর গুজব উড়িয়ে জনসম্মুখে এলেন কিম, করোনাভাইরাসে সারাবিশ্বে আক্রান্ত সংখ্যা ৩৪ লাখ ছাড়িয়েছে, করোনার জরুরি চিকিৎসায় &#০৩৯;রেমডেসিভির&#০৩৯; ব্যবহারের অনুমতি দিলো যুক্তরাষ্ট্র : চীনের প্রশ্ন, নির্দেশনা মানা হচ্ছে না : চাকরি রক্ষায় ঝুঁকি নিয়ে কর্মস্থলে পোশাক শ্রমিকরা, সিলেট বিভাগে এক দিনে ১১৫ জনের করোনা শনাক্ত, নওগাঁ-২ আসনের এমপি শহীদুজ্জামান সরকার করোনায় আক্রান্ত, ভারতে ১৭ মে পর্যন্ত বাড়ল লকডাউনের মেয়াদ, মানিকগঞ্জের সিংগাইরে বৃদ্ধের আত্মহত্যা, করোনাভাইরাসে মারা গেলেন আরও এক পুলিশ সদস্য, দেশীয় প্রযুক্তিতে আইডিইবি’র জীবাণু মুক্তকরণ টানেল আবিষ্কার, মানিকগন্জের ২১টি কওমী মাদ্রাসার দুঃস্থদের মাঝে অনুদান, আমার বিরুদ্ধে মামলা মনগড়া : শোয়েব, ১৬ই মে পর্যন্ত বাড়ছে সাধারণ ছুটি, গত ২৪ ঘণ্টায় করোনায় মৃত্যু ৫, আক্রান্ত ৫৫২, আরো ৬৪ পুলিশ সদস্য করোনায় আক্রান্ত, পর্যাপ্ত সময় পেয়েও করোনা ঠেকাতে ব্যর্থ বিশ্ব নেতারা: ডব্লিউএইচও, ৭ মে পর্যন্ত অন-অ্যারাইভাল ভিসা স্থগিত, সাভারে পোশাক কারখানায় নজরদারির সিদ্ধান্ত, অসচ্ছল খেলোয়ারদের পাশে মানিকগঞ্জ জেলা ক্রীড়া সংস্থা, রাজধানীতে লকডাউন উপেক্ষা করে বাড়ছে মানুষ ও যানবাহনের চাপ, গণমাধ্যম নয়, দুর্নীতি নিয়ন্ত্রণ করুন : টিআইবি, ঢাকায় আসতে আইডি কার্ড লাগবে পোশাক শ্রমিকদের">২</a></td><td><a href="https://bdreport24.com/2020/05/03/" title="বিশ্ব মুক্ত গণমাধ্যম দিবস আজ, ‘বন্দুকযুদ্ধে’ ১২ মামলার আসামি নিহত, করোনায় বিশ্বে মৃতের সংখ্যা ২ লাখ ৪৪ হাজার ছাড়াল, করোনার পরিবর্তনশীল জিনটি শনাক্ত করলেন দুই বাঙালি, সামর্থ্যের ভেতর থাকলে মুশফিকের ব্যাট কিনবেন তামিম, ঢামেকের বার্ন ইউনিটে করোনা রোগী ভর্তি শুরু, নিখোঁজ সাংবাদিক কাজলকে বেনাপোল সীমান্ত থেকে উদ্ধার, পাকিস্তানে একদিনে রেকর্ড মৃত্যু, করোনা : ইতালিতে ফের বেড়েছে মৃতের সংখ্যা, দেশে প্রথম দফায় মুক্তি পেলেন ১৭০ কারাবন্দি, কাশ্মীরে জঙ্গি হামলায় ভারতীয় কর্নেল-মেজরসহ নিহত ৫, হাতিয়ায় উপসর্গ ছাড়াই ২ স্বাস্থ্যকর্মীর করোনা শনাক্ত, পুষ্টির ঘাটতি পূরণে ৬ শতাধিক ব্যক্তিকে মুরগীর ডিম দিলেন আ. লতিফ তোতা, করোনায় সাংবাদিকদের ঝুঁকিভাতা নিশ্চিত করার আহ্বান রিজভীর, গত ২৪ ঘণ্টায় করোনায় মৃত্যু ২, আক্রান্ত ৬৬৫, শিবালয়ে জেলেদের মাঝে খাদ্য সহায়তা, করোনা: দেশে ২৪ ঘণ্টায় সর্বোচ্চ শনাক্ত,কমেছে মৃত্যু, সিলেটে বিভাগের হাওরাঞ্চলের ৮৬ শতাংশ ধান কাটা শেষ, করোনা জয়ীর কথা : `মনোবলই সবচেয়ে বড় ওষুধ&#০৩৯;, পলিথিনের মাধ্যমে কি করোনা ছড়ায়?, শ্রমিকদের স্বাস্থ্য সুরক্ষা নিশ্চিত করে কারখানা চালাতে হবে : স্বাস্থ্যমন্ত্রী, সিআইডি প্রধান ব্যারিস্টার মাহবুব ,পুলিশের শীর্ষ ৫ কর্মকর্তার বদলি, রোহিঙ্গাদের প্রথম দল পাঠানো হলো ভাসানচরে, মালদ্বীপে করোনা আক্রান্ত ৪৯১ জনের মধ্যেই বাংলাদেশি ২৬১, হবিগঞ্জে ট্রাক চাপায় পথচারী নিহত, এবার গণপরিবহন চালুর প্রস্তুতি, করোনা সঙ্কটেও বাংলাদেশি অর্থনীতি নিয়ে বিরাট সুখবর, দুই কোরিয়া সীমান্তে গুলি বিনিময়, স্বাস্থ্য সচিব, ডিজিসহ ৪ জনের বিরুদ্ধে আইনি নোটিশ, মানিকগঞ্জের সিংগাইরে নবী মুহাম্মদ (স:) কে কটুক্তিকারী যুবক আটক, রাশিয়ায় একদিনে সর্বোচ্চ সংখ্যক ১০৬৩৩ জন করোনায় আক্রান্ত, পুরনো চেহারায় ফিরছে করোনা হটস্পট নারায়ণগঞ্জ, করোনার পরবর্তী মৃত্যুপুরী হতে যাচ্ছে ভারত?, নাইকোর বিরুদ্ধে মামলায় জয় পেয়েছে বাংলাদেশ, প্রাথমিক শিক্ষকদের একহাত নিলেন ডিপিই মহাপরিচালক, লকডাউনের মধ্যেও করোনার চেয়েও বেশি মানুষ নিহত হচ্ছে যেভাবে">৩</a></td>
</tr>
<tr>
<td id="today"><a href="https://bdreport24.com/2020/05/04/" title="আবহাওয়া ঠাণ্ডা থাকলে বাড়তে পারে করোনা সংক্রমণ, দেশে করোনার চিকিৎসায় ছয়টি কোম্পানিকে রেমডিসিভি উৎপাদনের অনুমতি, ভারতে তৃতীয় দফার লকডাউনের আগে দুইদিনে আক্রান্ত ৪৮৯৮ জন, করোনাভাইরাস: বিশ্বজুড়ে কমেছে মৃত্যুর সংখ্যা, এখন থেকে নমুনা সংগ্রহ করবে না আইইডিসিআর, এসএসসির ফল প্রকাশের উদ্যোগ, ডাকযোগে ওএমআর শিট পাঠানোর নির্দেশ, একজন গার্মেন্টসকর্মী আক্রান্ত হলেই কারখানা লকডাউন, গত ২৪ ঘণ্টায় দেশে করোনায় মৃত্যু ৫ ও আক্রান্ত ৬৮৮, মানিকগঞ্জ শহরে লকডাউনে বন্ধ দোকানে চুরি, অফিস-আদালত ও দোকানপাট খোলার ব্যাপারে সুখবর দিলেন প্রধানমন্ত্রী, করোনা সন্দেহে পুলিশ সদস্যের ছাদ থেকে লাফিয়ে আত্মহত্যা, মানিকগঞ্জে ৫ শত দু:স্থ পরিবারকে আর্থিক সহায়তা দিলো সিজেএম, সর্বনিম্ন ফিতরা ৭০ টাকা, সর্বোচ্চ ২ হাজার ২০০, সাধারণ ছুটি বাড়লো ১৬ মে পর্যন্ত, আমাদের দুর্বলতার কারণে সংক্রমণের বিস্তার ঘটবে : সেতুমন্ত্রী, মৃত্যুর পর পেলেন করোনা পরীক্ষার সিরিয়াল, ঈদের ছুটিতে সরকারি চাকুরেরা কর্মস্থল ত্যাগ করতে পারবেন না, আল্লাহর কী’ খেলা, ধনসম্পদ-অস্ত্র কিছুই কাজে লাগছে না: প্রধানমন্ত্রী">৪</a></td><td>৫</td><td>৬</td><td>৭</td><td>৮</td><td>৯</td><td>১০</td>
</tr>
<tr>
<td>১১</td><td>১২</td><td>১৩</td><td>১৪</td><td>১৫</td><td>১৬</td><td>১৭</td>
</tr>
<tr>
<td>১৮</td><td>১৯</td><td>২০</td><td>২১</td><td>২২</td><td>২৩</td><td>২৪</td>
</tr>
<tr>
<td>২৫</td><td>২৬</td><td>২৭</td><td>২৮</td><td>২৯</td><td>৩০</td><td>৩১</td>
</tr>
</tbody>
</table></div></aside>                                </div>
</div>
</div> <!-- /.td-pb-row -->
</div>
</div> <!-- /.td-container -->
    <!-- Instagram -->
<!-- Footer -->
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>সম্পাদক ও প্রকাশক</span></h4>			<div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div class="_d97"><span class="_5yl5" style="font-size: 14pt;">উপদেষ্টা সম্পাদক      : <strong>পারভেজ বাবুল</strong></span></div>
<div class="_d97"><span class="_5yl5" style="font-size: 14pt;">সম্পাদক ও প্রকাশক   : <strong>এএসএম সাইফুল্লাহ</strong></span></div>
<div></div>
</div>
</div>
</div>
</aside>		</div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>ইমেইল</span></h4>			<div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div><span style="font-size: 14pt;">editor@bdreport24.com</span></div>
</div>
<div><span style="font-size: 14pt;">newsbdreport24@gmail.com </span></div>
</div>
</div>
</aside>		</div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>মোবাইল</span></h4>			<div class="textwidget"><div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div><span class="_5yl5" style="font-size: 14pt;">সম্পাদক   : 01711128706</span></div>
<div><span class="_5yl5" style="font-size: 14pt;">নিউজরুম  : 01638865296</span></div>
</div>
</div>
</div>
</aside>		</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-42"><a href="https://bdreport24.com/about-us/">About Us</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41"><a href="https://bdreport24.com/contact-us/">Contact Us</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40"><a href="https://bdreport24.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37"><a href="https://bdreport24.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39"><a href="https://bdreport24.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38"><a href="https://bdreport24.com/site-map/">Site Map</a></li>
</ul></div>                    </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; 2018 BD Report 24 All Rights Reserved                    </div>
</div>
</div>
</div>
</div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->
<!--
Theme: Newsmag by tagDiv.com 2017
Version: 3.4 (rara)
Deploy mode: deploy
uid: 5eaff3913fc6b
-->
<script type='text/javascript' src='https://bdreport24.com/wp-content/themes/bdreport24/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='https://bdreport24.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://bdreport24.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Dhaka, BD","api_location":"Dhaka","api_language":"en","today_icon":"mist-d","today_icon_text":"haze","today_temp":[35,95],"today_humidity":50,"today_wind_speed":[2.6,1.6],"today_min":[35,95],"today_max":[35,95],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1588654800,"day_temp":[35,95],"day_name":"\u09ae\u0999\u09cd\u0997\u09b2","owm_day_index":1},{"timestamp":1588741200,"day_temp":[29,84],"day_name":"\u09ac\u09c1\u09a7","owm_day_index":2},{"timestamp":1588827600,"day_temp":[35,95],"day_name":"\u09ac\u09c3\u09b9\u0983","owm_day_index":3},{"timestamp":1588914000,"day_temp":[35,95],"day_name":"\u09b6\u09c1\u0995\u09cd\u09b0","owm_day_index":4},{"timestamp":1589000400,"day_temp":[36,98],"day_name":"\u09b6\u09a8\u09bf","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[41783]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://bdreport24.com/wp-content/themes/bdreport24/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://bdreport24.com/wp-content/themes/bdreport24';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.53722405433655 seconds, on 04-05-20 10:50:57 -->